<!DOCTYPE html>
<html lang="en-US">
<head>
    <meta charset="UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <link rel="stylesheet" href="http://www.tiranaobserver.al/wp-content/themes/amerigo/css/animate.css">
    <title>Rrëfimi i veçantë i Pëllumb Kullës &#8211; Tirana Observer</title>
<link rel='dns-prefetch' href='//www.tiranaobserver.al' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tirana Observer &raquo; Feed" href="http://www.tiranaobserver.al/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tirana Observer &raquo; Comments Feed" href="http://www.tiranaobserver.al/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tirana Observer &raquo; Rrëfimi i veçantë i Pëllumb Kullës Comments Feed" href="http://www.tiranaobserver.al/rrefimi-i-vecante-i-pellumb-kulles/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.tiranaobserver.al\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cwp-css-css'  href='http://www.tiranaobserver.al/wp-content/plugins/cardoza-wordpress-poll/public/css/cwp-poll.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='cwp-jqui-css'  href='http://www.tiranaobserver.al/wp-content/plugins/cardoza-wordpress-poll/public/css/jquery-ui.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='resume-style-css'  href='http://www.tiranaobserver.al/wp-content/plugins/resume-submissions-job-postings/css/resume-styles.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.tiranaobserver.al/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.3' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.tiranaobserver.al/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='bootstrap-css'  href='http://www.tiranaobserver.al/wp-content/themes/amerigo/css/bootstrap.min.css?ver=3.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.tiranaobserver.al/wp-content/themes/amerigo/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='amerigo-style-css'  href='http://www.tiranaobserver.al/wp-content/themes/amerigano_child/style.css?ver=1.7.1' type='text/css' media='all' />
<style id='amerigo-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='amerigo-fonts-css'  href='//fonts.googleapis.com/css?family=Raleway%3A700%7COpen+Sans%3A400%2C700%7COpen+Sans%3A400%2C700&#038;ver=1.7.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-content/plugins/cardoza-wordpress-poll/public/js/cwp-poll.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-content/plugins/cardoza-wordpress-poll/public/js/jquery.ui.datepicker.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-content/plugins/resume-submissions-job-postings/includes/jQuery/jquery.multi-file.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='http://www.tiranaobserver.al/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.tiranaobserver.al/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.tiranaobserver.al/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Vrau komisarin Arben Zylyftari, lirohet pas 17 vitesh burg Genc Tafili' href='http://www.tiranaobserver.al/vrau-komisarin-arben-zylyftari-lirohet-pas-17-vitesh-burg-genc-tafili/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="http://www.tiranaobserver.al/rrefimi-i-vecante-i-pellumb-kulles/" />
<link rel='shortlink' href='http://www.tiranaobserver.al/?p=212617' />
<link rel="alternate" type="application/json+oembed" href="http://www.tiranaobserver.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tiranaobserver.al%2Frrefimi-i-vecante-i-pellumb-kulles%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.tiranaobserver.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tiranaobserver.al%2Frrefimi-i-vecante-i-pellumb-kulles%2F&#038;format=xml" />
<script type='text/javascript'>
 var CwppPlgSettings = {
   ajaxurl : 'http://www.tiranaobserver.al/wp-admin/admin-ajax.php',
   nonce : '6024c854b0'
 };
</script>
<link rel="pingback" href="http://www.tiranaobserver.al/xmlrpc.php">
<meta name="theme-color" content="#1f1723" />
<meta name="msapplication-navbutton-color" content="#1f1723" /> 
<meta name="apple-mobile-web-app-status-bar-style" content="#1f1723" />
<style type="text/css">body,
		ul.mobile-menu,
		section.widget .block-3-cat a,
		section.widget .block-3-read a{ font-family: 'Open Sans', sans-serif; } </style>
<style type="text/css">h1, h2, h3, h4, h5, h6,
		header .logo-block .h1,
		.recent-one .item-data2,
		.recent-one .item-data span,
		.recent-four .item-data span,
		.category-title h1,
		.item-1-title,
		.item-1-title a,
		.item-2-title,
		.item-2-title a,
		.item-3-title,
		.item-3-title a,
		.item-4-title,
		.item-4-title a,
		a.block-1-item-title,
		.search-item-1 span.search-link-title a,
		.page-title h1,
		blockquote,
		.related-posts div.h2,
		.related-posts-items .related-item a,
		.comments-area p.comment-form-author label, .comments-area p.comment-form-email label, .comments-area p.comment-form-url label,
		.comments-area p.comment-form-comment label,
		.page-content span.error404,
		.carousel-item-title span.carousel-item-post-title,
		section.widget a,
		section.widget h2.widget-title{ font-family: 'Raleway', sans-serif; } </style>
<style type="text/css">.item-1-more,
		.category-item-1 .item-1-date .item-1-date-text,
		section.widget_tag_cloud a,
		.comments-area ul.comment-list li div.reply a,
		nav div.nav-links a,
		nav div.nav-links span.current,
		div.page-links a span.page-number,
		div.page-links span.page-number,
		.comments-area p.form-submit input,
		.carousel-item-title span.carousel-item-category,
		.recent-one .item-cat,
		.recent-four .item-cat,
		.item-2-title span a,
		.item-3-cat,
		.item-3-cat a,
		.item-4-cat,
		.item-4-cat a{ font-family: 'Open Sans', sans-serif; } </style>
<link rel="icon" href="http://www.tiranaobserver.al/wp-content/uploads/2017/02/cropped-favicon-2-1-150x150.png" sizes="32x32" />
<link rel="icon" href="http://www.tiranaobserver.al/wp-content/uploads/2017/02/cropped-favicon-2-1-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.tiranaobserver.al/wp-content/uploads/2017/02/cropped-favicon-2-1-300x300.png" />
<meta name="msapplication-TileImage" content="http://www.tiranaobserver.al/wp-content/uploads/2017/02/cropped-favicon-2-1-300x300.png" />

    <link rel="stylesheet" href="http://www.tiranaobserver.al/wp-content/themes/amerigo/css/owl.carousel.min.css">
    <link rel="stylesheet" href="http://www.tiranaobserver.al/wp-content/themes/amerigo/css/owl.theme.default.min.css">
    <script src="http://www.tiranaobserver.al/wp-content/themes/amerigo/js/owl.carousel.min.js"></script>
</head>
<body class="post-template-default single single-post postid-212617 single-format-standard">
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-41814672-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<div class="wide">

    <header>

        
            <!-- Top Bar Start -->

            <div class="container-fluid top-bar">
                <div class="row-fluid">
                    <div class="col-xs-12 col-sm-7">
                                            </div>
                    <div class="col-xs-12 col-sm-5 socials">
                        		
		<div class="social-icons">
		<a href="https://www.facebook.com/TiranaObserver.al/" title="Facebook" target="_blank"><i class="fa fa-facebook-square" aria-hidden="true"></i></a><a href="https://twitter.com/tiranaobserver" title="Twitter" target="_blank"><i class="fa fa-twitter-square" aria-hidden="true"></i></a>		</div>
		
		                        <div class="search-icon"><i class="fa fa-search" aria-hidden="true"></i></div>
                    </div>
                </div>
            </div>

            <!-- Top Bar End -->

        
        <!-- Logo Start -->

        <div class="container-fluid logo-block">
            <div class="row-fluid">

                
                    <div class="col-xs-12 col-md-3 logo-left">
                        <div class="h1"><a href="http://www.tiranaobserver.al/" title="Tirana Observer">Tirana Observer</a></div>                    </div>
                    <div class="col-xs-12 col-md-9 top-banner">
                                            </div>

                
            </div>
        </div>

        <!-- Logo End -->

        <!-- Main Menu Start -->

        <div class="container-fluid main-menu">
            <div class="row-fluid">
                <div class="col-xs-12">
                    <div class="collapse navbar-collapse"><ul id="menu-sub-nav" class="nav navbar-nav main-nav"><li id="menu-item-186153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-186153"><a title="Kreu" href="http://www.tiranaobserver.al/">Kreu</a></li>
<li id="menu-item-188003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188003"><a title="Kryesore" href="http://www.tiranaobserver.al/category/kryesore/">Kryesore</a></li>
<li id="menu-item-186160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186160"><a title="Politikë" href="http://www.tiranaobserver.al/category/politike/">Politikë</a></li>
<li id="menu-item-186154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186154"><a title="Aktualitet" href="http://www.tiranaobserver.al/category/aktualitet/">Aktualitet</a></li>
<li id="menu-item-186156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186156"><a title="Ekonomi" href="http://www.tiranaobserver.al/category/ekonomi/">Ekonomi</a></li>
<li id="menu-item-186155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186155"><a title="Bota &amp; Rajoni" href="http://www.tiranaobserver.al/category/bota-rajoni/">Bota &#038; Rajoni</a></li>
<li id="menu-item-186157" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-186157"><a title="Kulturë" href="http://www.tiranaobserver.al/category/kulture/">Kulturë</a></li>
<li id="menu-item-186164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186164"><a title="Sport" href="http://www.tiranaobserver.al/category/sport/">Sport</a></li>
<li id="menu-item-186158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-186158 dropdown"><a title="Lifestyle" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Lifestyle <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu main-dropdown">
	<li id="menu-item-186161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186161"><a title="Roze" href="http://www.tiranaobserver.al/category/roze/">Roze</a></li>
	<li id="menu-item-186162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186162"><a title="Shendet" href="http://www.tiranaobserver.al/category/shendet/">Shendet</a></li>
	<li id="menu-item-190252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190252"><a title="Horoskopi" href="http://www.tiranaobserver.al/category/horoskopi/">Horoskopi</a></li>
</ul>
</li>
<li id="menu-item-186163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-186163 dropdown"><a title="Speciale" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Speciale <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu main-dropdown">
	<li id="menu-item-190255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190255"><a title="Speciale" href="http://www.tiranaobserver.al/category/speciale/">Speciale</a></li>
	<li id="menu-item-190254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190254"><a title="Shkence" href="http://www.tiranaobserver.al/category/shkence/">Shkence</a></li>
</ul>
</li>
</ul></div>                </div>
            </div>
        </div>

        <!-- Main Menu End -->

    </header>  
  <!-- Page Block & Right Sidebar Start -->
  
	<div class="container-fluid single-page">
		<div class="row wrapper right-sidebar">
		<div class="col-xs-12 col-md-9">
		
			<!-- Page Title Start -->
  
		<div class="container-fluid">
			<div class="row page-title">
			<div class="col-xs-12 text-center">
			<p><a href="http://www.tiranaobserver.al/" itemprop="url">Kreu</a>  /  <a href="http://www.tiranaobserver.al/category/kulture/" itemprop="url">Kulturë</a></p>
			<h1>Rrëfimi i veçantë i Pëllumb Kullës</h1>
			</div>
			</div>
		</div>
  
			<!-- Page Title End -->
		<div id="post-212617" class="post-212617 post type-post status-publish format-standard has-post-thumbnail hentry category-kulture">
		<div class="page-content">
						
		<img src="http://www.tiranaobserver.al/wp-content/uploads/2017/11/Pellumb-Kulla-915x436.jpg" alt="Rrëfimi i veçantë i Pëllumb Kullës" class="img-responsive" style="padding-bottom:10px;" />		
		<div class="page-title-meta">
			<div class="page-title-author">
			<i class="fa fa-pencil-square-o" aria-hidden="true"></i> T.O			</div>
			<div class="page-title-date">
			<i class="fa fa-calendar" aria-hidden="true"></i> 07/11/2017 15:33			</div>
		</div>

		<p>Të shtunën, spektakli i njohur i humorit “Al Pazar”, kishte si mysafir, një nga emrat më të njohur të artit shqiptar, Pëllumb Kulla.</p>
<p>“Pëllumbi sinjifikon emrin e humorit në Shqipëri”,- u shpreh komediani i njohur i këtij shou, Agron Llakaj. Pëllumbi ishte i ftuar së bashku me bashkëshorten e tij, aktoren e njohur, Xhulieta Kulla.</p>
<p>Sigurisht biseda u zhvillua në nota humori dhe publiku i “Al Pazar”, i duartrokiti dhe i priti mjaft ngrohtë, dy artistët e njohur. Pëllumbi e vlerësoi mjaft lart formatin e humorit që transmetohet në Vizion Plus çdo të shtunë në orën 21:00.</p>
<p>Gjatë bisedës, mjeshtri i humorit Pëllumb Kulla ka ndarë me publikun detaje të panjohur më parë nga puna e tij në humorin shqiptar.</p>
<p>Për më shumë mund të ndiqni videon më poshtë.</p>
<p>PER TE PARE VIDEON KLIKONI <a href="https://www.youtube.com/watch?v=EevBZ1D6bkE">KETU</a></p>
<div class="embed">
<div class="video"><iframe src="http://www.youtube.com/embed/EevBZ1D6bkE" width="100%" height="315" frameborder="0" allowfullscreen="allowfullscreen" data-mce-fragment="1"></iframe></div>
</div>
<p></p>		
		<!-- Static Banner Start -->
		
				
				
		<!-- Static Banner End -->
		
		</div>
		</div>
		
		<div class="page-1-meta">
			<div class="page-1-cat">
			<i class="fa fa-flag" aria-hidden="true"></i> <a href="http://www.tiranaobserver.al/category/kulture/" rel="category tag">Kulturë</a>			</div>
			<div class="page-1-tag">
						</div>
		</div>
		
		<!-- Related Posts Start -->
		
				<div class="related-posts">
		<div class="h2">Te ngjashme</div>
		<div class="row related-posts-items">
				
		<div class="related-item">
		
					<a href="http://www.tiranaobserver.al/nderron-jete-shkrimtari-i-njohur-kasem-trebeshina/" title="Ndërron jetë shkrimtari i njohur Kasem Trebeshina">
				<div class="image_post_page">
					<img src="http://www.tiranaobserver.al/wp-content/uploads/2017/11/9beea9dbc3758db72cb50aaddd4f6f2c_L-905x450-480x174.jpg" alt="Ndërron jetë shkrimtari i njohur Kasem Trebeshina" class="img-responsive" />
				</div>

			</a>
				<a href="http://www.tiranaobserver.al/nderron-jete-shkrimtari-i-njohur-kasem-trebeshina/" title="Ndërron jetë shkrimtari i njohur Kasem Trebeshina" class="related-item-title">Ndërron jetë shkrimtari i njohur Kasem Trebeshina</a>
		</div>
		
				
		<div class="related-item">
		
					<a href="http://www.tiranaobserver.al/romance-bashkeshorti-kompozon-nje-melodi-te-mrekullueshme-per-ermonela-jahon/" title="Romancë, bashkëshorti kompozon një melodi të mrekullueshme për Ermonela Jahon">
				<div class="image_post_page">
					<img src="http://www.tiranaobserver.al/wp-content/uploads/2017/11/7fb407120490e09afd14472ed5b2de20-480x174.jpg" alt="Romancë, bashkëshorti kompozon një melodi të mrekullueshme për Ermonela Jahon" class="img-responsive" />
				</div>

			</a>
				<a href="http://www.tiranaobserver.al/romance-bashkeshorti-kompozon-nje-melodi-te-mrekullueshme-per-ermonela-jahon/" title="Romancë, bashkëshorti kompozon një melodi të mrekullueshme për Ermonela Jahon" class="related-item-title">Romancë, bashkëshorti kompozon një melodi të mrekullueshme për Ermonela Jahon</a>
		</div>
		
				
		<div class="related-item">
		
					<a href="http://www.tiranaobserver.al/elvana-gjata-ne-koncertin-e-se-motres-me-shallin-1900-dollaresh/" title="Elvana Gjata në koncertin e së motrës me shallin 1900 dollarësh">
				<div class="image_post_page">
					<img src="http://www.tiranaobserver.al/wp-content/uploads/2017/11/0b7b8554bd01911b22b56c0ecfe6515d-480x174.jpg" alt="Elvana Gjata në koncertin e së motrës me shallin 1900 dollarësh" class="img-responsive" />
				</div>

			</a>
				<a href="http://www.tiranaobserver.al/elvana-gjata-ne-koncertin-e-se-motres-me-shallin-1900-dollaresh/" title="Elvana Gjata në koncertin e së motrës me shallin 1900 dollarësh" class="related-item-title">Elvana Gjata në koncertin e së motrës me shallin 1900 dollarësh</a>
		</div>
		
				
		<div class="related-item">
		
					<a href="http://www.tiranaobserver.al/marina-dhe-geti-per-here-te-pare-ne-ekran-si-burre-dhe-grua/" title="Marina dhe Geti për herë të parë në ekran si burrë dhe grua">
				<div class="image_post_page">
					<img src="http://www.tiranaobserver.al/wp-content/uploads/2017/11/2017-11-05-16_44_11-Zbulohet-fustani-i-Marina-Vjollcës-në-puntatën-e-parë-të-emisionit-_Cest-la-vie-480x174.jpg" alt="Marina dhe Geti për herë të parë në ekran si burrë dhe grua" class="img-responsive" />
				</div>

			</a>
				<a href="http://www.tiranaobserver.al/marina-dhe-geti-per-here-te-pare-ne-ekran-si-burre-dhe-grua/" title="Marina dhe Geti për herë të parë në ekran si burrë dhe grua" class="related-item-title">Marina dhe Geti për herë të parë në ekran si burrë dhe grua</a>
		</div>
		
				
		<div class="clear"></div>
		</div>
		</div>		
		<!-- Related Posts Start -->
		
		
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">L&#235;r nj&#235; koment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/rrefimi-i-vecante-i-pellumb-kulles/#respond" style="display:none;">Anullo</a></small></h3>			<form action="http://www.tiranaobserver.al/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Emaili juaj nuk do t&#235; publikohet.</span> Fushat e k&#235;rkuara jan&#235; sh&#235;nuar me  <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Komentoni</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Posto komentin" /> <input type='hidden' name='comment_post_ID' value='212617' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3782c3c9d7" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="230"/></p>			</form>
			</div><!-- #respond -->
	
</div>
		
							
		</div>
		<div class="col-xs-12 col-md-3 widget-top">
		<section id="text-25" class="widget widget_text">			<div class="textwidget"><script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
<script type="text/javascript">
Criteo.DisplayAd({
    "zoneid": 202975,
    "async": false});
</script></div>
		</section><section id="text-26" class="widget widget_text">			<div class="textwidget"><script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
<script type="text/javascript">
Criteo.DisplayAd({
    "zoneid": 203319,
    "async": false});
</script></div>
		</section>		<section id="amerigo_recent_posts_small-2" class="widget widget_amerigo_recent_posts_small">		<h2 class="widget-title"><span><a href='http://www.tiranaobserver.al/category/ekonomi/'>Ekonomi</a></span></h2>		<ul>
					<li>
						<a href="http://www.tiranaobserver.al/zgjerohet-taksa-progresive-nga-1-janari-shqiptaret-do-paguajne-me-shume/" title="Zgjerohet taksa progresive, nga 1 janari shqiptarët do paguajnë më shumë">
                <div class="image_container_widget">
                    <img src="http://www.tiranaobserver.al/wp-content/uploads/2017/11/taksatookok-800x450-150x150.jpg" alt="" />
                </div>
            </a>
						<a href="http://www.tiranaobserver.al/zgjerohet-taksa-progresive-nga-1-janari-shqiptaret-do-paguajne-me-shume/" title="Zgjerohet taksa progresive, nga 1 janari shqiptarët do paguajnë më shumë">Zgjerohet taksa progresive, nga 1 janari shqiptarët do paguajnë më shumë</a>
							<span class="post-date"><i class="fa fa-calendar" aria-hidden="true"></i> 06/11/2017 16:26</span>
						<div class="clear"></div>
			</li>
					<li>
						<a href="http://www.tiranaobserver.al/pse-kina-po-investon-kaq-shume-ne-europen-juglindore/" title="Pse Kina po investon kaq shumë në Europën Juglindore?">
                <div class="image_container_widget">
                    <img src="http://www.tiranaobserver.al/wp-content/uploads/2017/11/BALKANS-RGB-1160x1515-150x150.jpg" alt="" />
                </div>
            </a>
						<a href="http://www.tiranaobserver.al/pse-kina-po-investon-kaq-shume-ne-europen-juglindore/" title="Pse Kina po investon kaq shumë në Europën Juglindore?">Pse Kina po investon kaq shumë në Europën Juglindore?</a>
							<span class="post-date"><i class="fa fa-calendar" aria-hidden="true"></i> 05/11/2017 14:40</span>
						<div class="clear"></div>
			</li>
					<li>
						<a href="http://www.tiranaobserver.al/rritje-ekonomike-thjesht-u-rrit-serish-cmimi-i-karburantit/" title="Rritje ekonomike? Thjesht u rrit sërish çmimi i karburantit">
                <div class="image_container_widget">
                    <img src="http://www.tiranaobserver.al/wp-content/uploads/2017/11/auto_265161_default1482420015-150x150.jpg" alt="" />
                </div>
            </a>
						<a href="http://www.tiranaobserver.al/rritje-ekonomike-thjesht-u-rrit-serish-cmimi-i-karburantit/" title="Rritje ekonomike? Thjesht u rrit sërish çmimi i karburantit">Rritje ekonomike? Thjesht u rrit sërish çmimi i karburantit</a>
							<span class="post-date"><i class="fa fa-calendar" aria-hidden="true"></i> 05/11/2017 11:59</span>
						<div class="clear"></div>
			</li>
				</ul>
		</section>				<section id="amerigo_recent_posts_small-3" class="widget widget_amerigo_recent_posts_small">		<h2 class="widget-title"><span><a href='http://www.tiranaobserver.al/category/bota-rajoni/'>Bota &#038; Rajoni</a></span></h2>		<ul>
					<li>
						<a href="http://www.tiranaobserver.al/trump-ne-seul-demonstrim-madhor-force-ne-paqesor/" title="Trump në Seul, demonstrim madhor force në Paqësor">
                <div class="image_container_widget">
                    <img src="http://www.tiranaobserver.al/wp-content/uploads/2017/11/117trumpcamp-humphreys-150x150.jpg" alt="" />
                </div>
            </a>
						<a href="http://www.tiranaobserver.al/trump-ne-seul-demonstrim-madhor-force-ne-paqesor/" title="Trump në Seul, demonstrim madhor force në Paqësor">Trump në Seul, demonstrim madhor force në Paqësor</a>
						<div class="clear"></div>
			</li>
					<li>
						<a href="http://www.tiranaobserver.al/cfare-e-lidh-qeverine-britanike-me-shembjen-e-perandorise-romake/" title="Çfarë e lidh qeverinë britanike me shembjen e Perandorisë Romake?">
                <div class="image_container_widget">
                    <img src="http://www.tiranaobserver.al/wp-content/uploads/2017/11/nintchdbpict000365009117-150x150.jpg" alt="" />
                </div>
            </a>
						<a href="http://www.tiranaobserver.al/cfare-e-lidh-qeverine-britanike-me-shembjen-e-perandorise-romake/" title="Çfarë e lidh qeverinë britanike me shembjen e Perandorisë Romake?">Çfarë e lidh qeverinë britanike me shembjen e Perandorisë Romake?</a>
						<div class="clear"></div>
			</li>
					<li>
						<a href="http://www.tiranaobserver.al/gjermania-do-t%d1%91-ket%d1%91-nj%d1%91-satelit-spiunazhi-t%d1%91-vetin/" title="Gjermania do tё ketё njё satelit spiunazhi tё vetin">
                <div class="image_container_widget">
                    <img src="http://www.tiranaobserver.al/wp-content/uploads/2017/11/Kosmos-1220-150x150.jpg" alt="" />
                </div>
            </a>
						<a href="http://www.tiranaobserver.al/gjermania-do-t%d1%91-ket%d1%91-nj%d1%91-satelit-spiunazhi-t%d1%91-vetin/" title="Gjermania do tё ketё njё satelit spiunazhi tё vetin">Gjermania do tё ketё njё satelit spiunazhi tё vetin</a>
						<div class="clear"></div>
			</li>
				</ul>
		</section>		<section id="text-27" class="widget widget_text">			<div class="textwidget"><script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
<script type="text/javascript">
Criteo.DisplayAd({
    "zoneid": 202975,
    "async": false});
</script></div>
		</section>		<section id="amerigo_recent_posts_small-4" class="widget widget_amerigo_recent_posts_small">		<h2 class="widget-title"><span><a href='http://www.tiranaobserver.al/category/opinion/'>Opinione</a></span></h2>		<ul>
					<li>
						<a href="http://www.tiranaobserver.al/gazmend-kapllani-i-shkruan-cipras-shteti-qe-keni-krijuar-eshte-nje-genjeshter/" title="Gazmend Kapllani i shkruan Cipras: Shteti që keni krijuar është një gënjeshtër!">
                <div class="image_container_widget">
                    <img src="http://www.tiranaobserver.al/wp-content/uploads/2017/11/Albright-Gazmend_Kapllani-150x150.jpg" alt="" />
                </div>
            </a>
						<a href="http://www.tiranaobserver.al/gazmend-kapllani-i-shkruan-cipras-shteti-qe-keni-krijuar-eshte-nje-genjeshter/" title="Gazmend Kapllani i shkruan Cipras: Shteti që keni krijuar është një gënjeshtër!">Gazmend Kapllani i shkruan Cipras: Shteti që keni krijuar është një gënjeshtër!</a>
						<div class="clear"></div>
			</li>
					<li>
						<a href="http://www.tiranaobserver.al/ikja-e-nje-historiani-universal-i-cili-i-shihte-shqiptaret-si-pasardhes-te-trakasve/" title="Ikja e një historiani universal, i cili i shihte shqiptarët si pasardhës të trakasve">
                <div class="image_container_widget">
                    <img src="http://www.tiranaobserver.al/wp-content/uploads/2017/11/144349506-150x150.jpg" alt="" />
                </div>
            </a>
						<a href="http://www.tiranaobserver.al/ikja-e-nje-historiani-universal-i-cili-i-shihte-shqiptaret-si-pasardhes-te-trakasve/" title="Ikja e një historiani universal, i cili i shihte shqiptarët si pasardhës të trakasve">Ikja e një historiani universal, i cili i shihte shqiptarët si pasardhës të trakasve</a>
						<div class="clear"></div>
			</li>
					<li>
						<a href="http://www.tiranaobserver.al/pse-dha-doreheqje-kreu-i-shish-loja-e-intriges-me-visho-ajazin/" title="“Pse dha dorëheqje kreu i SHISH, loja e intrigës me Visho Ajazin”">
                <div class="image_container_widget">
                    <img src="http://www.tiranaobserver.al/wp-content/uploads/2017/11/peza1111111-640x482-150x150.jpg" alt="" />
                </div>
            </a>
						<a href="http://www.tiranaobserver.al/pse-dha-doreheqje-kreu-i-shish-loja-e-intriges-me-visho-ajazin/" title="“Pse dha dorëheqje kreu i SHISH, loja e intrigës me Visho Ajazin”">“Pse dha dorëheqje kreu i SHISH, loja e intrigës me Visho Ajazin”</a>
						<div class="clear"></div>
			</li>
				</ul>
		</section>				<section id="amerigo_recent_posts_big-2" class="widget widget_amerigo_recent_posts_big">		<h2 class="widget-title"><span><a href='http://www.tiranaobserver.al/category/sport/'>Sport</a></span></h2>		<ul>
					<li>
						<a href="http://www.tiranaobserver.al/rrefimi-lorik-canes-vuaj-prej-8-vitesh-me-thane-te-lija-futbollin-diten-kur-mundem-serbine/" title="Rrëfimi Lorik Canës: Vuaj prej 8 vitesh, më thanë të lija futbollin ditën kur mundëm Serbinë">
                <div class="image_container_widget">
                    <img src="http://www.tiranaobserver.al/wp-content/uploads/2017/11/canaaa-480x174.jpg" alt="" />
                </div>
            </a>
						<a href="http://www.tiranaobserver.al/rrefimi-lorik-canes-vuaj-prej-8-vitesh-me-thane-te-lija-futbollin-diten-kur-mundem-serbine/" title="Rrëfimi Lorik Canës: Vuaj prej 8 vitesh, më thanë të lija futbollin ditën kur mundëm Serbinë">Rrëfimi Lorik Canës: Vuaj prej 8 vitesh, më thanë të lija futbollin ditën kur mundëm Serbinë</a>
						</li>
					<li>
						<a href="http://www.tiranaobserver.al/romagnoli-suso-milan-rikthehet-te-fitorja-montella-merr-fryme/" title="Romagnoli-Suso, Milan rikthehet te fitorja, Montella merr frymë">
                <div class="image_container_widget">
                    <img src="http://www.tiranaobserver.al/wp-content/uploads/2017/11/2c27137e5263c0c8b13fbf9a8d4a9e21_169_l-436x174.jpg" alt="" />
                </div>
            </a>
						<a href="http://www.tiranaobserver.al/romagnoli-suso-milan-rikthehet-te-fitorja-montella-merr-fryme/" title="Romagnoli-Suso, Milan rikthehet te fitorja, Montella merr frymë">Romagnoli-Suso, Milan rikthehet te fitorja, Montella merr frymë</a>
						</li>
					<li>
						<a href="http://www.tiranaobserver.al/partizani-shkarkon-iulianon-rikthen-armikun-e-tifozeve/" title="Partizani shkarkon Iulianon. Rikthen armikun e tifozëve">
                <div class="image_container_widget">
                    <img src="http://www.tiranaobserver.al/wp-content/uploads/2017/11/juli-480x174.jpg" alt="" />
                </div>
            </a>
						<a href="http://www.tiranaobserver.al/partizani-shkarkon-iulianon-rikthen-armikun-e-tifozeve/" title="Partizani shkarkon Iulianon. Rikthen armikun e tifozëve">Partizani shkarkon Iulianon. Rikthen armikun e tifozëve</a>
						</li>
				</ul>
		</section>				
		<div class="social-icons">
		<a href="https://www.facebook.com/pages/TIRANA-OBSERVER/190937948541" title="Facebook" target="_blank"><i class="fa fa-facebook-square" aria-hidden="true"></i></a><a href="https://twitter.com/tiranaobserver" title="Twitter" target="_blank"><i class="fa fa-twitter-square" aria-hidden="true"></i></a>		</div>
		
		<section id="text-28" class="widget widget_text">			<div class="textwidget"><script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
<script type="text/javascript">
Criteo.DisplayAd({
    "zoneid": 312382,
    "async": false});
</script></div>
		</section><section id="calendar-2" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>November 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.tiranaobserver.al/2017/10/">&laquo; Oct</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="http://www.tiranaobserver.al/2017/11/01/" aria-label="Posts published on November 1, 2017">1</a></td><td><a href="http://www.tiranaobserver.al/2017/11/02/" aria-label="Posts published on November 2, 2017">2</a></td><td><a href="http://www.tiranaobserver.al/2017/11/03/" aria-label="Posts published on November 3, 2017">3</a></td><td><a href="http://www.tiranaobserver.al/2017/11/04/" aria-label="Posts published on November 4, 2017">4</a></td><td><a href="http://www.tiranaobserver.al/2017/11/05/" aria-label="Posts published on November 5, 2017">5</a></td>
	</tr>
	<tr>
		<td><a href="http://www.tiranaobserver.al/2017/11/06/" aria-label="Posts published on November 6, 2017">6</a></td><td id="today"><a href="http://www.tiranaobserver.al/2017/11/07/" aria-label="Posts published on November 7, 2017">7</a></td><td>8</td><td>9</td><td>10</td><td>11</td><td>12</td>
	</tr>
	<tr>
		<td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></section><section id="facebook_master_widget_basic-3" class="widget Facebook Master Basic"><div id="fb-root"></div><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><div class="fb-page" data-href="https://www.facebook.com/TiranaObserver.al/?ref=bookmarks" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="false"></div></section>		</div>
		</div>
	</div>
  
  <!-- Page Block & Right Sidebar End -->
  
  <!-- Footer Start -->

<footer>
	<div class="container-fluid footer-block">
	<div class="row insta-widget">
		<div class="col-xs-12">
				</div>
	</div>
	<div class="row wrapper copy-block">
		<div class="col-xs-12 col-sm-4 footer_menu_">
			<ul id="menu-footer_menu_" class="footer_menu_"><li id="menu-item-192336" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192336"><a href="http://www.tiranaobserver.al/rreth-nesh/">Rreth nesh</a></li>
</ul>		</div>
		<div class="col-xs-12 col-sm-6 copy-block-left">
				&copy; Copyright 2017, <a href="http://www.tiranaobserver.al/" title="Tirana Observer">Tirana Observer</a>. All Rights Reserved.
				</div>
		<div class="col-xs-12 col-sm-5 footer-socials" style="float: right;max-width: 99px;">
				
		<div class="social-icons">
		<a href="https://www.facebook.com/TiranaObserver.al/" title="Facebook" target="_blank"><i class="fa fa-facebook-square" aria-hidden="true"></i></a><a href="https://twitter.com/tiranaobserver" title="Twitter" target="_blank"><i class="fa fa-twitter-square" aria-hidden="true"></i></a>		</div>
		
				</div>
	</div>
	</div>
</footer>

</div>

  <!-- Footer End -->

  <!-- Search Block Start -->

<div class="search-block">
<div class="search-block-form">			<form role="search" method="get" action="http://www.tiranaobserver.al/" >
               <div class="input-group">
                   <input type="text" class="form-control custom-search"
                          value="" name="s"
                          placeholder="Kerko....">

                   <span class="input-group-btn">
                       <button class="btn btn-default search-button" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button></span></div></form></div>
<div class="search-exit"><i class="fa fa-times" aria-hidden="true"></i></div>
</div>

  <!-- Search Block End -->

  <!-- Mobile Menu Start -->

<div class="mobile-bars"><i class="fa fa-bars" aria-hidden="true"></i></div>
<div class="nav-mobile-menu">
		<div class="btn-group-vertical"><ul id="menu-sub-nav-1" class="mobile-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-186153"><a title="Kreu" href="http://www.tiranaobserver.al/">Kreu</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188003"><a title="Kryesore" href="http://www.tiranaobserver.al/category/kryesore/">Kryesore</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186160"><a title="Politikë" href="http://www.tiranaobserver.al/category/politike/">Politikë</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186154"><a title="Aktualitet" href="http://www.tiranaobserver.al/category/aktualitet/">Aktualitet</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186156"><a title="Ekonomi" href="http://www.tiranaobserver.al/category/ekonomi/">Ekonomi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186155"><a title="Bota &amp; Rajoni" href="http://www.tiranaobserver.al/category/bota-rajoni/">Bota &#038; Rajoni</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-186157"><a title="Kulturë" href="http://www.tiranaobserver.al/category/kulture/">Kulturë</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186164"><a title="Sport" href="http://www.tiranaobserver.al/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-186158 dropdown"><a title="Lifestyle" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Lifestyle <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu main-dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186161"><a title="Roze" href="http://www.tiranaobserver.al/category/roze/">Roze</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186162"><a title="Shendet" href="http://www.tiranaobserver.al/category/shendet/">Shendet</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190252"><a title="Horoskopi" href="http://www.tiranaobserver.al/category/horoskopi/">Horoskopi</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-186163 dropdown"><a title="Speciale" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Speciale <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu main-dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190255"><a title="Speciale" href="http://www.tiranaobserver.al/category/speciale/">Speciale</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190254"><a title="Shkence" href="http://www.tiranaobserver.al/category/shkence/">Shkence</a></li>
</ul>
</li>
</ul></div><div class="nav-mobile-search">			<form role="search" method="get" action="http://www.tiranaobserver.al/" >
               <div class="input-group">
                   <input type="text" class="form-control custom-search"
                          value="" name="s"
                          placeholder="Kerko....">

                   <span class="input-group-btn">
                       <button class="btn btn-default search-button" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button></span></div></form></div>
<div class="nav-exit"><i class="fa fa-times" aria-hidden="true"></i></div>
</div>

  <!-- Mobile Menu End -->

<a href="#" id="scrolltop" title="Kthehu ne fillim"><i class="fa fa-angle-double-up" aria-hidden="true"></i></a>

	<style type="text/css"></style><script type="text/javascript">
//<![CDATA[
//]]>
</script><div style="clear:both;width:100%;text-align:center; font-size:11px; "><a target="_blank" title="Facebook Auto Publish" href="http://xyzscripts.com/wordpress-plugins/facebook-auto-publish/details" >Facebook Auto Publish</a> Powered By : <a target="_blank" title="PHP Scripts & Programs" href="http://www.xyzscripts.com" >XYZScripts.com</a></div><script type='text/javascript' src='http://www.tiranaobserver.al/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.tiranaobserver.al\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/www.tiranaobserver.al\/wp-admin\/admin-ajax.php","post_id":"212617"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-content/themes/amerigo/js/bootstrap.min.js?ver=3.3.7'></script>
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-content/themes/amerigo/js/scripts.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-content/themes/amerigo/js/jNewsbar.jquery.min.js?ver=2.0'></script>
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>

	
  </body>
</html>
<!-- Dynamic page generated in 0.239 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-11-07 15:34:07 -->

<!-- super cache -->