<!DOCTYPE html>
<html lang="en-US">
<head>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-41814672-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>



	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<title>Rama: Pranoj çdo lloj dialogu me Bashën, por pa shkelur Kushtetutën | Tirana Observer</title>
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://www.tiranaobserver.al/xmlrpc.php" />
    		<link rel="icon" type="image/vnd.microsoft.icon" href="http://www.tiranaobserver.al/v2/wp-content/uploads/2013/09/favicon.ico">
    	<!--[if lt IE 9]>
	<script src="http://www.tiranaobserver.al/wp-content/themes/primetime/js/html5.js" type="text/javascript"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//www.tiranaobserver.al' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tirana Observer &raquo; Feed" href="http://www.tiranaobserver.al/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tirana Observer &raquo; Comments Feed" href="http://www.tiranaobserver.al/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tirana Observer &raquo; Rama: Pranoj çdo lloj dialogu me Bashën, por pa shkelur Kushtetutën Comments Feed" href="http://www.tiranaobserver.al/rama-pranoj-cdo-lloj-dialogu-me-bashen-por-pa-shkelur-kushtetuten/feed/" />
<meta property="og:title" content="Rama: Pranoj çdo lloj dialogu me Bashën, por pa shkelur Kushtetutën"/><meta property="og:type" content="website"/><meta property="og:site_name" content="Cityfm.al"/><meta property="og:image" content="http://www.tiranaobserver.al/wp-content/uploads/2017/04/Rama-ok-1-752x440-1.jpg"/><meta property="og:image:type" content="image/gif" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:type" content="image/png" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.tiranaobserver.al\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='widgets_styles-css'  href='http://www.tiranaobserver.al/wp-content/themes/primetime/widgets/widgets.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='cwp-css-css'  href='http://www.tiranaobserver.al/wp-content/plugins/cardoza-wordpress-poll/public/css/cwp-poll.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='cwp-jqui-css'  href='http://www.tiranaobserver.al/wp-content/plugins/cardoza-wordpress-poll/public/css/jquery-ui.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='http://www.tiranaobserver.al/wp-content/plugins/photo-gallery/css/bwg_frontend.css?ver=1.3.30' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_font-awesome-css'  href='http://www.tiranaobserver.al/wp-content/plugins/photo-gallery/css/font-awesome/font-awesome.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_mCustomScrollbar-css'  href='http://www.tiranaobserver.al/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.css?ver=1.3.30' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_sumoselect-css'  href='http://www.tiranaobserver.al/wp-content/plugins/photo-gallery/css/sumoselect.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='resume-style-css'  href='http://www.tiranaobserver.al/wp-content/plugins/resume-submissions-job-postings/css/resume-styles.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.tiranaobserver.al/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.tiranaobserver.al/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='front-css-yuzo_related_post-css'  href='http://www.tiranaobserver.al/wp-content/plugins/yuzo-related-post/assets/css/style.css?ver=5.12.68' type='text/css' media='all' />
<link rel='stylesheet' id='primetime-style-css'  href='http://www.tiranaobserver.al/wp-content/themes/primetime/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-style-css'  href='http://www.tiranaobserver.al/wp-content/themes/primetime/js/prettyphoto/css/prettyPhoto.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='media-style-css'  href='http://www.tiranaobserver.al/wp-content/themes/primetime/js/mediaplayer/mediaelementplayer.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.tiranaobserver.al/wp-content/themes/primetime/includes/responsive.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jreject-style-css'  href='http://www.tiranaobserver.al/wp-content/themes/primetime/js/jreject/css/jquery.reject.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajaxurl":"http:\/\/www.tiranaobserver.al\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-content/themes/primetime/js/ajax.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-content/plugins/cardoza-wordpress-poll/public/js/cwp-poll.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-content/plugins/cardoza-wordpress-poll/public/js/jquery.ui.datepicker.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-content/plugins/photo-gallery/js/bwg_frontend.js?ver=1.3.30'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_select_tag":"Select Tag","bwg_search":"Search"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-content/plugins/photo-gallery/js/jquery.mobile.js?ver=1.3.30'></script>
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=1.3.30'></script>
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.js?ver=0.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"This is not a valid email address.","bwg_search_result":"There are no images matching your search."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-content/plugins/photo-gallery/js/bwg_gallery_box.js?ver=1.3.30'></script>
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-content/plugins/resume-submissions-job-postings/includes/jQuery/jquery.multi-file.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-content/themes/primetime/js/modernizr.custom.17475.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-content/themes/primetime/js/_utils.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='http://www.tiranaobserver.al/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.tiranaobserver.al/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.tiranaobserver.al/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Sulmi ndaj Borussia Dortmund, arrestohet një islamik. Në kërkim një tjetër' href='http://www.tiranaobserver.al/sulmi-ndaj-borussia-dortmund-arrestohet-nje-islamik-ne-kerkim-nje-tjeter/' />
<link rel='next' title='“Kulturë në pallat”, libri i parë për administrimin e pallateve, me autor Dr. Isidor Koti' href='http://www.tiranaobserver.al/kulture-ne-pallat-libri-i-pare-per-administrimin-e-pallateve-me-autor-dr-isidor-koti/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://www.tiranaobserver.al/rama-pranoj-cdo-lloj-dialogu-me-bashen-por-pa-shkelur-kushtetuten/" />
<link rel='shortlink' href='http://www.tiranaobserver.al/?p=182165' />
<link rel="alternate" type="application/json+oembed" href="http://www.tiranaobserver.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tiranaobserver.al%2Frama-pranoj-cdo-lloj-dialogu-me-bashen-por-pa-shkelur-kushtetuten%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.tiranaobserver.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tiranaobserver.al%2Frama-pranoj-cdo-lloj-dialogu-me-bashen-por-pa-shkelur-kushtetuten%2F&#038;format=xml" />
<script type='text/javascript'>
 var CwppPlgSettings = {
   ajaxurl : 'http://www.tiranaobserver.al/wp-admin/admin-ajax.php',
   nonce : '3d32984ee8'
 };
</script>

		
	<script type="text/javascript">
		jQuery(document).ready(function() {
			/* Reject old browsers */
			jQuery.reject({
				reject : {
					all: false, // Nothing blocked
					msie5: true, msie6: true, msie7: true // Covers MSIE 5-7
					/*
					 * Possibilities are endless...
					 *
					 * // MSIE Flags (Global, 5-8)
					 * msie, msie5, msie6, msie7, msie8,
					 * // Firefox Flags (Global, 1-3)
					 * firefox, firefox1, firefox2, firefox3,
					 * // Konqueror Flags (Global, 1-3)
					 * konqueror, konqueror1, konqueror2, konqueror3,
					 * // Chrome Flags (Global, 1-4)
					 * chrome, chrome1, chrome2, chrome3, chrome4,
					 * // Safari Flags (Global, 1-4)
					 * safari, safari2, safari3, safari4,
					 * // Opera Flags (Global, 7-10)
					 * opera, opera7, opera8, opera9, opera10,
					 * // Rendering Engines (Gecko, Webkit, Trident, KHTML, Presto)
					 * gecko, webkit, trident, khtml, presto,
					 * // Operating Systems (Win, Mac, Linux, Solaris, iPhone)
					 * win, mac, linux, solaris, iphone,
					 * unknown // Unknown covers everything else
					 */
				},
				imagePath: 'http://www.tiranaobserver.al/wp-content/themes/primetime/js/jreject/images/',
				header: 'Your browser is out of date', // Header Text
				paragraph1: 'You are currently using an unsupported browser', // Paragraph 1
				paragraph2: 'Please install one of the many optional browsers below to proceed',
				closeMessage: 'Close this window at your own demise!' // Message below close window link
			});
		});
    </script>
	
</head>

<body class="post-template-default single single-post postid-182165 single-format-standard wide pattern-1 navigation-style-1 ltr group-blog">
	<!--[if lt IE 8]>
	
		<div class="sc_infobox sc_infobox_style_error">
			It looks like you're using an old version of Internet Explorer. For the best WordPress experience, please <a href="http://microsoft.com">update your browser</a> or learn how to <a href="http://browsehappy.com">browse happy</a>!
		</div>
			<![endif]-->
<div id="page" class="hfeed site">
		<header id="header" class="site-header" role="banner">
		<div id="site-header">

			        	<section class="top">
            	<div class="inner clearboth">                  
                    <div class="top-right">
                    	<ul id="user-links">
                    		<li><a href="#">Features</a></li>
                    			                    		<li><a href="#login" class="login-popup-link">Login</a></li>	
	                    		<li><a href="#registration" class="registration-popup-link">Registration</a></li>	
                    		                    	</ul>
                    </div>    
            		<div class="top-left">
            			<div class="simpleclock" id="jclock1"></div>
            		</div>  
                    <div class="top-center">
	                    <div class="block_top_menu">
							<ul id="top-left-menu" class=""><li id="menu-item-23178" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-23178"><a href="http://www.tiranaobserver.al/">Home</a>
<ul class="sub-menu">
	<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="http://www.tiranaobserver.al/arkivi/">Arkivi</a></li>
</ul>
</li>
<li id="menu-item-23179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23179"><a href="http://www.tiranaobserver.al/rreth-nesh/">Rreth nesh</a></li>
<li id="menu-item-23180" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-23180"><a href="http://www.tiranaobserver.al/sherbimet/">Sherbimet</a>
<ul class="sub-menu">
	<li id="menu-item-23191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23191"><a href="http://www.tiranaobserver.al/sherbimet/to-jobs/">TO Jobs</a></li>
	<li id="menu-item-23193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23193"><a href="http://www.tiranaobserver.al/to-real-estate/">TO Real Estate</a></li>
	<li id="menu-item-23192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23192"><a href="http://www.tiranaobserver.al/financa-personale-2/">Financa Personale</a></li>
</ul>
</li>
<li id="menu-item-23181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23181"><a href="http://www.tiranaobserver.al/foto-galeri/">Foto Galeri</a></li>
<li id="menu-item-23184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23184"><a href="http://www.tiranaobserver.al/video-galeri/">Video Galeri</a></li>
</ul>						</div>
					</div>
                	<div class="clearboth"></div>
                </div>
            </section>
        				<section class="section2">
				<div class="inner">
					<div class="section-wrap clearboth">
													<div class="block_social_top">
								<div class="icons-label">Follow us:</div>
								<ul>
									<li><a href="https://twitter.com/tiranaobserver" class="tw">Twitter</a></li>									<li><a href="https://www.facebook.com/pages/TIRANA-OBSERVER/190937948541" class="fb">Facebook</a></li>									<li><a href="http://www.tiranaobserver.al/feed/" class="rss">RSS</a></li>																																												</ul>
							</div>
												<div class="form_search">
								<form method="get" id="searchform" class="searchform" action="http://www.tiranaobserver.al/" role="search">
		<label for="s" class="screen-reader-text">Search</label>
		<input type="search" class="field" name="s" value="" id="s" placeholder="Search &hellip;" />
		<input type="submit" class="submit" id="searchsubmit" value="Search" />
	</form>
						</div>
						
													<div class="newsletter">
																<div class="newsletter-title">Subscribe to our newsletter</div>
								<div class="newsletter-popup">
									<span class="bg"><span></span></span>
									<div class="indents">
										<form action="http://feedburner.google.com/fb/a/mailverify?" method="post" target="_blank">
											<div class="field">
												<input type="text" placeholder="Enter Your E-mail addres" name="email" title="Enter Your Email Address" class="w_def_text" />
											</div>
											<input type="hidden" name="uri" value="" />
											<input type="submit" class="button" value="Subscribe">
											<div class="clearboth"></div>
										</form>
									</div>
								</div>
							</div>
											</div>
				</div>
			</section>

						<section class="section3" >
				<div class="section-wrap clearboth">
					<div class="banner-block">
												<div class="banner">
							<embed type="application/x-shockwave-flash" src="http://ads2.mcn.al/mcnads/www/images/aab440c06cc5ec24d05c3abb8b2f4a26.swf" width="300" height="66" style="undefined" id="Advertisement" name="Advertisement" quality="high" wmode="opaque" allowscriptaccess="always" flashvars="clickTARGET=_blank&clickTAG=http%3A%2F%2Fads2.mcn.al%2Fmcnads%2Fwww%2Fdelivery%2Fck.php%3Foaparams%3D2__bannerid%3D40__zoneid%3D35__cb%3D366dda9bc6__oadest%3Dhttp%253A%252F%252Fwww.mcn.al">						</div>
											</div>
					<div class="name-and-slogan">
													<h1 class="site-title"><a href="http://www.tiranaobserver.al/" title="Tirana Observer" rel="home"><img src="http://www.tiranaobserver.al/v2/wp-content/uploads/2013/09/tonews1.jpg" alt="logo" /></a></h1>
												<h2 class="site-description">Lajme nga Shqiperia, Bota dhe Rajoni</h2>
					</div>
				</div>
			</section>
			
			<section class="section-nav">
				<nav id="site-navigation" class="navigation-main" role="navigation">
					<ul id="site-main-menu" class="clearboth"><li class="home"><a href="http://www.tiranaobserver.al"></a></li><li id="menu-item-26242" class="menu-item menu-item-type-taxonomy menu-item-object-news_entries menu-item-has-children menu-item-26242"><a href="http://www.tiranaobserver.al/news-category/kryesore/">Lajme</a>
<ul class="sub-menu">
	<li id="menu-item-26243" class="menu-item menu-item-type-taxonomy menu-item-object-news_entries menu-item-26243"><a href="http://www.tiranaobserver.al/news-category/speciale/">Rubrika Speciale</a></li>
</ul>
</li>
<li id="menu-item-9" class="red menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://www.tiranaobserver.al/category/aktualitet/">Aktualitet</a></li>
<li id="menu-item-12" class="blue menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12"><a href="http://www.tiranaobserver.al/category/politike/">Politikë</a></li>
<li id="menu-item-11" class="sky-blue menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://www.tiranaobserver.al/category/ekonomi/">Ekonomi</a></li>
<li id="menu-item-36406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36406"><a href="http://www.tiranaobserver.al/category/redaksionale/">Op-Ed</a></li>
<li id="menu-item-10" class="purple menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://www.tiranaobserver.al/category/bota-rajoni/">Bota &#038; Rajoni</a></li>
<li id="menu-item-869" class="green menu-item menu-item-type-taxonomy menu-item-object-category menu-item-869"><a href="http://www.tiranaobserver.al/category/sport/">Sport</a></li>
<li id="menu-item-13" class="orange menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://www.tiranaobserver.al/category/editori/">Editori</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://www.tiranaobserver.al/category/kulture/">Kulturë</a></li>
<li id="menu-item-31706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31706"><a href="http://www.tiranaobserver.al/category/shkence/">Shkence</a></li>
<li id="menu-item-23086" class="yellow menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23086"><a href="http://www.tiranaobserver.al/category/lifestyle/">Lifestyle</a>
<ul class="sub-menu">
	<li id="menu-item-23090" class="menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-23090"><a href="http://www.tiranaobserver.al/type/gallery/">Gallery</a></li>
	<li id="menu-item-23089" class="menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-23089"><a href="http://www.tiranaobserver.al/type/video/">Video</a></li>
	<li id="menu-item-40337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40337"><a href="http://www.tiranaobserver.al/category/horoskopi/">Horoskopi</a></li>
</ul>
</li>
<li id="menu-item-17" class="green menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://www.tiranaobserver.al/category/speciale/">Speciale</a></li>
<li id="menu-item-26257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26257"><a href="http://www.tiranaobserver.al/category/shendet/">Shendet</a></li>
<li id="menu-item-16" class="gray menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://www.tiranaobserver.al/category/opinion/">Opinion</a></li>
<li id="menu-item-23087" class="Blue menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23087"><a href="http://www.tiranaobserver.al/category/anketa/">Anketa</a></li>
<li id="menu-item-23088" class="sky-blue menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23088"><a href="http://www.tiranaobserver.al/category/suplemente/">Extra</a></li>
</ul>			
				</nav><!-- #site-navigation -->
			</section>

			<section class="news-ticker">
				
		<!-- Recent News slider -->
		<div class="header_news_ticker" id="flexslider-news">
			<ul class="news slides">
				
        	<li class="news_string">
				<div class="text">
					<a href="http://www.tiranaobserver.al/rama-pranoj-cdo-lloj-dialogu-me-bashen-por-pa-shkelur-kushtetuten/">Kryeministri Edi Rama ka deklaruar se është i gatshëm për çdo lloj formati për dialog me...</a>
				</div>
			</li>
		
        	<li class="news_string">
				<div class="text">
					<a href="http://www.tiranaobserver.al/basha-vettingu-projekt-mafioz-jane-perfshire-diplomate-te-huaj/">Kreu i Partisë Demokratike Lulzim Basha tha nga çadra e protestës se opozita do të jetë një...</a>
				</div>
			</li>
		
        	<li class="news_string">
				<div class="text">
					<a href="http://www.tiranaobserver.al/vetting-u-tjeter-seance-e-pazakonte-e-parlamentit/">Kuvendi i Shqipërisë do të mblidhet në një tjetër seancë të jashtëzakonshme, pas asaj të së...</a>
				</div>
			</li>
		
        	<li class="news_string">
				<div class="text">
					<a href="http://www.tiranaobserver.al/dyshime-per-kullen-ikonike-te-tiranes-nga-arabet-a-fshihen-pas-biznesmene-shqiptare/">&nbsp; “Shqiptarja.com”, gazeta e Carlo Bollinos, shkruan sot për kullën ikonike 250 milionë...</a>
				</div>
			</li>
		
        	<li class="news_string">
				<div class="text">
					<a href="http://www.tiranaobserver.al/foto-fitorja-e-juves-rama-ve-ne-loje-bashen-dhe-ben-batuta-me-tifozet/">Duke qenë një tifoz i thekur juventin, kryeministri Edi Rama e ka përdorur fitoren e Juventusit...</a>
				</div>
			</li>
		
        	<li class="news_string">
				<div class="text">
					<a href="http://www.tiranaobserver.al/arketarja-e-bankes-zhvat-klientet-si-i-fuste-ne-xhep-mijera-euro/">Mendoi se nuk do te pikasej nga shefat apo qytetaret, qe me mirebesim mendonin se parate e tyre...</a>
				</div>
			</li>
		
        	<li class="news_string">
				<div class="text">
					<a href="http://www.tiranaobserver.al/agron-kulicaj-ja-pengu-i-artan-cukut-pse-e-perjashtoj-vrasjen-per-hakmarrje/">“Janë ditë të trishta për policinë shqiptare”. Kështu e nis rrëfimin Agron Kuliçaj,...</a>
				</div>
			</li>
		
        	<li class="news_string">
				<div class="text">
					<a href="http://www.tiranaobserver.al/rama-mesazh-cadres-mund-ta-vononi-por-nuk-e-ndaloni-dot-vetingun/">Kryeministri Edi Rama ka reaguar në Facebook përmes një mesazhi të shkurtër, pak pasi Kuvendi...</a>
				</div>
			</li>
		
        	<li class="news_string">
				<div class="text">
					<a href="http://www.tiranaobserver.al/vettingu-ngrihet-komisioni-ad-hoc-per-verifikimin-e-kandidateve/">Parlamenti votoi sot në një seancë të jashtëzakonshme për ngritjen e komisionit ad-hoc, që do të...</a>
				</div>
			</li>
		
        	<li class="news_string">
				<div class="text">
					<a href="http://www.tiranaobserver.al/fleckenstein-qeveria-teknike-nuk-eshte-e-nevojshme-askush-nuk-e-mbeshtet-bojkotin-e-pd/">Gjatë një bisedimi me gazetarët në Bruksel eurodeputeti Knut Fleckenstein ka komentuar situatën...</a>
				</div>
			</li>
		
			</ul>
		</div>
		<!-- end News ticker -->
				</section>
		</div>
	</header><!-- #masthead -->
	
	    


    <div id="main"  class="right_sidebar">
    	<div class="inner">
        	<div class="general_content clearboth">
				
            	<div class="main_content">
					
											
														<ul class="breadcrumbs"><li class="home"><a href="http://www.tiranaobserver.al">Home</a></li><li class="all"><a href="http://www.tiranaobserver.al/to-real-estate/">All Posts</a></li><li class="cat_post"><a href="http://www.tiranaobserver.al/category/politike/">Politikë</a></li><li class="current">Rama: Pranoj çdo lloj dialogu me Bashën, por...</li></ul>						
                        <h1 class="page-title">Rama: Pranoj çdo lloj dialogu me Bashën, por pa shkelur Kushtetutën</h1>

					
		<div id="post_content" class="post_content" role="main">
            
                <article id="post_182165" class="format-standard gallery-style-2 post-182165 post type-post status-publish has-post-thumbnail hentry category-flash category-politike">
                	                	                    <div class="post-info">
	                        <div class="post_date">12/04/2017 15:43</div>
	                        <a href="http://www.tiranaobserver.al/category/politike/" class="post_format">Politikë</a>	                        <a href="#comments" class="comments_count">0</a>
	                        <div class="post_views" postimi_id="182165"></div>
	                    </div>
  				     				   										<div class="pic post_thumb">
							<img class="wp-post-image retina_ready" width="752" height="388" alt="Rama: Pranoj çdo lloj dialogu me Bashën, por pa shkelur Kushtetutën" src="http://www.tiranaobserver.al/wp-content/uploads/2017/04/Rama-ok-1-752x440-1.jpg">						</div>
					
                <div class="post_content clearboth">
                    <p>Kryeministri Edi Rama ka deklaruar se është i gatshëm për çdo lloj formati për dialog me opozitën.</p>
<p>Këtë qëndrim kreu i qeverisë e ka mbajtur në një intervistë për Vizion Plus.</p>
<p>Por kryeministri i vendit shtoi se bisedimet duhet të jenë brenda rendit kushtetues.</p>
<p>“Jam i gatshëm te takohem me kreun e opozitës, Basha, ne çdo vend, te Presidenti, apo çdo vend tjetër, për t’u ulur ne tryeze për dialog. Ne s’duhet te kemi frike nga dialogu. Kushtetua e Shqipërisë e qartë. Deri në fund ka ende kohë. PD nuk do të “vrasë” veten, por do të hyjë në proces. Është detyra jonë që PD-së dhe të tjerëve që kanë nevojë për garanci mund të ndërhyjmë në kodin zgjedhor për të krijuar garanci për opozitën.</p>
<p>Kryeministri Rama ka shtuar se kjo është një krizë artificiale.</p>
<p>“Çadra bën përpjekje për të transferuar krizën e PD në krizë të Shqipërisë dhe politikës shqiptare. Ju siguroj që nuk do t’ia dalë dot. Kjo është qeveria e besimit dhe kjo është kontrata që ne do ta zbatojmë deri në fund. Nuk do të heq dorë nga kjo përgjegjësi”, tha Rama</p>
<p></p><!-- Begin Yuzo --><div class='yuzo_related_post style-1'  data-version='5.12.68'><div class='yuzo_clearfixed yuzo__title'><h3>Të ngjashme</h3></div><div class='yuzo_wraps'>
						  <div class="relatedthumb relatedpost-132662 " style="width:187px;float:left;overflow:hidden;">  
							  
							  <a  href="http://www.tiranaobserver.al/prishja-e-konsensusit-basha-ligjet-nuk-mund-te-kalojne-tani-shkelet-kushtetuta/"  >
									  <div class="yuzo-img-wrap " style="/*width: 187px;height:88px;*/">
										
										<div class="yuzo-img" style="background:url('http://www.tiranaobserver.al/wp-content/uploads/2016/07/basha-voa-655x356-150x150.jpg') 50% 50% no-repeat;width: 187px;;max-width:100%;height:88px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;font-weight:bold;">Prishja e konsensusit, Basha: Ligjet nuk mund të k...</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-18991 " style="width:187px;float:left;overflow:hidden;">  
							  
							  <a  href="http://www.tiranaobserver.al/lista-paraprake-e-deputeteve-ne-parlamentin-e-ri/"  >
									  <div class="yuzo-img-wrap " style="/*width: 187px;height:88px;*/">
										
										<div class="yuzo-img" style="background:url('http://www.tiranaobserver.al/wp-content/uploads/2013/06/parlamenti-150x150.jpeg') 50% 50% no-repeat;width: 187px;;max-width:100%;height:88px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;font-weight:bold;">Lista paraprake e deputetëve në Parlamentin e ri</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-159104 " style="width:187px;float:left;overflow:hidden;">  
							  
							  <a  href="http://www.tiranaobserver.al/a-jetojne-femijet-e-bashes-ne-holande-ja-cfare-thote-kreu-i-pd-se/"  >
									  <div class="yuzo-img-wrap " style="/*width: 187px;height:88px;*/">
										
										<div class="yuzo-img" style="background:url('http://www.tiranaobserver.al/wp-content/uploads/2016/12/15193638_10154201054502198_4120379159682767866_n-150x150.jpg') 50% 50% no-repeat;width: 187px;;max-width:100%;height:88px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;font-weight:bold;">A jetojnë fëmijët e Bashës në Holandë? Ja çfarë th...</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-53228 " style="width:187px;float:left;overflow:hidden;">  
							  
							  <a  href="http://www.tiranaobserver.al/isa-mustafa-une-nuk-kam-dosje-krenar-per-te-shkuaren-time/"  >
									  <div class="yuzo-img-wrap " style="/*width: 187px;height:88px;*/">
										
										<div class="yuzo-img" style="background:url('http://www.tiranaobserver.al/wp-content/uploads/2015/02/Isa-Mustafa-150x150.jpg') 50% 50% no-repeat;width: 187px;;max-width:100%;height:88px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;font-weight:bold;">Isa Mustafa: Unë nuk kam dosje, krenar për të shku...</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-71644 " style="width:187px;float:left;overflow:hidden;">  
							  
							  <a  href="http://www.tiranaobserver.al/protestuesit-nisen-per-tek-memoriali-azem-hajdarit/"  >
									  <div class="yuzo-img-wrap " style="/*width: 187px;height:88px;*/">
										
										<div class="yuzo-img" style="background:url('http://www.tiranaobserver.al/wp-content/uploads/2015/12/azemi-150x150.jpg') 50% 50% no-repeat;width: 187px;;max-width:100%;height:88px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;font-weight:bold;">Protestuesit nisen për tek memoriali Azem Hajdarit...</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-63525 " style="width:187px;float:left;overflow:hidden;">  
							  
							  <a  href="http://www.tiranaobserver.al/policia-shqiptare-zbardh-planin-si-dhe-pse-do-te-vritej-mimoza-kusari-lila/"  >
									  <div class="yuzo-img-wrap " style="/*width: 187px;height:88px;*/">
										
										<div class="yuzo-img" style="background:url('http://www.tiranaobserver.al/wp-content/uploads/2016/03/TO.jpeg') 50% 50% no-repeat;width: 187px;;max-width:100%;height:88px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;font-weight:bold;">Policia shqiptare zbardh planin: Si dhe pse do të ...</span>
							  
							  
							  </a>

						  </div></div> <!-- end wrap -->
</div> <style>
								.yuzo_related_post img{width:187px !important; height:88px !important;}
								.yuzo_related_post .relatedthumb{line-height:15px;background: !important;color:#595959!important;}
								.yuzo_related_post .relatedthumb:hover{background:#fcfcf4 !important; -webkit-transition: background 0.2s linear; -moz-transition: background 0.2s linear; -o-transition: background 0.2s linear; transition: background 0.2s linear;;color:#595959!important;}
								.yuzo_related_post .relatedthumb a{color:#595959!important;}
								.yuzo_related_post .relatedthumb a:hover{ color:}!important;}
								.yuzo_related_post .relatedthumb:hover a{ color:!important;}
								.yuzo_related_post .relatedthumb:hover .yuzo__text--title{ color:!important;}
								.yuzo_related_post .yuzo_text, .yuzo_related_post .yuzo_views_post {color:#595959!important;}
								.yuzo_related_post .relatedthumb:hover .yuzo_text, .yuzo_related_post:hover .yuzo_views_post {color:#595959!important;}
								.yuzo_related_post .relatedthumb{  margin: 0px  0px  0px  0px;   padding: 5px  5px  5px  5px;  }
								
								</style> <script>
						  jQuery(document).ready(function( $ ){
							jQuery('.yuzo_related_post .yuzo_wraps').equalizer({ columns : '> div' });
						   });
						  </script> <!-- End Yuzo :) -->					                </div>

                
					                    <div class="block-social">
                        <div class="soc_label">Recommend to friends</div>
                        <ul id="post_social_share" class="post_social_share"><li><a href="http://www.facebook.com/share.php?u=http://www.tiranaobserver.al/rama-pranoj-cdo-lloj-dialogu-me-bashen-por-pa-shkelur-kushtetuten/" class="facebook_link"><img src="http://www.tiranaobserver.al/wp-content/themes/primetime/images/facebook-icon-big.png" class="facebook_icon" alt="facebook" /></a></li><li><a href="https://twitter.com/share?text=Rama: Pranoj çdo lloj dialogu me Bashën, por pa shkelur Kushtetutën" class="twitter_link"><img src="http://www.tiranaobserver.al/wp-content/themes/primetime/images/twitter-icon-big.png" class="twitter_icon" alt="twitter" /></a></li><li><a href="https://plusone.google.com/_/+1/confirm?url=http://www.tiranaobserver.al/rama-pranoj-cdo-lloj-dialogu-me-bashen-por-pa-shkelur-kushtetuten/" class="gplus_link"><img src="http://www.tiranaobserver.al/wp-content/themes/primetime/images/gplus-icon-big.png" class="gplus_icon" alt="gplus" /></a></li><li><a href="javascript:void((function(d){var%20e=d.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);d.body.appendChild(e)})(document));" class="pinterest_link"><img src="http://www.tiranaobserver.al/wp-content/themes/primetime/images/pinterest-icon-big.png" class="pinterest_icon" alt="pinterest" /></a></li></ul>                    </div>
                                            	        </article>
    			
                					   
						                        
                            
                                                    <div id="recent_posts">
                                <h3 class="section_title">
                                    Recent articles                                </h3>
                                <div class="posts_wrapper">                                    <article id="post_182174" class="item_left">
                                        <div class="pic">
                                            <a href="http://www.tiranaobserver.al/nga-blendi-fevziu-denoncimi-i-dules-dhe-kriza-e-nderkombetareve/" class="w_hover img-link img-wrap">
                                            <img class="wp-post-image retina_ready" width="170" height="126" alt="Nga Blendi Fevziu / Denoncimi i Dules dhe “Kriza e ndërkombëtarëve”" src="http://www.tiranaobserver.al/wp-content/uploads/2017/03/blendi-1-170x126.jpeg">                                            <span class="overlay"></span>
                                            </a>
                                        </div>
                                        <h3><a href="http://www.tiranaobserver.al/nga-blendi-fevziu-denoncimi-i-dules-dhe-kriza-e-nderkombetareve/">Nga Blendi Fevziu / Denoncimi i Dules dhe...</a></h3>
                                        <div class="post-info">
                                            <a href="http://www.tiranaobserver.al/nga-blendi-fevziu-denoncimi-i-dules-dhe-kriza-e-nderkombetareve/" class="post_date">12/04/2017 15:57</a>
                                            <a href="http://www.tiranaobserver.al/nga-blendi-fevziu-denoncimi-i-dules-dhe-kriza-e-nderkombetareve/#comments" class="comments_count">0</a>
                                        </div>
                                    </article>
                                                                        <article id="post_182171" class="item_right">
                                        <div class="pic">
                                            <a href="http://www.tiranaobserver.al/80-vjet-kishe-autoqefale/" class="w_hover img-link img-wrap">
                                            <img class="wp-post-image retina_ready" width="170" height="126" alt="80 vjet Kishë Autoqefale" src="http://www.tiranaobserver.al/wp-content/uploads/2017/04/veshtrimi-170x126.jpg">                                            <span class="overlay"></span>
                                            </a>
                                        </div>
                                        <h3><a href="http://www.tiranaobserver.al/80-vjet-kishe-autoqefale/">80 vjet Kishë Autoqefale</a></h3>
                                        <div class="post-info">
                                            <a href="http://www.tiranaobserver.al/80-vjet-kishe-autoqefale/" class="post_date">12/04/2017 15:47</a>
                                            <a href="http://www.tiranaobserver.al/80-vjet-kishe-autoqefale/#comments" class="comments_count">0</a>
                                        </div>
                                    </article>
                                    </div><div class="posts_wrapper">                                    <article id="post_182168" class="item_left">
                                        <div class="pic">
                                            <a href="http://www.tiranaobserver.al/kulture-ne-pallat-libri-i-pare-per-administrimin-e-pallateve-me-autor-dr-isidor-koti/" class="w_hover img-link img-wrap">
                                            <img class="wp-post-image retina_ready" width="170" height="126" alt="“Kulturë në pallat”, libri i parë për administrimin e pallateve, me autor Dr. Isidor Koti" src="http://www.tiranaobserver.al/wp-content/uploads/2017/04/Kulture-ne-Pallat-kopertina-e-librit-170x126.jpg">                                            <span class="overlay"></span>
                                            </a>
                                        </div>
                                        <h3><a href="http://www.tiranaobserver.al/kulture-ne-pallat-libri-i-pare-per-administrimin-e-pallateve-me-autor-dr-isidor-koti/">“Kulturë në pallat”, libri i parë për...</a></h3>
                                        <div class="post-info">
                                            <a href="http://www.tiranaobserver.al/kulture-ne-pallat-libri-i-pare-per-administrimin-e-pallateve-me-autor-dr-isidor-koti/" class="post_date">12/04/2017 15:46</a>
                                            <a href="http://www.tiranaobserver.al/kulture-ne-pallat-libri-i-pare-per-administrimin-e-pallateve-me-autor-dr-isidor-koti/#comments" class="comments_count">0</a>
                                        </div>
                                    </article>
                                                                        <article id="post_182165" class="item_right">
                                        <div class="pic">
                                            <a href="http://www.tiranaobserver.al/rama-pranoj-cdo-lloj-dialogu-me-bashen-por-pa-shkelur-kushtetuten/" class="w_hover img-link img-wrap">
                                            <img class="wp-post-image retina_ready" width="170" height="126" alt="Rama: Pranoj çdo lloj dialogu me Bashën, por pa shkelur Kushtetutën" src="http://www.tiranaobserver.al/wp-content/uploads/2017/04/Rama-ok-1-752x440-1-170x126.jpg">                                            <span class="overlay"></span>
                                            </a>
                                        </div>
                                        <h3><a href="http://www.tiranaobserver.al/rama-pranoj-cdo-lloj-dialogu-me-bashen-por-pa-shkelur-kushtetuten/">Rama: Pranoj çdo lloj dialogu me Bashën, por...</a></h3>
                                        <div class="post-info">
                                            <a href="http://www.tiranaobserver.al/rama-pranoj-cdo-lloj-dialogu-me-bashen-por-pa-shkelur-kushtetuten/" class="post_date">12/04/2017 15:43</a>
                                            <a href="http://www.tiranaobserver.al/rama-pranoj-cdo-lloj-dialogu-me-bashen-por-pa-shkelur-kushtetuten/#comments" class="comments_count">0</a>
                                        </div>
                                    </article>
                                    </div>                            </div>
                                                                            

	<div id="comments" class="post_comments">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/rama-pranoj-cdo-lloj-dialogu-me-bashen-por-pa-shkelur-kushtetuten/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.tiranaobserver.al/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" size="30" aria-required='true' /><label for="author" class="required">Name</label></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" size="30" aria-required='true' /><label for="email" class="required">Email</label></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" size="30" /><label for="url">Website</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post comment" /> <input type='hidden' name='comment_post_ID' value='182165' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ec1474e0b8" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="229"/></p>			</form>
			</div><!-- #respond -->
		<div class="nav_comments"></div>
</div><!-- #comments -->
    
                
		</div><!-- #content -->

	</div><!-- .main_content -->

	<div id="secondary" class="widget-area main_sidebar right_sidebar" role="complementary">
				<aside id="text-22" class="widget widget_text">			<div class="textwidget"><a href="http://kastratigroup.al/" target="_blank"><img src="http://www.tiranaobserver.al/wp-content/uploads/2015/11/Kastrati-fotoja-1.jpg" alt="Kastrati-fotoja-1" width="473" height="340" class="aligncenter size-full wp-image-67694" /></a></div>
		</aside><aside id="text-8" class="widget widget_text">			<div class="textwidget"><a href="http://www.bankacredins.com" target="_blank"><img class="aligncenter wp-image-39408 size-full" src="http://www.tiranaobserver.al/wp-content/uploads/2014/04/perfitime-extra-animatin-baner-270x270px.gif" alt="perfitime-extra-animatin-baner-270x270px" width="300" height="300" /></a></div>
		</aside><aside id="text-14" class="widget widget_text">			<div class="textwidget"><script type='text/javascript'>
<!--//<![CDATA[
   document.MAX_ct0 ='';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("zoneid=202975");document.write("&amp;nodis=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script></div>
		</aside><aside id="text-23" class="widget widget_text">			<div class="textwidget"><script type='text/javascript'>
<!--//<![CDATA[
   document.MAX_ct0 ='';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("zoneid=312382");document.write("&amp;nodis=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location).substring(0,1600));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script></div>
		</aside><aside id="text-21" class="widget widget_text"><h3 class="widget_title">Rubrika NO COMMENT</h3>			<div class="textwidget"><a href="http://www.tiranaobserver.al/category/pa-koment/"><img class="alignleft size-full wp-image-95044" src="http://www.tiranaobserver.al/wp-content/uploads/2016/03/52368-klassicheskaya-odnotonnaya-futbolka-s-nadpisyu-no-comment.jpg" alt="52368-klassicheskaya-odnotonnaya-futbolka-s-nadpisyu-no-comment" width="300" height="150" /></a></div>
		</aside><aside id="text-12" class="widget widget_text"><h3 class="widget_title">Tirana Observer</h3>			<div class="textwidget"><p>Në Tirana Observer do të gjeni informacione nga vendi dhe bota në kohë reale, analiza, komente, tema, speciale dhe dossierë të ndryshëm.  </p>
<p>Për informacione të ndryshme mund të kontaktoni në adresën e-mail: tiranaobserver@gmail.com</p>
</div>
		</aside><aside id="recent-blogposts-widget-2" class="widget widget_recent_blogposts"></aside><aside id="recent-reviews-widget-2" class="widget widget_recent_reviews">
				<div class="widget_header blue">
		<h3 class="widget_title">Observer +</h3>
			</div>
			<div class="widget_body">
		
			<div class="recent_reviews" id="recent_reviews">
				<ul class="slides"><li><div class="img_wrap"><a href="http://www.tiranaobserver.al/reviews/teuta-historia-e-mbretereshes-se-pazbutshme-te-ilireve/" class="w_hover img_wrap"><img class="wp-post-image retina_ready" width="176" height="128" alt="Teuta, historia e mbretëreshës së pazbutshme të ilirëve" src="http://www.tiranaobserver.al/wp-content/uploads/2017/04/Gratë-ilire-176x128.jpg"><span class="overlay"></span></a></div>
				<div class="extra_wrap">
					<div class="review-title"><a href="http://www.tiranaobserver.al/reviews/teuta-historia-e-mbretereshes-se-pazbutshme-te-ilireve/">Teuta, historia e mbretëreshës së pazbutshme...</a></div>
					<div class="post-info">
						<div class="post_rating"><span class="points0"></span></div>
						<a href="http://www.tiranaobserver.al/reviews/teuta-historia-e-mbretereshes-se-pazbutshme-te-ilireve/" class="comments_count">0</a>
					</div>
				</div></li><li><div class="img_wrap"><a href="http://www.tiranaobserver.al/reviews/dy-profile-te-rralla-per-ahmet-zogun-ja-cmendonin-per-te-faik-konica-dhe-eqrem-bej-vlora/" class="w_hover img_wrap"><img class="wp-post-image retina_ready" width="176" height="128" alt="DY PROFILE TË RRALLA PËR AHMET ZOGUN: Ja ç’mendonin për të Faik Konica dhe Eqrem bej Vlora" src="http://www.tiranaobserver.al/wp-content/uploads/2017/04/Geraldina-dhe-Ahmet-Zogu-176x128.jpg"><span class="overlay"></span></a></div>
				<div class="extra_wrap">
					<div class="review-title"><a href="http://www.tiranaobserver.al/reviews/dy-profile-te-rralla-per-ahmet-zogun-ja-cmendonin-per-te-faik-konica-dhe-eqrem-bej-vlora/">DY PROFILE TË RRALLA PËR AHMET ZOGUN: Ja...</a></div>
					<div class="post-info">
						<div class="post_rating"><span class="points0"></span></div>
						<a href="http://www.tiranaobserver.al/reviews/dy-profile-te-rralla-per-ahmet-zogun-ja-cmendonin-per-te-faik-konica-dhe-eqrem-bej-vlora/" class="comments_count">0</a>
					</div>
				</div></li><li><div class="img_wrap"><a href="http://www.tiranaobserver.al/reviews/mesazhet-e-lashta-te-ilireve-video/" class="w_hover img_wrap"><img class="wp-post-image retina_ready" width="176" height="128" alt="Mesazhet e lashta të ilirëve (VIDEO)" src="http://www.tiranaobserver.al/wp-content/uploads/2017/03/1489867300gjurmettt-176x128.jpg"><span class="overlay"></span></a></div>
				<div class="extra_wrap">
					<div class="review-title"><a href="http://www.tiranaobserver.al/reviews/mesazhet-e-lashta-te-ilireve-video/">Mesazhet e lashta të ilirëve (VIDEO)</a></div>
					<div class="post-info">
						<div class="post_rating"><span class="points0"></span></div>
						<a href="http://www.tiranaobserver.al/reviews/mesazhet-e-lashta-te-ilireve-video/" class="comments_count">0</a>
					</div>
				</div></li><li><div class="img_wrap"><a href="http://www.tiranaobserver.al/reviews/duhet-ti-lexoni-keta-jane-10-librat-me-te-mire-te-te-gjitha-koherave/" class="w_hover img_wrap"><img class="wp-post-image retina_ready" width="176" height="128" alt="DUHET TI LEXONI/ Këta janë 10 librat më të mirë të të gjitha kohërave" src="http://www.tiranaobserver.al/wp-content/uploads/2017/03/571576.189-176x128.jpg"><span class="overlay"></span></a></div>
				<div class="extra_wrap">
					<div class="review-title"><a href="http://www.tiranaobserver.al/reviews/duhet-ti-lexoni-keta-jane-10-librat-me-te-mire-te-te-gjitha-koherave/">DUHET TI LEXONI/ Këta janë 10 librat më të...</a></div>
					<div class="post-info">
						<div class="post_rating"><span class="points0"></span></div>
						<a href="http://www.tiranaobserver.al/reviews/duhet-ti-lexoni-keta-jane-10-librat-me-te-mire-te-te-gjitha-koherave/" class="comments_count">0</a>
					</div>
				</div></li><li><div class="img_wrap"><a href="http://www.tiranaobserver.al/reviews/a-do-te-zhduket-ndonjehere-feja-2/" class="w_hover img_wrap"><img class="wp-post-image retina_ready" width="176" height="128" alt="A do të zhduket ndonjëherë feja?" src="http://www.tiranaobserver.al/wp-content/uploads/2017/03/p02fldy3-176x128.jpg"><span class="overlay"></span></a></div>
				<div class="extra_wrap">
					<div class="review-title"><a href="http://www.tiranaobserver.al/reviews/a-do-te-zhduket-ndonjehere-feja-2/">A do të zhduket ndonjëherë feja?</a></div>
					<div class="post-info">
						<div class="post_rating"><span class="points0"></span></div>
						<a href="http://www.tiranaobserver.al/reviews/a-do-te-zhduket-ndonjehere-feja-2/" class="comments_count">0</a>
					</div>
				</div></li></ul>
			</div>
		</div>
		</aside><aside id="text-17" class="widget widget_text">			<div class="textwidget"><div style="position: 
     fixed;top: 105px;
     margin-right: 498px;
     right: 50%;
     width: 120px;
     height: 608px;"><script type='text/javascript'>
<!--//<![CDATA[
   document.MAX_ct0 ='';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("zoneid=203716");document.write("&amp;nodis=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script>
 </div></div>
		</aside><aside id="text-15" class="widget widget_text">			<div class="textwidget"><script type='text/javascript'>

<!--//<![CDATA[

   document.MAX_ct0 ='';

   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');

   var m3_r = Math.floor(Math.random()*99999999999);

   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);

   document.write ("zoneid=203319");document.write("&amp;nodis=1");

   document.write ('&amp;cb=' + m3_r);

   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);

   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));

   document.write ("&amp;loc=" + escape(window.location));

   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));

   if (document.context) document.write ("&context=" + escape(document.context));

   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {

       document.write ("&amp;ct0=" + escape(document.MAX_ct0));

   }

   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");

   document.write ("'></scr"+"ipt>");

//]]>--></script></div>
		</aside><aside id="facebook_master_widget_basic-2" class="widget Facebook Master Basic"><div id="fb-root"></div><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.7&appId=";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><div class="fb-page" data-href="https://www.facebook.com/TiranaObserver.al/?ref=bookmarks" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="false"></div></aside><aside id="recent-photos-widget-2" class="widget widget_recent_photos">
				<div class="widget_header dark_gray">
		<div class="widget_subtitle"><a href="http://www.tiranaobserver.al/foto-galeri/" class="lnk_all_posts">All photos</a></div><h3 class="widget_title">Foto</h3>
			</div>
			<div class="widget_body">
		
			<div class="recent_photos_thumbs" id="recent_photos_thumbs">
				<ul class="slides"><li><img class="wp-post-image retina_ready" width="88" height="86" alt="Nga Blendi Fevziu / Denoncimi i Dules dhe “Kriza e ndërkombëtarëve”" src="http://www.tiranaobserver.al/wp-content/uploads/2017/03/blendi-1-88x86.jpeg"></li><li><img class="wp-post-image retina_ready" width="88" height="86" alt="80 vjet Kishë Autoqefale" src="http://www.tiranaobserver.al/wp-content/uploads/2017/04/veshtrimi-88x86.jpg"></li><li><img class="wp-post-image retina_ready" width="88" height="86" alt="“Kulturë në pallat”, libri i parë për administrimin e pallateve, me autor Dr. Isidor Koti" src="http://www.tiranaobserver.al/wp-content/uploads/2017/04/Kulture-ne-Pallat-kopertina-e-librit-88x86.jpg"></li><li><img class="wp-post-image retina_ready" width="88" height="86" alt="Rama: Pranoj çdo lloj dialogu me Bashën, por pa shkelur Kushtetutën" src="http://www.tiranaobserver.al/wp-content/uploads/2017/04/Rama-ok-1-752x440-1-88x86.jpg"></li><li><img class="wp-post-image retina_ready" width="88" height="86" alt="Sulmi ndaj Borussia Dortmund, arrestohet një islamik. Në kërkim një tjetër" src="http://www.tiranaobserver.al/wp-content/uploads/2017/04/38391015_303-88x86.jpg"></li><li><img class="wp-post-image retina_ready" width="88" height="86" alt="Dominim total i Juventusit: Bëri 10 km më shumë se Barça" src="http://www.tiranaobserver.al/wp-content/uploads/2017/04/kil-88x86.jpg"></li><li><img class="wp-post-image retina_ready" width="88" height="86" alt="Paris (1608): Shpirtmadhi Skënderbe, edhe i vdekur i tmerronte turqit" src="http://www.tiranaobserver.al/wp-content/uploads/2017/04/image-2-88x86.jpg"></li><li><img class="wp-post-image retina_ready" width="88" height="86" alt="PDIU thirrje Nishanit: Mblidh tryezë gjithëpartiake, të zgjidhim ngërçin politik" src="http://www.tiranaobserver.al/wp-content/uploads/2017/04/shpetim-idrizi-88x86.jpg"></li><li><img class="wp-post-image retina_ready" width="88" height="86" alt="Zbulohet në Skrapar një laborator modern i përpunimit të drogës" src="http://www.tiranaobserver.al/wp-content/uploads/2017/04/laboratori-i-droges-88x86.jpg"></li><li><img class="wp-post-image retina_ready" width="88" height="86" alt="Marina Vjollca largohet nga Procesi Sportiv?" src="http://www.tiranaobserver.al/wp-content/uploads/2017/04/marina-2-88x86.jpg"></li></ul>
				</div>
				<div class="recent_photos_slider" id="recent_photos_slider">
					<ul class="slides">
			<li><a href="http://www.tiranaobserver.al/wp-content/uploads/2017/03/blendi-1.jpeg" rel="prettyPhoto" class="gal_link w_hover img-link"><img class="wp-post-image retina_ready" width="552" height="292" alt="Nga Blendi Fevziu / Denoncimi i Dules dhe “Kriza e ndërkombëtarëve”" src="http://www.tiranaobserver.al/wp-content/uploads/2017/03/blendi-1-552x292.jpeg">
					<span class="overlay"></span><span class="link-icon"></span>
				</a><div class="title"><a href="http://www.tiranaobserver.al/nga-blendi-fevziu-denoncimi-i-dules-dhe-kriza-e-nderkombetareve/">Nga Blendi Fevziu / Denoncimi i Dules dhe “Kriza e ndërkombëtarëve”</a></div></li><li><a href="http://www.tiranaobserver.al/wp-content/uploads/2017/04/veshtrimi.jpg" rel="prettyPhoto" class="gal_link w_hover img-link"><img class="wp-post-image retina_ready" width="552" height="292" alt="80 vjet Kishë Autoqefale" src="http://www.tiranaobserver.al/wp-content/uploads/2017/04/veshtrimi-552x292.jpg">
					<span class="overlay"></span><span class="link-icon"></span>
				</a><div class="title"><a href="http://www.tiranaobserver.al/80-vjet-kishe-autoqefale/">80 vjet Kishë Autoqefale</a></div></li><li><a href="http://www.tiranaobserver.al/wp-content/uploads/2017/04/Kulture-ne-Pallat-kopertina-e-librit.jpg" rel="prettyPhoto" class="gal_link w_hover img-link"><img class="wp-post-image retina_ready" width="552" height="292" alt="“Kulturë në pallat”, libri i parë për administrimin e pallateve, me autor Dr. Isidor Koti" src="http://www.tiranaobserver.al/wp-content/uploads/2017/04/Kulture-ne-Pallat-kopertina-e-librit-552x292.jpg">
					<span class="overlay"></span><span class="link-icon"></span>
				</a><div class="title"><a href="http://www.tiranaobserver.al/kulture-ne-pallat-libri-i-pare-per-administrimin-e-pallateve-me-autor-dr-isidor-koti/">“Kulturë në pallat”, libri i parë për administrimin e pallateve, me autor Dr. Isidor Koti</a></div></li><li><a href="http://www.tiranaobserver.al/wp-content/uploads/2017/04/Rama-ok-1-752x440-1.jpg" rel="prettyPhoto" class="gal_link w_hover img-link"><img class="wp-post-image retina_ready" width="552" height="292" alt="Rama: Pranoj çdo lloj dialogu me Bashën, por pa shkelur Kushtetutën" src="http://www.tiranaobserver.al/wp-content/uploads/2017/04/Rama-ok-1-752x440-1-552x292.jpg">
					<span class="overlay"></span><span class="link-icon"></span>
				</a><div class="title"><a href="http://www.tiranaobserver.al/rama-pranoj-cdo-lloj-dialogu-me-bashen-por-pa-shkelur-kushtetuten/">Rama: Pranoj çdo lloj dialogu me Bashën, por pa shkelur Kushtetutën</a></div></li><li><a href="http://www.tiranaobserver.al/wp-content/uploads/2017/04/38391015_303.jpg" rel="prettyPhoto" class="gal_link w_hover img-link"><img class="wp-post-image retina_ready" width="552" height="292" alt="Sulmi ndaj Borussia Dortmund, arrestohet një islamik. Në kërkim një tjetër" src="http://www.tiranaobserver.al/wp-content/uploads/2017/04/38391015_303-552x292.jpg">
					<span class="overlay"></span><span class="link-icon"></span>
				</a><div class="title"><a href="http://www.tiranaobserver.al/sulmi-ndaj-borussia-dortmund-arrestohet-nje-islamik-ne-kerkim-nje-tjeter/">Sulmi ndaj Borussia Dortmund, arrestohet një islamik. Në kërkim një tjetër</a></div></li><li><a href="http://www.tiranaobserver.al/wp-content/uploads/2017/04/kil.jpg" rel="prettyPhoto" class="gal_link w_hover img-link"><img class="wp-post-image retina_ready" width="552" height="292" alt="Dominim total i Juventusit: Bëri 10 km më shumë se Barça" src="http://www.tiranaobserver.al/wp-content/uploads/2017/04/kil-552x292.jpg">
					<span class="overlay"></span><span class="link-icon"></span>
				</a><div class="title"><a href="http://www.tiranaobserver.al/dominim-total-i-juventusit-beri-10-km-me-shume-se-barca/">Dominim total i Juventusit: Bëri 10 km më shumë se Barça</a></div></li><li><a href="http://www.tiranaobserver.al/wp-content/uploads/2017/04/image-2.jpg" rel="prettyPhoto" class="gal_link w_hover img-link"><img class="wp-post-image retina_ready" width="552" height="292" alt="Paris (1608): Shpirtmadhi Skënderbe, edhe i vdekur i tmerronte turqit" src="http://www.tiranaobserver.al/wp-content/uploads/2017/04/image-2-552x292.jpg">
					<span class="overlay"></span><span class="link-icon"></span>
				</a><div class="title"><a href="http://www.tiranaobserver.al/news-item/paris-1608-shpirtmadhi-skenderbe-edhe-i-vdekur-i-tmerronte-turqit/">Paris (1608): Shpirtmadhi Skënderbe, edhe i vdekur i tmerronte turqit</a></div></li><li><a href="http://www.tiranaobserver.al/wp-content/uploads/2017/04/shpetim-idrizi.jpg" rel="prettyPhoto" class="gal_link w_hover img-link"><img class="wp-post-image retina_ready" width="552" height="292" alt="PDIU thirrje Nishanit: Mblidh tryezë gjithëpartiake, të zgjidhim ngërçin politik" src="http://www.tiranaobserver.al/wp-content/uploads/2017/04/shpetim-idrizi-552x292.jpg">
					<span class="overlay"></span><span class="link-icon"></span>
				</a><div class="title"><a href="http://www.tiranaobserver.al/pdiu-thirrje-nishanit-mblidh-tryeze-gjithepartiake-te-zgjidhim-ngercin-politik/">PDIU thirrje Nishanit: Mblidh tryezë gjithëpartiake, të zgjidhim ngërçin politik</a></div></li><li><a href="http://www.tiranaobserver.al/wp-content/uploads/2017/04/laboratori-i-droges.jpg" rel="prettyPhoto" class="gal_link w_hover img-link"><img class="wp-post-image retina_ready" width="552" height="292" alt="Zbulohet në Skrapar një laborator modern i përpunimit të drogës" src="http://www.tiranaobserver.al/wp-content/uploads/2017/04/laboratori-i-droges-552x292.jpg">
					<span class="overlay"></span><span class="link-icon"></span>
				</a><div class="title"><a href="http://www.tiranaobserver.al/zbulohet-ne-skrapar-nje-laborator-modern-i-perpunimit-te-droges/">Zbulohet në Skrapar një laborator modern i përpunimit të drogës</a></div></li><li><a href="http://www.tiranaobserver.al/wp-content/uploads/2017/04/marina-2.jpg" rel="prettyPhoto" class="gal_link w_hover img-link"><img class="wp-post-image retina_ready" width="552" height="292" alt="Marina Vjollca largohet nga Procesi Sportiv?" src="http://www.tiranaobserver.al/wp-content/uploads/2017/04/marina-2-552x292.jpg">
					<span class="overlay"></span><span class="link-icon"></span>
				</a><div class="title"><a href="http://www.tiranaobserver.al/marina-vjollca-largohet-nga-procesi-sportiv/">Marina Vjollca largohet nga Procesi Sportiv?</a></div></li>
					</ul>
				</div>
				</div>
				<script type="text/javascript">
					jQuery(window).load(function() {
						jQuery("#recent_photos_thumbs").flexslider({
							animation: "slide",
							controlNav: false,
							animationLoop: false,
							slideshow: false,
							itemWidth: 44,
							prevText: "<span></span>",
							nextText: "<span></span>",
							itemMargin: 2,
							asNavFor: "#recent_photos_slider"
						  });
						jQuery("#recent_photos_slider").flexslider({
							animation: "slide",
							controlNav: false,
							directionNav: false,
							animationLoop: false,
							slideshow: false,
							sync:"#recent_photos_thumbs"
						  });
					});			
				</script>
			</aside><aside id="recent-video-widget-2" class="widget widget_recent_video">
				<div class="widget_header light_gray">
		<div class="widget_subtitle"><a href="http://www.tiranaobserver.al/video-galeri/" class="lnk_all_posts">All videos</a></div><h3 class="widget_title">Video</h3>
			    </div>
			    <div class="widget_body">
					<div class="thumb_carousel" id="video_carousel">
						<div class="jcarousel-container">
							<div class="jcarousel-clip">
								<ul class="jcarousel-list">
		<li>
								<a href="http://www.tiranaobserver.al/video-magazina-e-hashashit-ne-fshatin-permetar-nje-ton-droge-per-shtepi/" title="VIDEO/ Magazina e hashashit në fshatin..." rel="http://www.tiranaobserver.al/wp-content/uploads/2017/04/Screenshot_1-4-458x294.png" data-content="http://www.tiranaobserver.al/video-magazina-e-hashashit-ne-fshatin-permetar-nje-ton-droge-per-shtepi/">
									<img class="wp-post-image retina_ready" width="90" height="66" alt="VIDEO/ Magazina e hashashit në fshatin përmetar: Një ton drogë për shtëpi" src="http://www.tiranaobserver.al/wp-content/uploads/2017/04/Screenshot_1-4-90x66.png">
								</a>
							</li>
				<li>
								<a href="http://www.tiranaobserver.al/spikerja-kapet-papergatitur-gjate-lajmeve-reagimi-i-saj-eshte-spektakolar-video/" title="Spikerja kapet papërgatitur gjatë lajmeve...." rel="http://www.tiranaobserver.al/wp-content/uploads/2017/04/Screenshot_1-3-458x294.png" data-content="http://www.tiranaobserver.al/spikerja-kapet-papergatitur-gjate-lajmeve-reagimi-i-saj-eshte-spektakolar-video/">
									<img class="wp-post-image retina_ready" width="90" height="66" alt="Spikerja kapet papërgatitur gjatë lajmeve. Reagimi i saj është spektakolar (VIDEO)" src="http://www.tiranaobserver.al/wp-content/uploads/2017/04/Screenshot_1-3-90x66.png">
								</a>
							</li>
				<li>
								<a href="http://www.tiranaobserver.al/zbuluan-se-kishin-te-njejten-te-dashur-ja-si-hakmoren-dy-djemte-video/" title="Zbuluan se kishin të njëjtën të dashur, ja si..." rel="http://www.tiranaobserver.al/wp-content/uploads/2017/04/54-e1491554602121-1-458x294.png" data-content="http://www.tiranaobserver.al/zbuluan-se-kishin-te-njejten-te-dashur-ja-si-hakmoren-dy-djemte-video/">
									<img class="wp-post-image retina_ready" width="90" height="66" alt="Zbuluan se kishin të njëjtën të dashur, ja si hakmorën dy djemtë (VIDEO)" src="http://www.tiranaobserver.al/wp-content/uploads/2017/04/54-e1491554602121-1-90x66.png">
								</a>
							</li>
				<li>
								<a href="http://www.tiranaobserver.al/video-gafat-e-politikaneve-shqiptare/" title="VIDEO/ Gafat e politikanëve shqiptarë" rel="http://www.tiranaobserver.al/wp-content/uploads/2017/04/Screenshot014-458x294.jpg" data-content="http://www.tiranaobserver.al/video-gafat-e-politikaneve-shqiptare/">
									<img class="wp-post-image retina_ready" width="90" height="66" alt="VIDEO/ Gafat e politikanëve shqiptarë" src="http://www.tiranaobserver.al/wp-content/uploads/2017/04/Screenshot014-90x66.jpg">
								</a>
							</li>
				<li>
								<a href="http://www.tiranaobserver.al/skandal-me-depozitat-e-ujit-neper-pallate-minj-te-ngordhur-e-llum-ne-ujin-qe-konsumojme/" title="Skandal me depozitat e ujit nëpër pallate,..." rel="http://www.tiranaobserver.al/wp-content/uploads/2017/03/maxresdefault-2-458x294.jpg" data-content="http://www.tiranaobserver.al/skandal-me-depozitat-e-ujit-neper-pallate-minj-te-ngordhur-e-llum-ne-ujin-qe-konsumojme/">
									<img class="wp-post-image retina_ready" width="90" height="66" alt="Skandal me depozitat e ujit nëpër pallate, minj të ngordhur e llum në ujin që konsumojmë" src="http://www.tiranaobserver.al/wp-content/uploads/2017/03/maxresdefault-2-90x66.jpg">
								</a>
							</li>
				<li>
								<a href="http://www.tiranaobserver.al/video-kur-fatos-nano-hynte-per-inspektim-ne-dushet-e-ushtareve-e-shoh-qe-po-laheni-tamam/" title="VIDEO/ Kur Fatos Nano hynte për inspektim në..." rel="http://www.tiranaobserver.al/wp-content/uploads/2017/03/Screenshot_2-2-458x294.png" data-content="http://www.tiranaobserver.al/video-kur-fatos-nano-hynte-per-inspektim-ne-dushet-e-ushtareve-e-shoh-qe-po-laheni-tamam/">
									<img class="wp-post-image retina_ready" width="90" height="66" alt="VIDEO/ Kur Fatos Nano hynte për inspektim në dushet e ushtarëve: E shoh që po laheni tamam" src="http://www.tiranaobserver.al/wp-content/uploads/2017/03/Screenshot_2-2-90x66.png">
								</a>
							</li>
				<li>
								<a href="http://www.tiranaobserver.al/news-item/video-e-rralle-tentativa-per-vrasjen-e-berishes-me-granate-ne-qershor-1997/" title="VIDEO E RRALLË/ Tentativa për vrasjen e..." rel="http://www.tiranaobserver.al/wp-content/uploads/2017/03/Screenshot_5-2-458x294.png" data-content="http://www.tiranaobserver.al/news-item/video-e-rralle-tentativa-per-vrasjen-e-berishes-me-granate-ne-qershor-1997/">
									<img class="wp-post-image retina_ready" width="90" height="66" alt="VIDEO E RRALLË/ Tentativa për vrasjen e Berishës me granatë në qershor 1997" src="http://www.tiranaobserver.al/wp-content/uploads/2017/03/Screenshot_5-2-90x66.png">
								</a>
							</li>
				<li>
								<a href="http://www.tiranaobserver.al/hemorragjia-e-mjekeve-ofertat-per-pune-ne-gjermani-zbrazin-spitalet/" title="Hemorragjia e mjekëve; ofertat për punë në..." rel="http://www.tiranaobserver.al/wp-content/uploads/2017/03/sddefault-458x294.jpg" data-content="http://www.tiranaobserver.al/hemorragjia-e-mjekeve-ofertat-per-pune-ne-gjermani-zbrazin-spitalet/">
									<img class="wp-post-image retina_ready" width="90" height="66" alt="Hemorragjia e mjekëve; ofertat për punë në Gjermani zbrazin spitalet" src="http://www.tiranaobserver.al/wp-content/uploads/2017/03/sddefault-90x66.jpg">
								</a>
							</li>
				<li>
								<a href="http://www.tiranaobserver.al/news-item/video-e-rralle-fatos-nano-nga-burgu-i-bences-ne-varrimin-e-nenes-sterkaj-e-ruante/" title="VIDEO E RRALLË: Fatos Nano, nga burgu i Bënçës..." rel="http://www.tiranaobserver.al/wp-content/uploads/2017/03/Screenshot_1-9-458x294.png" data-content="http://www.tiranaobserver.al/news-item/video-e-rralle-fatos-nano-nga-burgu-i-bences-ne-varrimin-e-nenes-sterkaj-e-ruante/">
									<img class="wp-post-image retina_ready" width="90" height="66" alt="VIDEO E RRALLË: Fatos Nano, nga burgu i Bënçës në varrimin e nënës, Sterkaj e ruante" src="http://www.tiranaobserver.al/wp-content/uploads/2017/03/Screenshot_1-9-90x66.png">
								</a>
							</li>
				<li>
								<a href="http://www.tiranaobserver.al/video-punonjesja-e-mb-poston-nje-video-te-ndaluar-me-tahirin/" title="VIDEO/ Punonjësja e MB poston një video të..." rel="http://www.tiranaobserver.al/wp-content/uploads/2017/03/Screenshot_5-458x294.png" data-content="http://www.tiranaobserver.al/video-punonjesja-e-mb-poston-nje-video-te-ndaluar-me-tahirin/">
									<img class="wp-post-image retina_ready" width="90" height="66" alt="VIDEO/ Punonjësja e MB poston një video të “ndaluar” me Tahirin" src="http://www.tiranaobserver.al/wp-content/uploads/2017/03/Screenshot_5-90x66.png">
								</a>
							</li>
				
						</ul>
		
					</div>
				</div>
			</div>
		<div class="video-thumb" id="carousel_target">
		<a href="http://www.tiranaobserver.al/video-magazina-e-hashashit-ne-fshatin-permetar-nje-ton-droge-per-shtepi/" class="w_hover img-link img-wrap"><img class="wp-post-image retina_ready" width="458" height="294" alt="VIDEO/ Magazina e hashashit në fshatin përmetar: Një ton drogë për shtëpi" src="http://www.tiranaobserver.al/wp-content/uploads/2017/04/Screenshot_1-4-458x294.png"><span class="overlay"></span><span class="v_link"></span></a><div class="post_title"><a href="http://www.tiranaobserver.al/video-magazina-e-hashashit-ne-fshatin-permetar-nje-ton-droge-per-shtepi/" class="post_name">VIDEO/ Magazina e hashashit në fshatin...</a></div></div>
					</div>
			<script type="text/javascript">
				jQuery(document).ready(function() {
					jQuery("#video_carousel .jcarousel-list li a").click(function(){
						var v_url = jQuery(this).attr("href");
						var v_title = jQuery(this).attr("title");
						var v_thumb = jQuery(this).attr("rel");
						var p_url = jQuery(this).attr("data-content");
						jQuery("#carousel_target .img-link").attr("href", v_url).find("img").attr("src", v_thumb).attr("alt", v_title);
						jQuery("#carousel_target .post_name").attr("href", p_url).text(v_title);
						return false;
					})
    				jQuery("#video_carousel").jcarousel({
    					vertical: 	true,
    					buttonNextHTML: 	"<div><span></span></div>",
    					buttonPrevHTML: 	"<div><span></span></div>"
    				});
  				});			
  			</script>
		</aside><aside id="categories-2" class="widget widget_categories"><h3 class="widget_title">Lajmet sipas Kategorive</h3><label class="screen-reader-text" for="cat">Lajmet sipas Kategorive</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="4">Aktualitet&nbsp;&nbsp;(12,028)</option>
	<option class="level-0" value="19">Anketa&nbsp;&nbsp;(275)</option>
	<option class="level-0" value="13">Bota &amp; Rajoni&nbsp;&nbsp;(2,685)</option>
	<option class="level-0" value="9">Editori&nbsp;&nbsp;(204)</option>
	<option class="level-0" value="6">Ekonomi&nbsp;&nbsp;(1,738)</option>
	<option class="level-0" value="12">Extra&nbsp;&nbsp;(1,448)</option>
	<option class="level-0" value="15">Flash&nbsp;&nbsp;(10,750)</option>
	<option class="level-0" value="18">Forum&nbsp;&nbsp;(368)</option>
	<option class="level-0" value="2739">Horoskopi&nbsp;&nbsp;(582)</option>
	<option class="level-0" value="3285">Intervista&nbsp;&nbsp;(239)</option>
	<option class="level-0" value="10">Kulturë&nbsp;&nbsp;(2,423)</option>
	<option class="level-0" value="14">Lifestyle&nbsp;&nbsp;(7,050)</option>
	<option class="level-0" value="7">Opinion&nbsp;&nbsp;(3,892)</option>
	<option class="level-0" value="4220">Pa koment&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="5">Politikë&nbsp;&nbsp;(9,196)</option>
	<option class="level-0" value="2138">Redaksionale&nbsp;&nbsp;(38)</option>
	<option class="level-0" value="3518">Roze&nbsp;&nbsp;(884)</option>
	<option class="level-0" value="763">Shendet&nbsp;&nbsp;(1,275)</option>
	<option class="level-0" value="1581">Shkence&nbsp;&nbsp;(311)</option>
	<option class="level-0" value="694">Sociale&nbsp;&nbsp;(1,178)</option>
	<option class="level-0" value="8">Speciale&nbsp;&nbsp;(1,997)</option>
	<option class="level-0" value="11">Sport&nbsp;&nbsp;(3,189)</option>
	<option class="level-0" value="1756">Teknologji&nbsp;&nbsp;(135)</option>
	<option class="level-0" value="1">Uncatigorized&nbsp;&nbsp;(76)</option>
	<option class="level-0" value="16">Video&nbsp;&nbsp;(208)</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://www.tiranaobserver.al/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside><aside id="twitter-widget-2" class="widget twitter">			

		<div class="block_twitter_widget">
			<div class="widget_header blue">
				<div class="lnk_follow widget_subtitle"><a href="https://twitter.com/" target="_blank">Follow on Twitter</a></div>
<h3 class="widget_title">Twitter</h3>			
			</div>
			<div class="tweet widget_body">
				<div class="tweet widget_iframe_outer">
                    <a class="twitter-timeline" href="https://twitter.com/TiranaObserver" data-widget-id="351798151277080576">Tweets by @TiranaObserver</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
					<script type="text/jscript">
						formatTwitter();
                        function formatTwitter() {
							var iframe_outer = jQuery('.widget.twitter .widget_iframe_outer');
                            var alink = iframe_outer.find('>a');
							if (alink.length > 0) {
								alink.attr( {
																		'data-tweet-limit': '5',
									'data-link-color': '#e50700',
									'data-border-color': '#ffffff',
									'data-chrome': 'noavatars noheader nofooter noborders noscrollbar transparent'
								} );
															}
                            var iframe = iframe_outer.find('iframe');
                            var twitter = iframe.length > 0 ? jQuery(iframe.get(0).contentDocument).find('div.stream') : [];
							if (twitter.length > 0) {
								twitter.find('.h-feed > li').each(function(idx) {
									var author = jQuery(this).find('.header .p-nickname').text();
									var author_link = jQuery(this).find('.header a.u-url').attr('href');
									
									jQuery(this)
										.css({
											'paddingLeft': '24px',
											'paddingTop': idx==0 ? 0 : '18px',
											'paddingBottom': 0,
											'marginTop': idx==0 ? 0 : '18px',
											'borderTop': idx==0 ? 'none' : '1px solid #ebebeb',
											'backgroundImage': 'url(http://www.tiranaobserver.al/wp-content/themes/primetime/images/tweet-icon.png)',
											'backgroundPosition': '-1px ' + (idx==0 ? 3 : 21) + 'px',
											'backgroundRepeat': 'no-repeat',
											})
										.find('a[data-datetime]').hide().end()
										.find('.header').hide().end()
										.find('.footer').hide().end()
										.find('.e-entry-title').prepend('<a href="' + author_link + '" target="_blank">' + author + '</a> ').end()
										.find('a').css({'color': '#e50700'}).end()
										.find('.inline-media img').css({'height':'auto'});
								});
								iframe_outer.show();
							} else {
								iframe_outer.hide();
								setTimeout("formatTwitter();", 200);
							}
                        }
                    </script>
				</div>
			</div>
	</div>
		
</aside><aside id="latest-comments-widget-2" class="widget widget_latest_comments">
				<div class="widget_header green">
		<h3 class="widget_title">Komente</h3>
			    </div>
				<div class="widget_body">
					<ul class="comments">
		
						<li >
							<div class="comment_author"><a href="http://www.tiranaobserver.al/pse-duhet-korrigjuar-ligji-per-administrimin-e-pallateve/#comment-84339">Bossi</a></div>
							<div class="comment_text">Po si mund te pranoj nje njeri normal qe te paguaj ato leke nga buka e gojes se tij per nje administrator qe do dredhi z...</div>
							<div class="comment_date">21:09 11.04.2017</div>
						</li>
			
						<li >
							<div class="comment_author"><a href="http://www.tiranaobserver.al/vendimi-pd-rrezikon-te-ngelet-jashte-parlamentit/#comment-84196">american2016al</a></div>
							<div class="comment_text">populli eshte i lodhur me lidere pa vizion . Partite te vendosin veteran ne do te hyje apo jo me zgjedhje, do te jete ve...</div>
							<div class="comment_date">19:25 10.04.2017</div>
						</li>
			
						<li class="last">
							<div class="comment_author"><a href="http://www.tiranaobserver.al/basha-pyet-ramen-aerodromet-e-droges-trafikantet-nga-frika-e-policise-i-ndertuan/#comment-84036">Mali</a></div>
							<div class="comment_text">Shqiperia ndoshta edhe do te jet me e mir pa Edi Ramën por kurr sdo te jet me e mir me ju dhe Salen ju i keni ber aq shu...</div>
							<div class="comment_date">13:07 09.04.2017</div>
						</li>
			
					</ul>
		
			</div>
		</aside><aside id="tag_cloud-2" class="widget widget_tag_cloud"><h3 class="widget_title">Temat e Dites</h3><div class="tagcloud"><a href='http://www.tiranaobserver.al/tag/aksident/' class='tag-link-76 tag-link-position-1' title='58 topics' style='font-size: 9.6210526315789pt;'>aksident</a>
<a href='http://www.tiranaobserver.al/tag/arrestim/' class='tag-link-780 tag-link-position-2' title='79 topics' style='font-size: 11.536842105263pt;'>arrestim</a>
<a href='http://www.tiranaobserver.al/tag/basha/' class='tag-link-98 tag-link-position-3' title='165 topics' style='font-size: 16.252631578947pt;'>Basha</a>
<a href='http://www.tiranaobserver.al/tag/be/' class='tag-link-703 tag-link-position-4' title='74 topics' style='font-size: 11.242105263158pt;'>BE</a>
<a href='http://www.tiranaobserver.al/tag/ben-blushi/' class='tag-link-2607 tag-link-position-5' title='55 topics' style='font-size: 9.3263157894737pt;'>ben blushi</a>
<a href='http://www.tiranaobserver.al/tag/berisha/' class='tag-link-36 tag-link-position-6' title='164 topics' style='font-size: 16.252631578947pt;'>berisha</a>
<a href='http://www.tiranaobserver.al/tag/donald-trump/' class='tag-link-4562 tag-link-position-7' title='71 topics' style='font-size: 10.947368421053pt;'>donald trump</a>
<a href='http://www.tiranaobserver.al/tag/droga/' class='tag-link-1089 tag-link-position-8' title='129 topics' style='font-size: 14.631578947368pt;'>droga</a>
<a href='http://www.tiranaobserver.al/tag/droge/' class='tag-link-597 tag-link-position-9' title='57 topics' style='font-size: 9.4736842105263pt;'>droge</a>
<a href='http://www.tiranaobserver.al/tag/edi-rama/' class='tag-link-20 tag-link-position-10' title='102 topics' style='font-size: 13.157894736842pt;'>Edi Rama</a>
<a href='http://www.tiranaobserver.al/tag/enver-hoxha/' class='tag-link-1228 tag-link-position-11' title='69 topics' style='font-size: 10.8pt;'>Enver Hoxha</a>
<a href='http://www.tiranaobserver.al/tag/europiani/' class='tag-link-770 tag-link-position-12' title='58 topics' style='font-size: 9.6210526315789pt;'>Europiani</a>
<a href='http://www.tiranaobserver.al/tag/faik-konica/' class='tag-link-3534 tag-link-position-13' title='53 topics' style='font-size: 9.0315789473684pt;'>Faik Konica</a>
<a href='http://www.tiranaobserver.al/tag/futboll/' class='tag-link-421 tag-link-position-14' title='82 topics' style='font-size: 11.831578947368pt;'>futboll</a>
<a href='http://www.tiranaobserver.al/tag/gjykata/' class='tag-link-45 tag-link-position-15' title='55 topics' style='font-size: 9.3263157894737pt;'>gjykata</a>
<a href='http://www.tiranaobserver.al/tag/greqi/' class='tag-link-122 tag-link-position-16' title='86 topics' style='font-size: 12.126315789474pt;'>greqi</a>
<a href='http://www.tiranaobserver.al/tag/itali/' class='tag-link-46 tag-link-position-17' title='77 topics' style='font-size: 11.389473684211pt;'>itali</a>
<a href='http://www.tiranaobserver.al/tag/kosove/' class='tag-link-592 tag-link-position-18' title='84 topics' style='font-size: 11.978947368421pt;'>kosove</a>
<a href='http://www.tiranaobserver.al/tag/kuvend/' class='tag-link-1010 tag-link-position-19' title='146 topics' style='font-size: 15.515789473684pt;'>Kuvend</a>
<a href='http://www.tiranaobserver.al/tag/lazarat/' class='tag-link-499 tag-link-position-20' title='78 topics' style='font-size: 11.536842105263pt;'>lazarat</a>
<a href='http://www.tiranaobserver.al/tag/mafia/' class='tag-link-1635 tag-link-position-21' title='55 topics' style='font-size: 9.3263157894737pt;'>mafia</a>
<a href='http://www.tiranaobserver.al/tag/meta/' class='tag-link-89 tag-link-position-22' title='108 topics' style='font-size: 13.6pt;'>meta</a>
<a href='http://www.tiranaobserver.al/tag/nishani/' class='tag-link-87 tag-link-position-23' title='105 topics' style='font-size: 13.452631578947pt;'>nishani</a>
<a href='http://www.tiranaobserver.al/tag/olldashi/' class='tag-link-93 tag-link-position-24' title='45 topics' style='font-size: 8pt;'>Olldashi</a>
<a href='http://www.tiranaobserver.al/tag/pd/' class='tag-link-65 tag-link-position-25' title='202 topics' style='font-size: 17.578947368421pt;'>pd</a>
<a href='http://www.tiranaobserver.al/tag/polici/' class='tag-link-121 tag-link-position-26' title='170 topics' style='font-size: 16.4pt;'>polici</a>
<a href='http://www.tiranaobserver.al/tag/policia/' class='tag-link-500 tag-link-position-27' title='78 topics' style='font-size: 11.536842105263pt;'>policia</a>
<a href='http://www.tiranaobserver.al/tag/ps/' class='tag-link-91 tag-link-position-28' title='56 topics' style='font-size: 9.4736842105263pt;'>ps</a>
<a href='http://www.tiranaobserver.al/tag/qeveri/' class='tag-link-1238 tag-link-position-29' title='81 topics' style='font-size: 11.684210526316pt;'>qeveri</a>
<a href='http://www.tiranaobserver.al/tag/rama/' class='tag-link-32 tag-link-position-30' title='408 topics' style='font-size: 22pt;'>Rama</a>
<a href='http://www.tiranaobserver.al/tag/reforma-ne-drejtesi/' class='tag-link-3017 tag-link-position-31' title='116 topics' style='font-size: 14.042105263158pt;'>Reforma ne drejtesi</a>
<a href='http://www.tiranaobserver.al/tag/rusi/' class='tag-link-1062 tag-link-position-32' title='56 topics' style='font-size: 9.4736842105263pt;'>Rusi</a>
<a href='http://www.tiranaobserver.al/tag/shba/' class='tag-link-145 tag-link-position-33' title='116 topics' style='font-size: 14.042105263158pt;'>SHBA</a>
<a href='http://www.tiranaobserver.al/tag/shish/' class='tag-link-1420 tag-link-position-34' title='65 topics' style='font-size: 10.357894736842pt;'>SHISH</a>
<a href='http://www.tiranaobserver.al/tag/shqiperi/' class='tag-link-1388 tag-link-position-35' title='65 topics' style='font-size: 10.357894736842pt;'>Shqiperi</a>
<a href='http://www.tiranaobserver.al/tag/si-shkruanin-paraardhesit/' class='tag-link-5173 tag-link-position-36' title='48 topics' style='font-size: 8.4421052631579pt;'>Si shkruanin paraardhësit</a>
<a href='http://www.tiranaobserver.al/tag/status/' class='tag-link-1362 tag-link-position-37' title='46 topics' style='font-size: 8.1473684210526pt;'>status</a>
<a href='http://www.tiranaobserver.al/tag/tahiri/' class='tag-link-931 tag-link-position-38' title='80 topics' style='font-size: 11.684210526316pt;'>Tahiri</a>
<a href='http://www.tiranaobserver.al/tag/tirane/' class='tag-link-102 tag-link-position-39' title='52 topics' style='font-size: 8.8842105263158pt;'>tirane</a>
<a href='http://www.tiranaobserver.al/tag/turqi/' class='tag-link-1423 tag-link-position-40' title='46 topics' style='font-size: 8.1473684210526pt;'>Turqi</a>
<a href='http://www.tiranaobserver.al/tag/ukraine/' class='tag-link-1617 tag-link-position-41' title='49 topics' style='font-size: 8.5894736842105pt;'>ukraine</a>
<a href='http://www.tiranaobserver.al/tag/veliaj/' class='tag-link-188 tag-link-position-42' title='45 topics' style='font-size: 8pt;'>Veliaj</a>
<a href='http://www.tiranaobserver.al/tag/vlore/' class='tag-link-119 tag-link-position-43' title='68 topics' style='font-size: 10.652631578947pt;'>Vlore</a>
<a href='http://www.tiranaobserver.al/tag/vrasje/' class='tag-link-1168 tag-link-position-44' title='127 topics' style='font-size: 14.631578947368pt;'>vrasje</a>
<a href='http://www.tiranaobserver.al/tag/zgjedhjet-ne-shba/' class='tag-link-3955 tag-link-position-45' title='46 topics' style='font-size: 8.1473684210526pt;'>zgjedhjet ne SHBA</a></div>
</aside><aside id="rss-3" class="widget widget_rss"><h3 class="widget_title"><a class="rsswidget" href="http://feeds.bbci.co.uk/news/rss.xml"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.tiranaobserver.al/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.bbc.co.uk/news/">BBC News</a></h3><ul><li><a class='rsswidget' href='http://www.bbc.co.uk/news/science-environment-39573642'>Mystery of why shoelaces come undone unravelled by science</a></li><li><a class='rsswidget' href='http://www.bbc.co.uk/news/entertainment-arts-39574133'>Meet Sesame Street&#039;s first autistic muppet</a></li><li><a class='rsswidget' href='http://www.bbc.co.uk/news/magazine-39568781'>I was blinded by my contact lens</a></li><li><a class='rsswidget' href='http://www.bbc.co.uk/news/disability-39489898'>My mental illness insists on joining me on holiday</a></li><li><a class='rsswidget' href='http://www.bbc.co.uk/news/world-us-canada-39572841'>United Airlines CEO sorry for &#039;horrific&#039; passenger removal</a></li></ul></aside>	</div><!-- #secondary -->

            </div>
        </div>
    </div>
	
	<footer id="footer" class="site-footer" role="contentinfo">
			<section class="ft_section_1">
			<div class="footer-wrapper">
				<div class="col1">
											<div id="footer_logo"><a href="http://www.tiranaobserver.al"><img src="http://www.tiranaobserver.al/v2/wp-content/uploads/2013/09/Toweb11.png" alt="Tirana Observer" title="Tirana Observer"></a></div>
																<div class="footer_text">
							Gazeta Tirana Observer - ARTI i LAJMIT
Fakte, lajme, komente dhe analiza te pavarura.
Tema aktuale qe nuk mund te injorohen.						</div>
										
	            		                    <div class="block_social_footer">
	                    	<ul>
	                        	<li><a href="https://twitter.com/tiranaobserver" class="tw">Twitter</a></li>	                            <li><a href="https://www.facebook.com/pages/TIRANA-OBSERVER/190937948541" class="fb">Facebook</a></li>	                            <li><a href="http://www.tiranaobserver.al/feed/" class="rss">RSS</a></li>									                            	                            	                            	                        </ul>
	                    </div>
									</div>
				<div class="col2">
					 <div class="block_footer_widgets">
                    	<div class="column">
							<div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>April 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.tiranaobserver.al/2017/03/">&laquo; Mar</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td><a href="http://www.tiranaobserver.al/2017/04/01/" aria-label="Posts published on April 1, 2017">1</a></td><td><a href="http://www.tiranaobserver.al/2017/04/02/" aria-label="Posts published on April 2, 2017">2</a></td>
	</tr>
	<tr>
		<td><a href="http://www.tiranaobserver.al/2017/04/03/" aria-label="Posts published on April 3, 2017">3</a></td><td><a href="http://www.tiranaobserver.al/2017/04/04/" aria-label="Posts published on April 4, 2017">4</a></td><td><a href="http://www.tiranaobserver.al/2017/04/05/" aria-label="Posts published on April 5, 2017">5</a></td><td><a href="http://www.tiranaobserver.al/2017/04/06/" aria-label="Posts published on April 6, 2017">6</a></td><td><a href="http://www.tiranaobserver.al/2017/04/07/" aria-label="Posts published on April 7, 2017">7</a></td><td><a href="http://www.tiranaobserver.al/2017/04/08/" aria-label="Posts published on April 8, 2017">8</a></td><td><a href="http://www.tiranaobserver.al/2017/04/09/" aria-label="Posts published on April 9, 2017">9</a></td>
	</tr>
	<tr>
		<td><a href="http://www.tiranaobserver.al/2017/04/10/" aria-label="Posts published on April 10, 2017">10</a></td><td><a href="http://www.tiranaobserver.al/2017/04/11/" aria-label="Posts published on April 11, 2017">11</a></td><td id="today"><a href="http://www.tiranaobserver.al/2017/04/12/" aria-label="Posts published on April 12, 2017">12</a></td><td>13</td><td>14</td><td>15</td><td>16</td>
	</tr>
	<tr>
		<td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	</tbody>
	</table></div>                        </div>
                        
                        <div class="column">
							
			<div class="widget_popular_footer">
				<div class="widget_header">
		<h3>Postime Popullore</h3>
			    </div>
				<div class="widget_body">
		
								<div class="article">
									<div class="pic">
										<a href="http://www.tiranaobserver.al/recetat-popullore-per-te-kuruar-kollen-gripin-dhe-te-ftohurit/" class="w_hover"><img class="wp-post-image retina_ready" width="112" height="80" alt="Recetat popullore për të kuruar kollën, gripin dhe të ftohurit" src="http://www.tiranaobserver.al/wp-content/uploads/2013/11/98788f5e-8640-4c0c-96b3-5e91c3e2b3bc_woman-drinking-tea-drink-winter-picture-112x80.jpg">
											<span class="overlay"></span>
										</a>
									</div>
									<div class="text">
										<p class="title"><a href="http://www.tiranaobserver.al/recetat-popullore-per-te-kuruar-kollen-gripin-dhe-te-ftohurit/">Recetat popullore për të kuruar kollën, gripin dhe...</a></p>
										<div class="icons">
											<ul>
												<li><a href="http://www.tiranaobserver.al/recetat-popullore-per-te-kuruar-kollen-gripin-dhe-te-ftohurit/" class="views">173023</a></li>
												<li><a href="http://www.tiranaobserver.al/recetat-popullore-per-te-kuruar-kollen-gripin-dhe-te-ftohurit/" class="comments">0</a></li>
											</ul>
										</div>
									</div>
								</div>
				
								<div class="article">
									<div class="pic">
										<a href="http://www.tiranaobserver.al/suplement-te-gjitha-semundjet-e-femrave-si-kurohen-ato-ne-kushtet-e-shtepise/" class="w_hover"><img class="wp-post-image retina_ready" width="112" height="80" alt="SUPLEMENT/ Të gjitha sëmundjet e femrave, si  kurohen ato në kushtet e shtëpisë" src="http://www.tiranaobserver.al/wp-content/uploads/2013/08/t1larg.natural.cure_.gi_-112x80.jpg">
											<span class="overlay"></span>
										</a>
									</div>
									<div class="text">
										<p class="title"><a href="http://www.tiranaobserver.al/suplement-te-gjitha-semundjet-e-femrave-si-kurohen-ato-ne-kushtet-e-shtepise/">SUPLEMENT/ Të gjitha sëmundjet e femrave, si  kuro...</a></p>
										<div class="icons">
											<ul>
												<li><a href="http://www.tiranaobserver.al/suplement-te-gjitha-semundjet-e-femrave-si-kurohen-ato-ne-kushtet-e-shtepise/" class="views">120038</a></li>
												<li><a href="http://www.tiranaobserver.al/suplement-te-gjitha-semundjet-e-femrave-si-kurohen-ato-ne-kushtet-e-shtepise/" class="comments">1</a></li>
											</ul>
										</div>
									</div>
								</div>
				
								<div class="article">
									<div class="pic">
										<a href="http://www.tiranaobserver.al/ps-nuk-mirepresim-kontributin-e-metejshem-te-ciftit-barjaba-ne-parti-pd-jeni-parti-xhepistesh/" class="w_hover"><img class="wp-post-image retina_ready" width="112" height="80" alt="PS: Nuk mirëpresim kontributin e  mëtejshëm të çiftit Barjaba  në parti. PD: Jeni parti xhepistësh" src="http://www.tiranaobserver.al/wp-content/uploads/2013/01/barjaba-112x80.jpg">
											<span class="overlay"></span>
										</a>
									</div>
									<div class="text">
										<p class="title"><a href="http://www.tiranaobserver.al/ps-nuk-mirepresim-kontributin-e-metejshem-te-ciftit-barjaba-ne-parti-pd-jeni-parti-xhepistesh/">PS: Nuk mirëpresim kontributin e  mëtejshëm të çif...</a></p>
										<div class="icons">
											<ul>
												<li><a href="http://www.tiranaobserver.al/ps-nuk-mirepresim-kontributin-e-metejshem-te-ciftit-barjaba-ne-parti-pd-jeni-parti-xhepistesh/" class="views">115997</a></li>
												<li><a href="http://www.tiranaobserver.al/ps-nuk-mirepresim-kontributin-e-metejshem-te-ciftit-barjaba-ne-parti-pd-jeni-parti-xhepistesh/" class="comments">0</a></li>
											</ul>
										</div>
									</div>
								</div>
				
				</div>
			</div>
		                        </div>
                        
                        <div class="column last">
							<h3>Faqja e pare ne Flickr</h3><div class="block_flickr_footer">
	<script type="text/javascript" src="http://www.flickr.com/badge_code_v2.gne?count=12&amp;flickr_display=random&amp;size=s&amp;layout=x&amp;source=user&amp;user=97729791@N04"></script>
</div>

                        </div>
                    </div>
				</div>
			</div>
		</section>
		<section class="ft_section_2">
			<div class="footer-wrapper">
				<ul id="footer_menu" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-23178"><a href="http://www.tiranaobserver.al/">Home</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="http://www.tiranaobserver.al/arkivi/">Arkivi</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23179"><a href="http://www.tiranaobserver.al/rreth-nesh/">Rreth nesh</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-23180"><a href="http://www.tiranaobserver.al/sherbimet/">Sherbimet</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23191"><a href="http://www.tiranaobserver.al/sherbimet/to-jobs/">TO Jobs</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23193"><a href="http://www.tiranaobserver.al/to-real-estate/">TO Real Estate</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23192"><a href="http://www.tiranaobserver.al/financa-personale-2/">Financa Personale</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23181"><a href="http://www.tiranaobserver.al/foto-galeri/">Foto Galeri</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23184"><a href="http://www.tiranaobserver.al/video-galeri/">Video Galeri</a></li>
</ul>				<div class="copyright">
											<div class="footer_text">
							© 2013. All Rights Reserved. Created by Tirana Observer.
Ndalohet riprodhimi i paautorizuar i permbajtjes se kesaj faqeje.						</div>
									</div>
			</div>
		</section>
	</footer><!-- #colophon -->

		<!-- PopUp -->
		<div id="overlay"></div>
        
   		            <!-- Login form -->
            <div id="login" class="login-popup">
                <div class="popup">
                    <a href="#" class="close">&times;</a>
                    
                    <div class="content">
                        <div class="title">Authorization</div>
                        <div class="form">
                            <form action="http://www.tiranaobserver.al/wp-login.php?redirect_to=http%3A%2F%2Fwww.tiranaobserver.al%2Frama-pranoj-cdo-lloj-dialogu-me-bashen-por-pa-shkelur-kushtetuten%2F" method="post" name="login_form">
                                <div class="col1">
                                    <label for="log">Login</label>
                                    <div class="field"><input type="text" name="log" id="log"></div>
                                </div>
                                <div class="col2">
                                    <label for="pwd">Password</label>
                                    <div class="field"><input type="password" name="pwd" id="pwd"></div>
                                </div>
                                <div class="extra-col">
                                    <ul>
                                        <li><a href="#" class="register-redirect">Registration</a></li>
                                                                            </ul>
                                </div>
                            
                               <!-- <p class="forgot_pass"><a href="http://www.tiranaobserver.al/wp-login.php?action=lostpassword&redirect_to=http://www.tiranaobserver.al/rama-pranoj-cdo-lloj-dialogu-me-bashen-por-pa-shkelur-kushtetuten/">Forgot password?</a></p> -->
                                
                                <div class="column button">
                                    <input type="hidden" name="redirect_to" value="http://www.tiranaobserver.al/wp-admin/"/>
                                    <a href="#" class="enter"><span>Login</span></a>
                                    
                                    <div class="remember">
                                        <input name="rememberme" id="rememberme" type="checkbox" value="forever">
                                        <label for="rememberme">Remember me</label>
                                    </div>
                                </div>
                                <div class="soc-login">
                                    <div class="section-title">Enter with social networking</div>
                                    <div class="section-subtitle">Unde omnis iste natus error sit voluptatem.</div>
                                    <ul class="soc-login-links">
                                        <li class="tw"><a href="#"><em></em><span>With Twitter</span></a></li>
                                        <li class="fb"><a href="#"><em></em><span>Connect</span></a></li>
                                        <li class="gp"><a href="#"><em></em><span>With Google +</span></a></li>
                                    </ul>
                                </div>
                                <div class="clearboth"></div>
                            </form>
                            <script type="text/javascript">
								function userLogin(){
									var error = formValidate(jQuery(".login-popup form"), {
										error_message_show: true,
										error_message_time: 3000,
										error_message_class: "sc_infobox sc_infobox_style_error",
										error_fields_class: "error_fields_class",
										exit_after_first_error: true,
										rules: [
											{
												field: "log",
												min_length: { value: 1,	 message: "The Login field can't be empty" },
												max_length: { value: 60, message: "Too long login field"}
											},
											{
												field: "pwd",
												min_length: { value: 5,  message: "The password can't be empty and shorter then 5 characters" },
												max_length: { value: 20, message: "Too long password"}
											}
										]
									});
									if (!error) {
										document.forms['login_form'].submit();
									}
								}
							</script>
                        </div>
                    </div>
                </div>
            </div>

            <!-- Registration form -->
            <div id="registration" class="registration-popup">
                <div class="popup">
                    <a href="#" class="close">&times;</a>
                    
                    <div class="content">
                        <div class="title">Registration</div>
                        <div class="form">
                            <form action="#" method="post" name="registration_form">
                                <div class="col1">
                                    <div class="field">
	                                    <div class="label-wrap"><label for="registration_form_username" class="required">Name</label></div>
	                                    <div class="input-wrap"><input type="text" name="registration_form_username" id="registration_form_username"></div>
                                    </div>
                                    </div>
                                <div class="col2">    
                                    <div class="field">
	                                    <div class="label-wrap"><label for="registration_form_email" class="required">Email</label></div>
	                                    <div class="input-wrap"><input type="text" name="registration_form_email" id="registration_form_email"></div>
                                    </div>
                                </div>
                                <div class="col1">
                                    <div class="field">
	                                    <div class="label-wrap"><label for="registration_form_pwd1" class="required">Password</label></div>
	                                    <div class="input-wrap"><input type="password" name="registration_form_pwd1" id="registration_form_pwd1"></div>
                                    </div>
                                </div>
                                <div class="col2">
                                    <div class="field">
	                                    <div class="label-wrap"><label for="registration_form_pwd2" class="required">Confirm Password</label></div>
	                                    <div class="input-wrap"><input type="password" name="registration_form_pwd2" id="registration_form_pwd2"></div>
                                    </div>
                                </div>
                                <div class="extra-col">
                                    <ul>
                                        <li><a href="#" class="autorization-redirect">Autorization</a></li>
                                                                            </ul>
                                </div>
                            
                                <div class="column button">
                                    <a href="#" class="enter"><span>Register</span></a>
                                    
                                    <div class="notice">* All fields required</div>
                                </div>
                                <div class="clearboth"></div>
                                <div class="result sc_infobox"></div>
                            </form>
                            <script type="text/javascript">
								function userRegistration(){
									var error = formValidate(jQuery(".registration-popup form"), {
										error_message_show: true,
										error_message_time: 3000,
										error_message_class: "sc_infobox sc_infobox_style_error",
										error_fields_class: "error_fields_class",
										exit_after_first_error: true,
										rules: [
											{
												field: "registration_form_username",
												min_length: { value: 1,	 message: "The name field can't be empty" },
												max_length: { value: 60, message: "Too long name field"}
											},
											{
												field: "registration_form_email",
												min_length: { value: 7,	 message: "Too short (or empty) email address" },
												max_length: { value: 60, message: "Too long email address"},
												mask: { value: "^([a-z0-9_\\-]+\\.)*[a-z0-9_\\-]+@[a-z0-9_\\-]+(\\.[a-z0-9_\\-]+)*\\.[a-z]{2,6}$", message: "Not valid email address"}
											},
											{
												field: "registration_form_pwd1",
												min_length: { value: 5,  message: "The password can't be empty and shorter then 5 characters" },
												max_length: { value: 20, message: "Too long password"}
											},
											{
												field: "registration_form_pwd2",
												equal_to: { value: 'registration_form_pwd1',  message: "The passwords in both fields are not equal" }
											}
										]
									});
									if (!error) {
										var user_name = jQuery('.registration-popup #registration_form_username').val();
										var user_email = jQuery('.registration-popup #registration_form_email').val();
										var user_pwd1 = jQuery('.registration-popup #registration_form_pwd1').val();
										var user_pwd2 = jQuery('.registration-popup #registration_form_pwd2').val();
										var data = {
											action: 'registration_user',
											nonce: '8d1cf40c4d',
											user_name: user_name,
											user_email: user_email,
											user_pwd: user_pwd1
										};
										jQuery.post("http://www.tiranaobserver.al/wp-admin/admin-ajax.php", data, userRegistrationResponse, 'text');
									}
								}
								
								function userRegistrationResponse(response) {
									var rez = JSON.parse(response);
									jQuery('.registration-popup .result')
										.toggleClass('sc_infobox_style_error', false)
										.toggleClass('sc_infobox_style_success', false);
									if (rez.code == 0) {
										jQuery('.registration-popup .result').addClass('sc_infobox_style_success').html('Registration success! Please log in!');
										setTimeout("jQuery('.registration-popup .close').trigger('click'); jQuery('.login-popup-link').trigger('click');", 2000);
									} else {
										jQuery('.registration-popup .result').addClass('sc_infobox_style_error').html('Registration failed! ' + rez.message);
									}
									jQuery('.registration-popup .result').fadeIn();
									setTimeout("jQuery('.registration-popup .result').fadeOut()", 5000);
								}
							</script>
                        </div>
                    </div>
                </div>
            </div>
   		        
		<a href="#" id="toTop"><span></span></a>
        
				<!-- end of PopUp -->
</div><!-- #page -->

<style type="text/css"></style><script type="text/javascript">
//<![CDATA[
//]]>
</script><style scoped>.yuzo_related_post{}
.yuzo_related_post .relatedthumb{}</style><script type='text/javascript' src='http://www.tiranaobserver.al/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.tiranaobserver.al\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/www.tiranaobserver.al\/wp-admin\/admin-ajax.php","post_id":"182165"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/www.tiranaobserver.al\/wp-admin\/admin-ajax.php","post_id":"182165","is_singular":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-content/plugins/yuzo-related-post/assets/js/yuzo-postviews-cache.js?ver=5.12.68'></script>
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-content/plugins/yuzo-related-post/assets/js/jquery.equalizer.js?ver=5.12.68'></script>
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-content/themes/primetime/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-content/themes/primetime/js/html5.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-content/themes/primetime/js/superfish.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-content/themes/primetime/js/jquery.jclock.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-content/themes/primetime/js/jquery.flexslider-min.js?ver=2.1'></script>
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-content/themes/primetime/js/prettyphoto/jquery.prettyPhoto.js?ver=3.1.5'></script>
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-content/themes/primetime/js/jquery.tools.min.js?ver=1.2.6'></script>
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-content/themes/primetime/js/jquery.jcarousel.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-content/themes/primetime/js/mediaplayer/mediaelement-and-player.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-content/themes/primetime/js/jquery.cookie.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-content/themes/primetime/js/jquery.elastislide.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-content/themes/primetime/js/jquery-ui.custom.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-content/themes/primetime/js/jreject/jquery.reject.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-content/themes/primetime/js/jquery.mobilemenu.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-content/themes/primetime/js/main.js?ver=1.0'></script>
<script type="text/javascript">
	var curSlide = 1;
	jQuery(document).ready(function() {
		jQuery.ajax({
			type: "GET",
			url: '/get_te_fundit_tirnaobserver', // this is the object you defined in function.php
			data: {},
			success: function (result) {
				jQuery('#recent-blogposts-widget-2').html(result);
			}
		});
	});			
</script>
</body>
</html>
<!-- Dynamic page generated in 2.078 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-04-12 15:59:12 -->

<!-- super cache -->