<!DOCTYPE html>
<html lang="en-US">
<head>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-41814672-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<!-- Resmeter -->
<script type="text/javascript">
  var _resmeter = _resmeter || [];
  _resmeter.push(['trackPageView']);
  _resmeter.push(['enableLinkTracking']);
  (function() {
    var u="//resmeter.respublica.al/";
    _resmeter.push(['setTrackerUrl', u+'resmeter.php']);
    _resmeter.push(['setSiteId', 15]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'resmeter.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//resmeter.respublica.al/resmeter.php?idsite=15" style="border:0;" alt="" /></p></noscript>
<!-- End Resmeter Code -->

	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<title>Rama: Parlamenti si një film pornografik ekstrem | Tirana Observer</title>
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://www.tiranaobserver.al/xmlrpc.php" />
    		<link rel="icon" type="image/vnd.microsoft.icon" href="http://www.tiranaobserver.al/v2/wp-content/uploads/2013/09/favicon.ico">
    	<!--[if lt IE 9]>
	<script src="http://www.tiranaobserver.al/wp-content/themes/primetime/js/html5.js" type="text/javascript"></script>
	<![endif]-->
	<link rel="alternate" type="application/rss+xml" title="Tirana Observer &raquo; Feed" href="http://www.tiranaobserver.al/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tirana Observer &raquo; Comments Feed" href="http://www.tiranaobserver.al/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tirana Observer &raquo; Rama: Parlamenti si një film pornografik ekstrem Comments Feed" href="http://www.tiranaobserver.al/rama-parlamenti-si-nje-film-pornografik-ekstrem/feed/" />
<meta property="og:title" content="Rama: Parlamenti si një film pornografik ekstrem"/><meta property="og:type" content="website"/><meta property="og:site_name" content="Cityfm.al"/><meta property="og:image" content="http://www.tiranaobserver.al/wp-content/uploads/2016/03/rama-asamble1-1.jpg"/><meta property="og:image:type" content="image/gif" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:type" content="image/png" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.tiranaobserver.al\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.4"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='widgets_styles-css'  href='http://www.tiranaobserver.al/wp-content/themes/primetime/widgets/widgets.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='cwpcss-css'  href='http://www.tiranaobserver.al/wp-content/plugins/cardoza-wordpress-poll/public/css/CWPPoll.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='cwpcssjqui-css'  href='http://www.tiranaobserver.al/wp-content/plugins/cardoza-wordpress-poll/public/css/JqueryUi.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='http://www.tiranaobserver.al/wp-content/plugins/photo-gallery/css/bwg_frontend.css?ver=1.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_sumoselect-css'  href='http://www.tiranaobserver.al/wp-content/plugins/photo-gallery/css/sumoselect.css?ver=1.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_font-awesome-css'  href='http://www.tiranaobserver.al/wp-content/plugins/photo-gallery/css/font-awesome/font-awesome.css?ver=4.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_mCustomScrollbar-css'  href='http://www.tiranaobserver.al/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.css?ver=1.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='resume-style-css'  href='http://www.tiranaobserver.al/wp-content/plugins/resume-submissions-job-postings/css/resume-styles.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.tiranaobserver.al/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.tiranaobserver.al/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='front-css-yuzo_related_post-css'  href='http://www.tiranaobserver.al/wp-content/plugins/yuzo-related-post/assets/css/style.css?ver=5.12.45' type='text/css' media='all' />
<link rel='stylesheet' id='primetime-style-css'  href='http://www.tiranaobserver.al/wp-content/themes/primetime/style.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-style-css'  href='http://www.tiranaobserver.al/wp-content/themes/primetime/js/prettyphoto/css/prettyPhoto.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='media-style-css'  href='http://www.tiranaobserver.al/wp-content/themes/primetime/js/mediaplayer/mediaelementplayer.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.tiranaobserver.al/wp-content/themes/primetime/includes/responsive.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='jreject-style-css'  href='http://www.tiranaobserver.al/wp-content/themes/primetime/js/jreject/css/jquery.reject.css?ver=4.5.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajaxurl":"http:\/\/www.tiranaobserver.al\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-content/themes/primetime/js/ajax.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-content/plugins/cardoza-wordpress-poll/public/js/CWPPoll.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-content/plugins/cardoza-wordpress-poll/public/js/jquery.ui.datepicker.min.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-content/plugins/photo-gallery/js/bwg_frontend.js?ver=1.3.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_select_tag":"Select Tag."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=1.3.5'></script>
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-content/plugins/photo-gallery/js/jquery.mobile.js?ver=1.3.5'></script>
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=1.3.5'></script>
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.js?ver=0.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"This is not a valid email address.","bwg_search_result":"There are no images matching your search."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-content/plugins/photo-gallery/js/bwg_gallery_box.js?ver=1.3.5'></script>
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-content/plugins/resume-submissions-job-postings/includes/jQuery/jquery.multi-file.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-content/themes/primetime/js/modernizr.custom.17475.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-content/themes/primetime/js/_utils.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='http://www.tiranaobserver.al/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.tiranaobserver.al/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.tiranaobserver.al/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Vritet në Milano autori i masakrës në Berlin, para vdiste thërriti: “Allahu Ekber”' href='http://www.tiranaobserver.al/vritet-ne-milano-autori-i-masakres-ne-berlin-para-vdiste-therriti-allahu-ekber/' />
<meta name="generator" content="WordPress 4.5.4" />
<link rel="canonical" href="http://www.tiranaobserver.al/rama-parlamenti-si-nje-film-pornografik-ekstrem/" />
<link rel='shortlink' href='http://www.tiranaobserver.al/?p=163494' />
<link rel="alternate" type="application/json+oembed" href="http://www.tiranaobserver.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tiranaobserver.al%2Frama-parlamenti-si-nje-film-pornografik-ekstrem%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.tiranaobserver.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tiranaobserver.al%2Frama-parlamenti-si-nje-film-pornografik-ekstrem%2F&#038;format=xml" />
<script type='text/javascript'>
 var CwppPlgSettings = {
   ajaxurl : 'http://www.tiranaobserver.al/wp-admin/admin-ajax.php',
   nonce : '3c980b3bca'
 };
</script>

		
	<script type="text/javascript">
		jQuery(document).ready(function() {
			/* Reject old browsers */
			jQuery.reject({
				reject : {
					all: false, // Nothing blocked
					msie5: true, msie6: true, msie7: true // Covers MSIE 5-7
					/*
					 * Possibilities are endless...
					 *
					 * // MSIE Flags (Global, 5-8)
					 * msie, msie5, msie6, msie7, msie8,
					 * // Firefox Flags (Global, 1-3)
					 * firefox, firefox1, firefox2, firefox3,
					 * // Konqueror Flags (Global, 1-3)
					 * konqueror, konqueror1, konqueror2, konqueror3,
					 * // Chrome Flags (Global, 1-4)
					 * chrome, chrome1, chrome2, chrome3, chrome4,
					 * // Safari Flags (Global, 1-4)
					 * safari, safari2, safari3, safari4,
					 * // Opera Flags (Global, 7-10)
					 * opera, opera7, opera8, opera9, opera10,
					 * // Rendering Engines (Gecko, Webkit, Trident, KHTML, Presto)
					 * gecko, webkit, trident, khtml, presto,
					 * // Operating Systems (Win, Mac, Linux, Solaris, iPhone)
					 * win, mac, linux, solaris, iphone,
					 * unknown // Unknown covers everything else
					 */
				},
				imagePath: 'http://www.tiranaobserver.al/wp-content/themes/primetime/js/jreject/images/',
				header: 'Your browser is out of date', // Header Text
				paragraph1: 'You are currently using an unsupported browser', // Paragraph 1
				paragraph2: 'Please install one of the many optional browsers below to proceed',
				closeMessage: 'Close this window at your own demise!' // Message below close window link
			});
		});
    </script>
	
</head>

<body class="single single-post postid-163494 single-format-standard wide pattern-1 navigation-style-1 ltr group-blog">
	<!--[if lt IE 8]>
	
		<div class="sc_infobox sc_infobox_style_error">
			It looks like you're using an old version of Internet Explorer. For the best WordPress experience, please <a href="http://microsoft.com">update your browser</a> or learn how to <a href="http://browsehappy.com">browse happy</a>!
		</div>
			<![endif]-->
<div id="page" class="hfeed site">
		<header id="header" class="site-header" role="banner">
		<div id="site-header">

			        	<section class="top">
            	<div class="inner clearboth">                  
                    <div class="top-right">
                    	<ul id="user-links">
                    		<li><a href="#">Features</a></li>
                    			                    		<li><a href="#login" class="login-popup-link">Login</a></li>	
	                    		<li><a href="#registration" class="registration-popup-link">Registration</a></li>	
                    		                    	</ul>
                    </div>    
            		<div class="top-left">
            			<div class="simpleclock" id="jclock1"></div>
            		</div>  
                    <div class="top-center">
	                    <div class="block_top_menu">
							<ul id="top-left-menu" class=""><li id="menu-item-23178" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-23178"><a href="http://www.tiranaobserver.al/">Home</a>
<ul class="sub-menu">
	<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="http://www.tiranaobserver.al/arkivi/">Arkivi</a></li>
</ul>
</li>
<li id="menu-item-23179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23179"><a href="http://www.tiranaobserver.al/rreth-nesh/">Rreth nesh</a></li>
<li id="menu-item-23180" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-23180"><a href="http://www.tiranaobserver.al/sherbimet/">Sherbimet</a>
<ul class="sub-menu">
	<li id="menu-item-23191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23191"><a href="http://www.tiranaobserver.al/sherbimet/to-jobs/">TO Jobs</a></li>
	<li id="menu-item-23193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23193"><a href="http://www.tiranaobserver.al/to-real-estate/">TO Real Estate</a></li>
	<li id="menu-item-23192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23192"><a href="http://www.tiranaobserver.al/financa-personale-2/">Financa Personale</a></li>
</ul>
</li>
<li id="menu-item-23181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23181"><a href="http://www.tiranaobserver.al/foto-galeri/">Foto Galeri</a></li>
<li id="menu-item-23184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23184"><a href="http://www.tiranaobserver.al/video-galeri/">Video Galeri</a></li>
</ul>						</div>
					</div>
                	<div class="clearboth"></div>
                </div>
            </section>
        				<section class="section2">
				<div class="inner">
					<div class="section-wrap clearboth">
													<div class="block_social_top">
								<div class="icons-label">Follow us:</div>
								<ul>
									<li><a href="https://twitter.com/tiranaobserver" class="tw">Twitter</a></li>									<li><a href="https://www.facebook.com/pages/TIRANA-OBSERVER/190937948541" class="fb">Facebook</a></li>									<li><a href="http://www.tiranaobserver.al/feed/" class="rss">RSS</a></li>																																												</ul>
							</div>
												<div class="form_search">
								<form method="get" id="searchform" class="searchform" action="http://www.tiranaobserver.al/" role="search">
		<label for="s" class="screen-reader-text">Search</label>
		<input type="search" class="field" name="s" value="" id="s" placeholder="Search &hellip;" />
		<input type="submit" class="submit" id="searchsubmit" value="Search" />
	</form>
						</div>
						
													<div class="newsletter">
																<div class="newsletter-title">Subscribe to our newsletter</div>
								<div class="newsletter-popup">
									<span class="bg"><span></span></span>
									<div class="indents">
										<form action="http://feedburner.google.com/fb/a/mailverify?" method="post" target="_blank">
											<div class="field">
												<input type="text" placeholder="Enter Your E-mail addres" name="email" title="Enter Your Email Address" class="w_def_text" />
											</div>
											<input type="hidden" name="uri" value="" />
											<input type="submit" class="button" value="Subscribe">
											<div class="clearboth"></div>
										</form>
									</div>
								</div>
							</div>
											</div>
				</div>
			</section>

						<section class="section3" >
				<div class="section-wrap clearboth">
					<div class="banner-block">
												<div class="banner">
							<embed type="application/x-shockwave-flash" src="http://ads2.mcn.al/mcnads/www/images/aab440c06cc5ec24d05c3abb8b2f4a26.swf" width="300" height="66" style="undefined" id="Advertisement" name="Advertisement" quality="high" wmode="opaque" allowscriptaccess="always" flashvars="clickTARGET=_blank&clickTAG=http%3A%2F%2Fads2.mcn.al%2Fmcnads%2Fwww%2Fdelivery%2Fck.php%3Foaparams%3D2__bannerid%3D40__zoneid%3D35__cb%3D366dda9bc6__oadest%3Dhttp%253A%252F%252Fwww.mcn.al">						</div>
											</div>
					<div class="name-and-slogan">
													<h1 class="site-title"><a href="http://www.tiranaobserver.al/" title="Tirana Observer" rel="home"><img src="http://www.tiranaobserver.al/v2/wp-content/uploads/2013/09/tonews1.jpg" alt="logo" /></a></h1>
												<h2 class="site-description">Lajme nga Shqiperia, Bota dhe Rajoni</h2>
					</div>
				</div>
			</section>
			
			<section class="section-nav">
				<nav id="site-navigation" class="navigation-main" role="navigation">
					<ul id="site-main-menu" class="clearboth"><li class="home"><a href="http://www.tiranaobserver.al"></a></li><li id="menu-item-26242" class="menu-item menu-item-type-taxonomy menu-item-object-news_entries menu-item-has-children menu-item-26242"><a href="http://www.tiranaobserver.al/news-category/kryesore/">Lajme</a>
<ul class="sub-menu">
	<li id="menu-item-26243" class="menu-item menu-item-type-taxonomy menu-item-object-news_entries menu-item-26243"><a href="http://www.tiranaobserver.al/news-category/speciale/">Rubrika Speciale</a></li>
</ul>
</li>
<li id="menu-item-9" class="red menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://www.tiranaobserver.al/category/aktualitet/">Aktualitet</a></li>
<li id="menu-item-12" class="blue menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12"><a href="http://www.tiranaobserver.al/category/politike/">Politikë</a></li>
<li id="menu-item-11" class="sky-blue menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://www.tiranaobserver.al/category/ekonomi/">Ekonomi</a></li>
<li id="menu-item-36406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36406"><a href="http://www.tiranaobserver.al/category/redaksionale/">Op-Ed</a></li>
<li id="menu-item-10" class="purple menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://www.tiranaobserver.al/category/bota-rajoni/">Bota &#038; Rajoni</a></li>
<li id="menu-item-869" class="green menu-item menu-item-type-taxonomy menu-item-object-category menu-item-869"><a href="http://www.tiranaobserver.al/category/sport/">Sport</a></li>
<li id="menu-item-13" class="orange menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://www.tiranaobserver.al/category/editori/">Editori</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://www.tiranaobserver.al/category/kulture/">Kulturë</a></li>
<li id="menu-item-31706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31706"><a href="http://www.tiranaobserver.al/category/shkence/">Shkence</a></li>
<li id="menu-item-23086" class="yellow menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23086"><a href="http://www.tiranaobserver.al/category/lifestyle/">Lifestyle</a>
<ul class="sub-menu">
	<li id="menu-item-23090" class="menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-23090"><a href="http://www.tiranaobserver.al/type/gallery/">Gallery</a></li>
	<li id="menu-item-23089" class="menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-23089"><a href="http://www.tiranaobserver.al/type/video/">Video</a></li>
	<li id="menu-item-40337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40337"><a href="http://www.tiranaobserver.al/category/horoskopi/">Horoskopi</a></li>
</ul>
</li>
<li id="menu-item-17" class="green menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://www.tiranaobserver.al/category/speciale/">Speciale</a></li>
<li id="menu-item-26257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26257"><a href="http://www.tiranaobserver.al/category/shendet/">Shendet</a></li>
<li id="menu-item-16" class="gray menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://www.tiranaobserver.al/category/opinion/">Opinion</a></li>
<li id="menu-item-23087" class="Blue menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23087"><a href="http://www.tiranaobserver.al/category/anketa/">Anketa</a></li>
<li id="menu-item-23088" class="sky-blue menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23088"><a href="http://www.tiranaobserver.al/category/suplemente/">Extra</a></li>
</ul>			
				</nav><!-- #site-navigation -->
			</section>

			<section class="news-ticker">
				
		<!-- Recent News slider -->
		<div class="header_news_ticker" id="flexslider-news">
			<ul class="news slides">
				
        	<li class="news_string">
				<div class="text">
					<a href="http://www.tiranaobserver.al/rama-parlamenti-si-nje-film-pornografik-ekstrem/">Kryeministri Edi Rama e ka cilësuar Parlamentin si një film pornografik dhe që duhet të...</a>
				</div>
			</li>
		
        	<li class="news_string">
				<div class="text">
					<a href="http://www.tiranaobserver.al/detaje-interesante-per-cfare-i-shpenzojne-parate-shqiptaret-ne-krahasim-me-europianet/">Ndonëse shqiptarët shpenzojnë gjysmën e të ardhurave për ushqime dhe europianët 12.3%, kur bie...</a>
				</div>
			</li>
		
        	<li class="news_string">
				<div class="text">
					<a href="http://www.tiranaobserver.al/ambasada-e-shba-jep-lajmin-e-mire-per-shqiptaret-kush-mund-te-aplikoje-per-vize/">Me rastin e festave të fundvitit, ambasada e SHBA-ve në Tiranë jep një lajm të mirë: seksioni...</a>
				</div>
			</li>
		
        	<li class="news_string">
				<div class="text">
					<a href="http://www.tiranaobserver.al/video-shikoni-si-e-rrezojne-ne-toke-me-7-plumba-snajperat-e-renea-s-autorin-e-plagosjes-se-policit/">Dy orë, dhjetëra efektivë të FNSH dhe RENEA, si dhe një helikopter për të arrestuar 20-vjeçarin...</a>
				</div>
			</li>
		
        	<li class="news_string">
				<div class="text">
					<a href="http://www.tiranaobserver.al/prapaskenat-e-takimit-me-erdogan-cfare-premtoi-nishani-kunder-njerezve-te-gylenit-ne-shqiperi/">Vizita zyrtare në Turqi e kreut të shtetit shqiptar, Bujar Nishani, është shfrytëzuar sërish nga...</a>
				</div>
			</li>
		
        	<li class="news_string">
				<div class="text">
					<a href="http://www.tiranaobserver.al/tre-ore-debat-kushtetuesja-rrezon-pd-ne-6-me-2-vetting-u-hyn-ne-fuqi/">Gjykata Kushtetuese ka rrëzuar kërkesën e Partisë Demokratike për ligjin e Vetting-ut. Kërkesa e...</a>
				</div>
			</li>
		
        	<li class="news_string">
				<div class="text">
					<a href="http://www.tiranaobserver.al/akuza-e-forte-e-blushit-nese-klement-balili-arrestohet-koalicioni-bie/">Gjatë replikës së dytë me kryeministrin Edi Rama, Blushi tha se nëse Klement Balili arrestohet...</a>
				</div>
			</li>
		
        	<li class="news_string">
				<div class="text">
					<a href="http://www.tiranaobserver.al/mesazhi-i-kardinal-troshanit-per-deputetet-mos-harroni-se-jeni-per-ti-sherbyer-popullit/">Kardinali Ernest Troshani ka qenë i ftuari special në Kuvend. Në fjalën e tij. Kardinali Ernest...</a>
				</div>
			</li>
		
        	<li class="news_string">
				<div class="text">
					<a href="http://www.tiranaobserver.al/qelloi-policin-me-plumb-ne-koke-renea-plagos-dhe-kap-grabitesin/">Një grabitje me armë zjarri mëngjesin e sotëm ka përfunduar me dy persona të plagosur, një...</a>
				</div>
			</li>
		
        	<li class="news_string">
				<div class="text">
					<a href="http://www.tiranaobserver.al/keta-jane-gjyqtaret-me-te-pasur-ne-shqiperi-por-pasuria-e-tyre-e-pajustifikuar-nga-pagat/">Zëri i Amerikës, në bashkëpunim me rrjetin investigativ BIRN, i hedh një vështrim pasurisë së...</a>
				</div>
			</li>
		
			</ul>
		</div>
		<!-- end News ticker -->
				</section>
		</div>
	</header><!-- #masthead -->
	
	    


    <div id="main"  class="right_sidebar">
    	<div class="inner">
        	<div class="general_content clearboth">
				
            	<div class="main_content">
					
											
														<ul class="breadcrumbs"><li class="home"><a href="http://www.tiranaobserver.al">Home</a></li><li class="all"><a href="http://www.tiranaobserver.al/to-real-estate/">All Posts</a></li><li class="cat_post"><a href="http://www.tiranaobserver.al/category/politike/">Politikë</a></li><li class="current">Rama: Parlamenti si një film pornografik ekstrem</li></ul>						
                        <h1 class="page-title">Rama: Parlamenti si një film pornografik ekstrem</h1>

					
		<div id="post_content" class="post_content" role="main">
            
                <article id="post_163494" class="format-standard gallery-style-2 post-163494 post type-post status-publish has-post-thumbnail hentry category-flash category-politike">
                	                	                    <div class="post-info">
	                        <div class="post_date">23/12/2016 11:12</div>
	                        <a href="http://www.tiranaobserver.al/category/politike/" class="post_format">Politikë</a>	                        <a href="#comments" class="comments_count">0</a>
	                        <div class="post_views" postimi_id="163494"></div>
	                    </div>
  				     				   										<div class="pic post_thumb">
							<img class="wp-post-image retina_ready" width="526" height="256" alt="Rama: Parlamenti si një film pornografik ekstrem" src="http://www.tiranaobserver.al/wp-content/uploads/2016/03/rama-asamble1-1.jpg">						</div>
					
                <div class="post_content clearboth">
                    <p>Kryeministri Edi Rama e ka cilësuar Parlamentin si një film pornografik dhe që duhet të transmetohet me pullë të kuqe.</p>
<p>“Mblidhen gjithë zuzarët dhe tellallët e të shkuarës dhe kërkojnë ti thonë popullit se mjafton të shpëtojmë nga kjo qeveri dhe shpëtuam Shqipërinë. Keni dëgjuar ndonjë ide, përveçse sharje akuza, fyerje, imoralitet gjuhësor i skajshëm, tragjedi edukative.</p>
<p>Mjerë ata që ndjekin parlamentin, është pornografia më ekstreme për ata nën 18 vjeç, duhet transmetuar me pullë të kuqe, një turp i pashoq, një kriminalizim i përditshëm. Problemi është tek kriminalizmi shoqëror, tek futja deri në skutën më të errët të atyre që ndjekin një helm me pasoja katastrofike”, tha Rama në fjalën e tij në Asamblenë e PS.</p>
<p>Rama theksoi se PS ka rritur mbështetjen e saj nga 2013 dhe sipas tij njerëzit besojnë se PS do ta bëjë Shqipërinë shtet.</p>
<p>Kryeministri tha se mbështetja popullore për PS-në është më e madhe se në 2013 dhe sipas tij kjo ka ardhur “jo se ne kemi bërë Shqipërinë fushë me lule, por sepse njerëzit e kanë besimin se vetëm ne mund ta bëjmë Shqipërinë shtet dhe vetëm ne mund ta fusim Shqipërinë në një fazë të re”.</p>
<p></p><!-- Begin Yuzo --><div class='yuzo_related_post style-1'  data-version='5.12.45'><div class='yuzo_clearfixed yuzo__title'><h3>Të ngjashme</h3></div><div class='yuzo_wraps'>
						  <div class="relatedthumb relatedpost-154406 " style="width:187px;float:left;overflow:hidden;">  
							  
							  <a  href="http://www.tiranaobserver.al/zgjedhjet-ne-shba-ja-ne-cilen-ore-do-ta-mesojme-se-kush-fiton/"  >
									  <div class="yuzo-img-wrap " style="/*width: 187px;height:88px;*/">
										
										<div class="yuzo-img" style="background:url('http://www.tiranaobserver.al/wp-content/uploads/2016/11/IMG_1578-150x150.jpg') 50% 50% no-repeat;width: 187px;;max-width:100%;height:88px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;font-weight:bold;">Zgjedhjet në SHBA, ja në cilën orë do ta mësojmë s...</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-72956 " style="width:187px;float:left;overflow:hidden;">  
							  
							  <a  href="http://www.tiranaobserver.al/protesta-e-se-enjtes-basha-shperndan-deputetet-ne-rrethe/"  >
									  <div class="yuzo-img-wrap " style="/*width: 187px;height:88px;*/">
										
										<div class="yuzo-img" style="background:url('http://www.tiranaobserver.al/wp-content/uploads/2015/12/basha8-150x150.jpg') 50% 50% no-repeat;width: 187px;;max-width:100%;height:88px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;font-weight:bold;">Protesta e së enjtes, Basha shpërndan deputetët në...</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-1218 " style="width:187px;float:left;overflow:hidden;">  
							  
							  <a  href="http://www.tiranaobserver.al/akuzat-ndaj-vokshit-gjykata-gjobit-me-3-milion-leke-sajmir-tahirin/"  >
									  <div class="yuzo-img-wrap " style="/*width: 187px;height:88px;*/">
										
										<div class="yuzo-img" style="background:url('http://www.tiranaobserver.al/wp-content/uploads/2011/10/tahiri-150x150.jpg') 50% 50% no-repeat;width: 187px;;max-width:100%;height:88px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;font-weight:bold;">Akuzat ndaj Vokshit, Gjykata gjobit me 3 milion le...</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-27331 " style="width:187px;float:left;overflow:hidden;">  
							  
							  <a  href="http://www.tiranaobserver.al/masa-te-shtuara-te-sigurise-per-zgjedhjet-ne-veri-te-mitrovices/"  >
									  <div class="yuzo-img-wrap " style="/*width: 187px;height:88px;*/">
										
										<div class="yuzo-img" style="background:url('http://www.tiranaobserver.al/wp-content/uploads/2013/11/Kosove-Polici-150x150.jpg') 50% 50% no-repeat;width: 187px;;max-width:100%;height:88px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;font-weight:bold;">Masa të shtuara të sigurisë për zgjedhjet në veri ...</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-42037 " style="width:187px;float:left;overflow:hidden;">  
							  
							  <a  href="http://www.tiranaobserver.al/meta-fule-shqiperia-e-vendosur-te-thelloje-reformat/"  >
									  <div class="yuzo-img-wrap " style="/*width: 187px;height:88px;*/">
										
										<div class="yuzo-img" style="background:url('http://www.tiranaobserver.al/wp-content/uploads/2014/06/Meta-Fyle-150x150.jpg') 50% 50% no-repeat;width: 187px;;max-width:100%;height:88px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;font-weight:bold;">Meta-Fyle: Shqipëria, e vendosur të thellojë refor...</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-24700 " style="width:187px;float:left;overflow:hidden;">  
							  
							  <a  href="http://www.tiranaobserver.al/rama-byroja-kombetare-e-hetimit-lufte-kunder-trafikimit/"  >
									  <div class="yuzo-img-wrap " style="/*width: 187px;height:88px;*/">
										
										<div class="yuzo-img" style="background:url('http://www.tiranaobserver.al/wp-content/uploads/2013/10/Edi-Rama-me-kreret-e-policise-150x150.jpg') 50% 50% no-repeat;width: 187px;;max-width:100%;height:88px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;font-weight:bold;">Rama: Byroja Kombëtare e Hetimit, luftë kundër tra...</span>
							  
							  
							  </a>

						  </div></div> <!-- end wrap -->
</div> <style>
								.yuzo_related_post img{width:187px !important; height:88px !important;}
								.yuzo_related_post .relatedthumb{line-height:15px;background: !important;color:#595959!important;}
								.yuzo_related_post .relatedthumb:hover{background:#fcfcf4 !important; -webkit-transition: background 0.2s linear; -moz-transition: background 0.2s linear; -o-transition: background 0.2s linear; transition: background 0.2s linear;;color:#595959!important;}
								.yuzo_related_post .relatedthumb a{color:#595959!important;}
								.yuzo_related_post .relatedthumb a:hover{ color:}!important;}
								.yuzo_related_post .relatedthumb:hover a{ color:!important;}
								.yuzo_related_post .relatedthumb:hover .yuzo__text--title{ color:!important;}
								.yuzo_related_post .yuzo_text, .yuzo_related_post .yuzo_views_post {color:#595959!important;}
								.yuzo_related_post .relatedthumb:hover .yuzo_text, .yuzo_related_post:hover .yuzo_views_post {color:#595959!important;}
								.yuzo_related_post .relatedthumb{  margin: 0px  0px  0px  0px;   padding: 5px  5px  5px  5px;  }
								
								</style> <script>
						  jQuery(document).ready(function( $ ){
							jQuery('.yuzo_related_post .yuzo_wraps').equalizer({ columns : '> div' });
						   });
						  </script> <!-- End Yuzo :) -->					                </div>

                
					                    <div class="block-social">
                        <div class="soc_label">Recommend to friends</div>
                        <ul id="post_social_share" class="post_social_share"><li><a href="http://www.facebook.com/share.php?u=http://www.tiranaobserver.al/rama-parlamenti-si-nje-film-pornografik-ekstrem/" class="facebook_link"><img src="http://www.tiranaobserver.al/wp-content/themes/primetime/images/facebook-icon-big.png" class="facebook_icon" alt="facebook" /></a></li><li><a href="https://twitter.com/share?text=Rama: Parlamenti si një film pornografik ekstrem" class="twitter_link"><img src="http://www.tiranaobserver.al/wp-content/themes/primetime/images/twitter-icon-big.png" class="twitter_icon" alt="twitter" /></a></li><li><a href="https://plusone.google.com/_/+1/confirm?url=http://www.tiranaobserver.al/rama-parlamenti-si-nje-film-pornografik-ekstrem/" class="gplus_link"><img src="http://www.tiranaobserver.al/wp-content/themes/primetime/images/gplus-icon-big.png" class="gplus_icon" alt="gplus" /></a></li><li><a href="javascript:void((function(d){var%20e=d.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);d.body.appendChild(e)})(document));" class="pinterest_link"><img src="http://www.tiranaobserver.al/wp-content/themes/primetime/images/pinterest-icon-big.png" class="pinterest_icon" alt="pinterest" /></a></li></ul>                    </div>
                                            	        </article>
    			
                					   
						                        
                            
                                                    <div id="recent_posts">
                                <h3 class="section_title">
                                    Recent articles                                </h3>
                                <div class="posts_wrapper">                                    <article id="post_163494" class="item_left">
                                        <div class="pic">
                                            <a href="http://www.tiranaobserver.al/rama-parlamenti-si-nje-film-pornografik-ekstrem/" class="w_hover img-link img-wrap">
                                            <img class="wp-post-image retina_ready" width="170" height="126" alt="Rama: Parlamenti si një film pornografik ekstrem" src="http://www.tiranaobserver.al/wp-content/uploads/2016/03/rama-asamble1-1-170x126.jpg">                                            <span class="overlay"></span>
                                            </a>
                                        </div>
                                        <h3><a href="http://www.tiranaobserver.al/rama-parlamenti-si-nje-film-pornografik-ekstrem/">Rama: Parlamenti si një film pornografik ekstrem</a></h3>
                                        <div class="post-info">
                                            <a href="http://www.tiranaobserver.al/rama-parlamenti-si-nje-film-pornografik-ekstrem/" class="post_date">23/12/2016 11:12</a>
                                            <a href="http://www.tiranaobserver.al/rama-parlamenti-si-nje-film-pornografik-ekstrem/#comments" class="comments_count">0</a>
                                        </div>
                                    </article>
                                                                        <article id="post_163489" class="item_right">
                                        <div class="pic">
                                            <a href="http://www.tiranaobserver.al/vritet-ne-milano-autori-i-masakres-ne-berlin-para-vdiste-therriti-allahu-ekber/" class="w_hover img-link img-wrap">
                                            <img class="wp-post-image retina_ready" width="170" height="126" alt="Vritet në Milano autori i masakrës në Berlin, para vdiste thërriti: “Allahu Ekber”" src="http://www.tiranaobserver.al/wp-content/uploads/2016/12/B13A4ZWK3560-kWIC-U1100463959363Q5B-1024x576@LaStampa.it_-170x126.jpg">                                            <span class="overlay"></span>
                                            </a>
                                        </div>
                                        <h3><a href="http://www.tiranaobserver.al/vritet-ne-milano-autori-i-masakres-ne-berlin-para-vdiste-therriti-allahu-ekber/">Vritet në Milano autori i masakrës në Berlin,...</a></h3>
                                        <div class="post-info">
                                            <a href="http://www.tiranaobserver.al/vritet-ne-milano-autori-i-masakres-ne-berlin-para-vdiste-therriti-allahu-ekber/" class="post_date">23/12/2016 10:59</a>
                                            <a href="http://www.tiranaobserver.al/vritet-ne-milano-autori-i-masakres-ne-berlin-para-vdiste-therriti-allahu-ekber/#comments" class="comments_count">0</a>
                                        </div>
                                    </article>
                                    </div><div class="posts_wrapper">                                    <article id="post_163486" class="item_left">
                                        <div class="pic">
                                            <a href="http://www.tiranaobserver.al/nje-supervit-per-presidentin-vladimir-putin/" class="w_hover img-link img-wrap">
                                            <img class="wp-post-image retina_ready" width="170" height="126" alt="&#8220;Një supervit&#8221; për presidentin Vladimir Putin" src="http://www.tiranaobserver.al/wp-content/uploads/2016/12/36810378_401-170x126.jpg">                                            <span class="overlay"></span>
                                            </a>
                                        </div>
                                        <h3><a href="http://www.tiranaobserver.al/nje-supervit-per-presidentin-vladimir-putin/">"Një supervit" për presidentin Vladimir Putin</a></h3>
                                        <div class="post-info">
                                            <a href="http://www.tiranaobserver.al/nje-supervit-per-presidentin-vladimir-putin/" class="post_date">23/12/2016 10:55</a>
                                            <a href="http://www.tiranaobserver.al/nje-supervit-per-presidentin-vladimir-putin/#comments" class="comments_count">0</a>
                                        </div>
                                    </article>
                                                                        <article id="post_163482" class="item_right">
                                        <div class="pic">
                                            <a href="http://www.tiranaobserver.al/historia-behu-prostituta-ime-do-te-mbroj-se-bashku-me-fisin/" class="w_hover img-link img-wrap">
                                            <img class="wp-post-image retina_ready" width="170" height="126" alt="HISTORIA/ “Bëhu prostituta ime, do të mbroj së bashku me fisin”" src="http://www.tiranaobserver.al/wp-content/uploads/2016/12/ierod-170x126.jpg">                                            <span class="overlay"></span>
                                            </a>
                                        </div>
                                        <h3><a href="http://www.tiranaobserver.al/historia-behu-prostituta-ime-do-te-mbroj-se-bashku-me-fisin/">HISTORIA/ “Bëhu prostituta ime, do të mbroj së...</a></h3>
                                        <div class="post-info">
                                            <a href="http://www.tiranaobserver.al/historia-behu-prostituta-ime-do-te-mbroj-se-bashku-me-fisin/" class="post_date">23/12/2016 10:38</a>
                                            <a href="http://www.tiranaobserver.al/historia-behu-prostituta-ime-do-te-mbroj-se-bashku-me-fisin/#comments" class="comments_count">0</a>
                                        </div>
                                    </article>
                                    </div>                            </div>
                                                                            

	<div id="comments" class="post_comments">

					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Leave a comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/rama-parlamenti-si-nje-film-pornografik-ekstrem/#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="http://www.tiranaobserver.al/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" size="30" aria-required='true' /><label for="author" class="required">Name</label></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" size="30" aria-required='true' /><label for="email" class="required">Email</label></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" size="30" /><label for="url">Website</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post comment" /> <input type='hidden' name='comment_post_ID' value='163494' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a1700bf46a" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="94"/></p>				</form>
					</div><!-- #respond -->
			<div class="nav_comments"></div>
</div><!-- #comments -->
    
                
		</div><!-- #content -->

	</div><!-- .main_content -->

	<div id="secondary" class="widget-area main_sidebar right_sidebar" role="complementary">
				<aside id="text-22" class="widget widget_text">			<div class="textwidget"><a href="http://kastratigroup.al/" target="_blank"><img src="http://www.tiranaobserver.al/wp-content/uploads/2015/11/Kastrati-fotoja-1.jpg" alt="Kastrati-fotoja-1" width="473" height="340" class="aligncenter size-full wp-image-67694" /></a></div>
		</aside><aside id="text-8" class="widget widget_text">			<div class="textwidget"><a href="http://www.bankacredins.com" target="_blank"><img class="aligncenter wp-image-39408 size-full" src="http://www.tiranaobserver.al/wp-content/uploads/2014/04/perfitime-extra-animatin-baner-270x270px.gif" alt="perfitime-extra-animatin-baner-270x270px" width="300" height="300" /></a></div>
		</aside><aside id="text-14" class="widget widget_text">			<div class="textwidget"><script type='text/javascript'>
<!--//<![CDATA[
   document.MAX_ct0 ='';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("zoneid=202975");document.write("&amp;nodis=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script></div>
		</aside><aside id="text-23" class="widget widget_text">			<div class="textwidget"><script type='text/javascript'>
<!--//<![CDATA[
   document.MAX_ct0 ='';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("zoneid=312382");document.write("&amp;nodis=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location).substring(0,1600));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script></div>
		</aside><aside id="text-21" class="widget widget_text"><h3 class="widget_title">Rubrika NO COMMENT</h3>			<div class="textwidget"><a href="http://www.tiranaobserver.al/category/pa-koment/"><img class="alignleft size-full wp-image-95044" src="http://www.tiranaobserver.al/wp-content/uploads/2016/03/52368-klassicheskaya-odnotonnaya-futbolka-s-nadpisyu-no-comment.jpg" alt="52368-klassicheskaya-odnotonnaya-futbolka-s-nadpisyu-no-comment" width="300" height="150" /></a></div>
		</aside><aside id="text-12" class="widget widget_text"><h3 class="widget_title">Tirana Observer</h3>			<div class="textwidget"><p>Në Tirana Observer do të gjeni informacione nga vendi dhe bota në kohë reale, analiza, komente, tema, speciale dhe dossierë të ndryshëm.  </p>
<p>Për informacione të ndryshme mund të kontaktoni në adresën e-mail: tiranaobserver@gmail.com</p>
</div>
		</aside><aside id="recent-blogposts-widget-2" class="widget widget_recent_blogposts">
				<div class="widget_header red">
		<h3 class="widget_title">Lajmet e Fundit</h3>
			    </div>
				<div class="widget_body">
					<ul class="slides">
		<li>
                        	<div class="article">
								<div class="pic">
									<a href="http://www.tiranaobserver.al/rama-parlamenti-si-nje-film-pornografik-ekstrem/" class="w_hover img-link img-wrap"><img class="wp-post-image retina_ready" width="388" height="246" alt="Rama: Parlamenti si një film pornografik ekstrem" src="http://www.tiranaobserver.al/wp-content/uploads/2016/03/rama-asamble1-1-388x246.jpg">
										<span class="overlay"></span>
									</a>
								</div>
								<div class="text">
									<p class="title"><a href="http://www.tiranaobserver.al/rama-parlamenti-si-nje-film-pornografik-ekstrem/">Rama: Parlamenti si një film pornografik ekstrem</a></p>
                                    <div class="icons">
                                    	<ul>
                                        	
                                            <li><a href="http://www.tiranaobserver.al/rama-parlamenti-si-nje-film-pornografik-ekstrem/" class="comments">0</a></li>
                                        </ul>
                                    </div>
								</div>
							</div>
			
                        	<div class="article">
								<div class="pic">
									<a href="http://www.tiranaobserver.al/vritet-ne-milano-autori-i-masakres-ne-berlin-para-vdiste-therriti-allahu-ekber/" class="w_hover img-link img-wrap"><img class="wp-post-image retina_ready" width="388" height="246" alt="Vritet në Milano autori i masakrës në Berlin, para vdiste thërriti: “Allahu Ekber”" src="http://www.tiranaobserver.al/wp-content/uploads/2016/12/B13A4ZWK3560-kWIC-U1100463959363Q5B-1024x576@LaStampa.it_-388x246.jpg">
										<span class="overlay"></span>
									</a>
								</div>
								<div class="text">
									<p class="title"><a href="http://www.tiranaobserver.al/vritet-ne-milano-autori-i-masakres-ne-berlin-para-vdiste-therriti-allahu-ekber/">Vritet në Milano autori i masakrës në Berlin, para...</a></p>
                                    <div class="icons">
                                    	<ul>
                                        	
                                            <li><a href="http://www.tiranaobserver.al/vritet-ne-milano-autori-i-masakres-ne-berlin-para-vdiste-therriti-allahu-ekber/" class="comments">0</a></li>
                                        </ul>
                                    </div>
								</div>
							</div>
			
                        	<div class="article">
								<div class="pic">
									<a href="http://www.tiranaobserver.al/nje-supervit-per-presidentin-vladimir-putin/" class="w_hover img-link img-wrap"><img class="wp-post-image retina_ready" width="388" height="246" alt="&#8220;Një supervit&#8221; për presidentin Vladimir Putin" src="http://www.tiranaobserver.al/wp-content/uploads/2016/12/36810378_401-388x246.jpg">
										<span class="overlay"></span>
									</a>
								</div>
								<div class="text">
									<p class="title"><a href="http://www.tiranaobserver.al/nje-supervit-per-presidentin-vladimir-putin/">"Një supervit" për presidentin Vladimir Putin</a></p>
                                    <div class="icons">
                                    	<ul>
                                        	
                                            <li><a href="http://www.tiranaobserver.al/nje-supervit-per-presidentin-vladimir-putin/" class="comments">0</a></li>
                                        </ul>
                                    </div>
								</div>
							</div>
			
                        	<div class="article">
								<div class="pic">
									<a href="http://www.tiranaobserver.al/historia-behu-prostituta-ime-do-te-mbroj-se-bashku-me-fisin/" class="w_hover img-link img-wrap"><img class="wp-post-image retina_ready" width="388" height="246" alt="HISTORIA/ “Bëhu prostituta ime, do të mbroj së bashku me fisin”" src="http://www.tiranaobserver.al/wp-content/uploads/2016/12/ierod-388x246.jpg">
										<span class="overlay"></span>
									</a>
								</div>
								<div class="text">
									<p class="title"><a href="http://www.tiranaobserver.al/historia-behu-prostituta-ime-do-te-mbroj-se-bashku-me-fisin/">HISTORIA/ “Bëhu prostituta ime, do të mbroj së bas...</a></p>
                                    <div class="icons">
                                    	<ul>
                                        	
                                            <li><a href="http://www.tiranaobserver.al/historia-behu-prostituta-ime-do-te-mbroj-se-bashku-me-fisin/" class="comments">0</a></li>
                                        </ul>
                                    </div>
								</div>
							</div>
			
                        	<div class="article">
								<div class="pic">
									<a href="http://www.tiranaobserver.al/ja-kush-eshte-bashkeshorti-i-artiola-toskes-foto/" class="w_hover img-link img-wrap"><img class="wp-post-image retina_ready" width="388" height="246" alt="Ja kush është bashkëshorti i Artiola Toskës (FOTO)" src="http://www.tiranaobserver.al/wp-content/uploads/2016/12/8b9f47373ba5cdc14f716223d1893143-388x246.jpg">
										<span class="overlay"></span>
									</a>
								</div>
								<div class="text">
									<p class="title"><a href="http://www.tiranaobserver.al/ja-kush-eshte-bashkeshorti-i-artiola-toskes-foto/">Ja kush është bashkëshorti i Artiola Toskës (FOTO)</a></p>
                                    <div class="icons">
                                    	<ul>
                                        	
                                            <li><a href="http://www.tiranaobserver.al/ja-kush-eshte-bashkeshorti-i-artiola-toskes-foto/" class="comments">0</a></li>
                                        </ul>
                                    </div>
								</div>
							</div>
			
                        	<div class="article">
								<div class="pic">
									<a href="http://www.tiranaobserver.al/video-kur-ajola-xoxa-kendonte-ne-skenen-e-festivalit-te-rtsh-se/" class="w_hover img-link img-wrap"><img class="wp-post-image retina_ready" width="388" height="246" alt="VIDEO/ Kur Ajola Xoxa këndonte në skenën e Festivalit të RTSH-së&#8230;" src="http://www.tiranaobserver.al/wp-content/uploads/2016/12/be0083ded02f7d1c10262888c2e55a2c-388x246.jpg">
										<span class="overlay"></span>
									</a>
								</div>
								<div class="text">
									<p class="title"><a href="http://www.tiranaobserver.al/video-kur-ajola-xoxa-kendonte-ne-skenen-e-festivalit-te-rtsh-se/">VIDEO/ Kur Ajola Xoxa këndonte në skenën e Festiva...</a></p>
                                    <div class="icons">
                                    	<ul>
                                        	
                                            <li><a href="http://www.tiranaobserver.al/video-kur-ajola-xoxa-kendonte-ne-skenen-e-festivalit-te-rtsh-se/" class="comments">0</a></li>
                                        </ul>
                                    </div>
								</div>
							</div>
			
                        	<div class="article">
								<div class="pic">
									<a href="http://www.tiranaobserver.al/zbulohet-stema-qe-e-lejoi-vrasesin-ti-afrohej-ambasadorit-rus-ne-ankara/" class="w_hover img-link img-wrap"><img class="wp-post-image retina_ready" width="388" height="246" alt="Zbulohet stema që e lejoi vrasësin t’i afrohej ambasadorit rus në Ankara" src="http://www.tiranaobserver.al/wp-content/uploads/2016/12/stema-1-388x246.jpg">
										<span class="overlay"></span>
									</a>
								</div>
								<div class="text">
									<p class="title"><a href="http://www.tiranaobserver.al/zbulohet-stema-qe-e-lejoi-vrasesin-ti-afrohej-ambasadorit-rus-ne-ankara/">Zbulohet stema që e lejoi vrasësin t’i afrohej amb...</a></p>
                                    <div class="icons">
                                    	<ul>
                                        	
                                            <li><a href="http://www.tiranaobserver.al/zbulohet-stema-qe-e-lejoi-vrasesin-ti-afrohej-ambasadorit-rus-ne-ankara/" class="comments">0</a></li>
                                        </ul>
                                    </div>
								</div>
							</div>
			
                        	<div class="article">
								<div class="pic">
									<a href="http://www.tiranaobserver.al/detaje-interesante-per-cfare-i-shpenzojne-parate-shqiptaret-ne-krahasim-me-europianet/" class="w_hover img-link img-wrap"><img class="wp-post-image retina_ready" width="388" height="246" alt="Detaje interesante: Për çfarë i shpenzojnë paratë shqiptarët në krahasim me europianët" src="http://www.tiranaobserver.al/wp-content/uploads/2016/12/hen-shopping-fever-388x246.jpg">
										<span class="overlay"></span>
									</a>
								</div>
								<div class="text">
									<p class="title"><a href="http://www.tiranaobserver.al/detaje-interesante-per-cfare-i-shpenzojne-parate-shqiptaret-ne-krahasim-me-europianet/">Detaje interesante: Për çfarë i shpenzojnë paratë ...</a></p>
                                    <div class="icons">
                                    	<ul>
                                        	
                                            <li><a href="http://www.tiranaobserver.al/detaje-interesante-per-cfare-i-shpenzojne-parate-shqiptaret-ne-krahasim-me-europianet/" class="comments">0</a></li>
                                        </ul>
                                    </div>
								</div>
							</div>
			
                        	<div class="article">
								<div class="pic">
									<a href="http://www.tiranaobserver.al/arrestohen-dy-kosovare-ne-gjermani-kishin-planifikuar-sulme-terroriste/" class="w_hover img-link img-wrap"><img class="wp-post-image retina_ready" width="388" height="246" alt="Arrestohen dy kosovarë në Gjermani, kishin planifikuar sulme terroriste" src="http://www.tiranaobserver.al/wp-content/uploads/2016/12/93095715_0f858334-0ead-4520-b961-4f68880d7c97-655x356-388x246.jpg">
										<span class="overlay"></span>
									</a>
								</div>
								<div class="text">
									<p class="title"><a href="http://www.tiranaobserver.al/arrestohen-dy-kosovare-ne-gjermani-kishin-planifikuar-sulme-terroriste/">Arrestohen dy kosovarë në Gjermani, kishin planifi...</a></p>
                                    <div class="icons">
                                    	<ul>
                                        	
                                            <li><a href="http://www.tiranaobserver.al/arrestohen-dy-kosovare-ne-gjermani-kishin-planifikuar-sulme-terroriste/" class="comments">0</a></li>
                                        </ul>
                                    </div>
								</div>
							</div>
			
                        	<div class="article">
								<div class="pic">
									<a href="http://www.tiranaobserver.al/darka-e-vitit-te-ri-batutat-e-rames-me-shpetim-idrizin-per-vangjel-dulen/" class="w_hover img-link img-wrap"><img class="wp-post-image retina_ready" width="388" height="246" alt="Darka e Vitit të Ri, batutat e Ramës me Shpëtim Idrizin për Vangjel Dulen" src="http://www.tiranaobserver.al/wp-content/uploads/2016/12/shoket_2016_09_16_23-388x246.jpg">
										<span class="overlay"></span>
									</a>
								</div>
								<div class="text">
									<p class="title"><a href="http://www.tiranaobserver.al/darka-e-vitit-te-ri-batutat-e-rames-me-shpetim-idrizin-per-vangjel-dulen/">Darka e Vitit të Ri, batutat e Ramës me Shpëtim Id...</a></p>
                                    <div class="icons">
                                    	<ul>
                                        	
                                            <li><a href="http://www.tiranaobserver.al/darka-e-vitit-te-ri-batutat-e-rames-me-shpetim-idrizin-per-vangjel-dulen/" class="comments">0</a></li>
                                        </ul>
                                    </div>
								</div>
							</div>
			
                        	<div class="article">
								<div class="pic">
									<a href="http://www.tiranaobserver.al/cfare-ka-ndodhur-me-23-dhjetor/" class="w_hover img-link img-wrap"><img class="wp-post-image retina_ready" width="388" height="246" alt="Çfarë ka ndodhur më 23 dhjetor?" src="http://www.tiranaobserver.al/wp-content/uploads/2016/12/5e78020d59f9c8486bebf9edc3aa693d-388x246.jpg">
										<span class="overlay"></span>
									</a>
								</div>
								<div class="text">
									<p class="title"><a href="http://www.tiranaobserver.al/cfare-ka-ndodhur-me-23-dhjetor/">Çfarë ka ndodhur më 23 dhjetor?</a></p>
                                    <div class="icons">
                                    	<ul>
                                        	
                                            <li><a href="http://www.tiranaobserver.al/cfare-ka-ndodhur-me-23-dhjetor/" class="comments">0</a></li>
                                        </ul>
                                    </div>
								</div>
							</div>
			
                        	<div class="article">
								<div class="pic">
									<a href="http://www.tiranaobserver.al/kater-krimet-qe-ka-fshehur-elvis-roshi-video/" class="w_hover img-link img-wrap"><img class="wp-post-image retina_ready" width="388" height="246" alt="“Katër krimet që ka fshehur Elvis Roshi” (VIDEO)" src="http://www.tiranaobserver.al/wp-content/uploads/2016/12/vezaj-388x246.jpg">
										<span class="overlay"></span>
									</a>
								</div>
								<div class="text">
									<p class="title"><a href="http://www.tiranaobserver.al/kater-krimet-qe-ka-fshehur-elvis-roshi-video/">“Katër krimet që ka fshehur Elvis Roshi” (VIDEO)</a></p>
                                    <div class="icons">
                                    	<ul>
                                        	
                                            <li><a href="http://www.tiranaobserver.al/kater-krimet-qe-ka-fshehur-elvis-roshi-video/" class="comments">0</a></li>
                                        </ul>
                                    </div>
								</div>
							</div>
			
                        	<div class="article">
								<div class="pic">
									<a href="http://www.tiranaobserver.al/horoskopi-e-premte-23-dhjetor-2016/" class="w_hover img-link img-wrap"><img class="wp-post-image retina_ready" width="388" height="246" alt="Horoskopi, e premte 23 dhjetor 2016" src="http://www.tiranaobserver.al/wp-content/uploads/2016/10/horoskoopi-388x246.png">
										<span class="overlay"></span>
									</a>
								</div>
								<div class="text">
									<p class="title"><a href="http://www.tiranaobserver.al/horoskopi-e-premte-23-dhjetor-2016/">Horoskopi, e premte 23 dhjetor 2016</a></p>
                                    <div class="icons">
                                    	<ul>
                                        	
                                            <li><a href="http://www.tiranaobserver.al/horoskopi-e-premte-23-dhjetor-2016/" class="comments">0</a></li>
                                        </ul>
                                    </div>
								</div>
							</div>
			
                        	<div class="article">
								<div class="pic">
									<a href="http://www.tiranaobserver.al/koncertet-ne-shba-shifrat-marramendese-qe-marrin-eli-fara-bujar-qamili-poni-alban-skenderaj-dhe-ermal-mamaqi/" class="w_hover img-link img-wrap"><img class="wp-post-image retina_ready" width="388" height="246" alt="Koncertet në SHBA, shifrat marramendëse që marrin Eli Fara, Bujar Qamili, Poni, Alban Skënderaj dhe Ermal Mamaqi" src="http://www.tiranaobserver.al/wp-content/uploads/2016/12/15666020_1109634069134114_198048911_n-388x246.jpg">
										<span class="overlay"></span>
									</a>
								</div>
								<div class="text">
									<p class="title"><a href="http://www.tiranaobserver.al/koncertet-ne-shba-shifrat-marramendese-qe-marrin-eli-fara-bujar-qamili-poni-alban-skenderaj-dhe-ermal-mamaqi/">Koncertet në SHBA, shifrat marramendëse që marrin ...</a></p>
                                    <div class="icons">
                                    	<ul>
                                        	
                                            <li><a href="http://www.tiranaobserver.al/koncertet-ne-shba-shifrat-marramendese-qe-marrin-eli-fara-bujar-qamili-poni-alban-skenderaj-dhe-ermal-mamaqi/" class="comments">0</a></li>
                                        </ul>
                                    </div>
								</div>
							</div>
			
                        	<div class="article">
								<div class="pic">
									<a href="http://www.tiranaobserver.al/veliaj-nuk-shkon-ne-studion-e-ylli-rakipit-frike-nga-gjergj-bojaxhiu/" class="w_hover img-link img-wrap"><img class="wp-post-image retina_ready" width="388" height="246" alt="Veliaj nuk shkon në studion e Ylli Rakipit, frikë nga Gjergj Bojaxhiu" src="http://www.tiranaobserver.al/wp-content/uploads/2016/12/Screenshot_2-3-388x246.png">
										<span class="overlay"></span>
									</a>
								</div>
								<div class="text">
									<p class="title"><a href="http://www.tiranaobserver.al/veliaj-nuk-shkon-ne-studion-e-ylli-rakipit-frike-nga-gjergj-bojaxhiu/">Veliaj nuk shkon në studion e Ylli Rakipit, frikë ...</a></p>
                                    <div class="icons">
                                    	<ul>
                                        	
                                            <li><a href="http://www.tiranaobserver.al/veliaj-nuk-shkon-ne-studion-e-ylli-rakipit-frike-nga-gjergj-bojaxhiu/" class="comments">0</a></li>
                                        </ul>
                                    </div>
								</div>
							</div>
			</li><li>
                        	<div class="article">
								<div class="pic">
									<a href="http://www.tiranaobserver.al/ministri-tahiri-falenderon-bashen/" class="w_hover img-link img-wrap"><img class="wp-post-image retina_ready" width="388" height="246" alt="Ministri Tahiri falënderon Bashën" src="http://www.tiranaobserver.al/wp-content/uploads/2016/12/tahiri-5-933x445-388x246.jpg">
										<span class="overlay"></span>
									</a>
								</div>
								<div class="text">
									<p class="title"><a href="http://www.tiranaobserver.al/ministri-tahiri-falenderon-bashen/">Ministri Tahiri falënderon Bashën</a></p>
                                    <div class="icons">
                                    	<ul>
                                        	
                                            <li><a href="http://www.tiranaobserver.al/ministri-tahiri-falenderon-bashen/" class="comments">0</a></li>
                                        </ul>
                                    </div>
								</div>
							</div>
			
                        	<div class="article">
								<div class="pic">
									<a href="http://www.tiranaobserver.al/berisha-socialisteve-u-largova-me-hu-nga-pushteti-olsi-rama-trafikon-kokaine/" class="w_hover img-link img-wrap"><img class="wp-post-image retina_ready" width="388" height="246" alt="Berisha, socialistëve: U largova me hu nga pushteti, Olsi Rama trafikon kokainë" src="http://www.tiranaobserver.al/wp-content/uploads/2016/12/BErisha-sot_5-388x246.jpg">
										<span class="overlay"></span>
									</a>
								</div>
								<div class="text">
									<p class="title"><a href="http://www.tiranaobserver.al/berisha-socialisteve-u-largova-me-hu-nga-pushteti-olsi-rama-trafikon-kokaine/">Berisha, socialistëve: U largova me hu nga pushtet...</a></p>
                                    <div class="icons">
                                    	<ul>
                                        	
                                            <li><a href="http://www.tiranaobserver.al/berisha-socialisteve-u-largova-me-hu-nga-pushteti-olsi-rama-trafikon-kokaine/" class="comments">0</a></li>
                                        </ul>
                                    </div>
								</div>
							</div>
			
                        	<div class="article">
								<div class="pic">
									<a href="http://www.tiranaobserver.al/skandali-zyra-e-punes-puneson-ne-te-zeze-viktimen-e-trafikut/" class="w_hover img-link img-wrap"><img class="wp-post-image retina_ready" width="388" height="246" alt="Skandali, Zyra e Punës punëson në të zezë viktimën e trafikut" src="http://www.tiranaobserver.al/wp-content/uploads/2016/12/1482434855shzp-388x246.jpg">
										<span class="overlay"></span>
									</a>
								</div>
								<div class="text">
									<p class="title"><a href="http://www.tiranaobserver.al/skandali-zyra-e-punes-puneson-ne-te-zeze-viktimen-e-trafikut/">Skandali, Zyra e Punës punëson në të zezë viktimën...</a></p>
                                    <div class="icons">
                                    	<ul>
                                        	
                                            <li><a href="http://www.tiranaobserver.al/skandali-zyra-e-punes-puneson-ne-te-zeze-viktimen-e-trafikut/" class="comments">0</a></li>
                                        </ul>
                                    </div>
								</div>
							</div>
			
                        	<div class="article">
								<div class="pic">
									<a href="http://www.tiranaobserver.al/nishani-viziton-ekipin-e-gallatasarajit-te-themeluar-nga-djali-i-sami-frasherit/" class="w_hover img-link img-wrap"><img class="wp-post-image retina_ready" width="388" height="246" alt="Nishani viziton ekipin e Gallatasarajit të themeluar nga djali i Sami Frashërit" src="http://www.tiranaobserver.al/wp-content/uploads/2016/12/IMG_1911-388x246.jpg">
										<span class="overlay"></span>
									</a>
								</div>
								<div class="text">
									<p class="title"><a href="http://www.tiranaobserver.al/nishani-viziton-ekipin-e-gallatasarajit-te-themeluar-nga-djali-i-sami-frasherit/">Nishani viziton ekipin e Gallatasarajit të themelu...</a></p>
                                    <div class="icons">
                                    	<ul>
                                        	
                                            <li><a href="http://www.tiranaobserver.al/nishani-viziton-ekipin-e-gallatasarajit-te-themeluar-nga-djali-i-sami-frasherit/" class="comments">0</a></li>
                                        </ul>
                                    </div>
								</div>
							</div>
			
                        	<div class="article">
								<div class="pic">
									<a href="http://www.tiranaobserver.al/nga-janari-nis-shtrenjtimi-i-karburanteve/" class="w_hover img-link img-wrap"><img class="wp-post-image retina_ready" width="388" height="246" alt="Nga janari nis shtrenjtimi i karburanteve" src="http://www.tiranaobserver.al/wp-content/uploads/2016/12/IMG_1910-388x246.jpg">
										<span class="overlay"></span>
									</a>
								</div>
								<div class="text">
									<p class="title"><a href="http://www.tiranaobserver.al/nga-janari-nis-shtrenjtimi-i-karburanteve/">Nga janari nis shtrenjtimi i karburanteve</a></p>
                                    <div class="icons">
                                    	<ul>
                                        	
                                            <li><a href="http://www.tiranaobserver.al/nga-janari-nis-shtrenjtimi-i-karburanteve/" class="comments">0</a></li>
                                        </ul>
                                    </div>
								</div>
							</div>
			
                        	<div class="article">
								<div class="pic">
									<a href="http://www.tiranaobserver.al/ja-cfare-duhet-te-hame-per-te-shmangur-eren-e-hudhres/" class="w_hover img-link img-wrap"><img class="wp-post-image retina_ready" width="388" height="246" alt="Ja çfarë duhet të hamë për të shmangur erën e hudhrës" src="http://www.tiranaobserver.al/wp-content/uploads/2016/12/Ja-çfarë-duhet-të-hamë-për-të-shmganur-erën-e-hurdhës-388x246.jpg">
										<span class="overlay"></span>
									</a>
								</div>
								<div class="text">
									<p class="title"><a href="http://www.tiranaobserver.al/ja-cfare-duhet-te-hame-per-te-shmangur-eren-e-hudhres/">Ja çfarë duhet të hamë për të shmangur erën e hudh...</a></p>
                                    <div class="icons">
                                    	<ul>
                                        	
                                            <li><a href="http://www.tiranaobserver.al/ja-cfare-duhet-te-hame-per-te-shmangur-eren-e-hudhres/" class="comments">0</a></li>
                                        </ul>
                                    </div>
								</div>
							</div>
			
                        	<div class="article">
								<div class="pic">
									<a href="http://www.tiranaobserver.al/ambasada-e-shba-jep-lajmin-e-mire-per-shqiptaret-kush-mund-te-aplikoje-per-vize/" class="w_hover img-link img-wrap"><img class="wp-post-image retina_ready" width="388" height="246" alt="Ambasada e SHBA jep lajmin e mirë për shqiptarët: Kush mund të aplikojë për vizë" src="http://www.tiranaobserver.al/wp-content/uploads/2016/12/IMG_1909-388x246.jpg">
										<span class="overlay"></span>
									</a>
								</div>
								<div class="text">
									<p class="title"><a href="http://www.tiranaobserver.al/ambasada-e-shba-jep-lajmin-e-mire-per-shqiptaret-kush-mund-te-aplikoje-per-vize/">Ambasada e SHBA jep lajmin e mirë për shqiptarët: ...</a></p>
                                    <div class="icons">
                                    	<ul>
                                        	
                                            <li><a href="http://www.tiranaobserver.al/ambasada-e-shba-jep-lajmin-e-mire-per-shqiptaret-kush-mund-te-aplikoje-per-vize/" class="comments">0</a></li>
                                        </ul>
                                    </div>
								</div>
							</div>
			
                        	<div class="article">
								<div class="pic">
									<a href="http://www.tiranaobserver.al/gulen-mohon-akuzat-vrasja-e-ambasadorit-rus-do-te-inkurajoje-te-tjera/" class="w_hover img-link img-wrap"><img class="wp-post-image retina_ready" width="388" height="246" alt="Gulen mohon akuzat: Vrasja e ambasadorit rus do të inkurajojë të tjera" src="http://www.tiranaobserver.al/wp-content/uploads/2016/07/2016-07-16T205519Z_404940555_HT1EC7G1M3TAW_RTRMADP_3_TURKEY-SECURITY-GULEN-REMARKS-U43080817907901gkB-544x408@Corriere-Tablet-388x246.jpg">
										<span class="overlay"></span>
									</a>
								</div>
								<div class="text">
									<p class="title"><a href="http://www.tiranaobserver.al/gulen-mohon-akuzat-vrasja-e-ambasadorit-rus-do-te-inkurajoje-te-tjera/">Gulen mohon akuzat: Vrasja e ambasadorit rus do të...</a></p>
                                    <div class="icons">
                                    	<ul>
                                        	
                                            <li><a href="http://www.tiranaobserver.al/gulen-mohon-akuzat-vrasja-e-ambasadorit-rus-do-te-inkurajoje-te-tjera/" class="comments">0</a></li>
                                        </ul>
                                    </div>
								</div>
							</div>
			
                        	<div class="article">
								<div class="pic">
									<a href="http://www.tiranaobserver.al/sekrete-te-vogla-por-te-rendesishme-per-hithrat/" class="w_hover img-link img-wrap"><img class="wp-post-image retina_ready" width="388" height="246" alt="Sekrete të vogla, por të rëndësishme për hithrat" src="http://www.tiranaobserver.al/wp-content/uploads/2016/01/h-388x246.jpg">
										<span class="overlay"></span>
									</a>
								</div>
								<div class="text">
									<p class="title"><a href="http://www.tiranaobserver.al/sekrete-te-vogla-por-te-rendesishme-per-hithrat/">Sekrete të vogla, por të rëndësishme për hithrat</a></p>
                                    <div class="icons">
                                    	<ul>
                                        	
                                            <li><a href="http://www.tiranaobserver.al/sekrete-te-vogla-por-te-rendesishme-per-hithrat/" class="comments">0</a></li>
                                        </ul>
                                    </div>
								</div>
							</div>
			
                        	<div class="article">
								<div class="pic">
									<a href="http://www.tiranaobserver.al/vetingu-deputeti-kosta-kushtetuesja-i-hapi-rrugen-reformes-pd-duhet-ndaloje-lojerat-politike/" class="w_hover img-link img-wrap"><img class="wp-post-image retina_ready" width="388" height="246" alt="Vetingu/ Deputeti Kosta: Kushtetuesja i hapi rrugën reformës. PD duhet ndalojë lojërat politike" src="http://www.tiranaobserver.al/wp-content/uploads/2016/12/vladimir-kosta-ps-me-syze-e1459413914504_1-388x246.jpg">
										<span class="overlay"></span>
									</a>
								</div>
								<div class="text">
									<p class="title"><a href="http://www.tiranaobserver.al/vetingu-deputeti-kosta-kushtetuesja-i-hapi-rrugen-reformes-pd-duhet-ndaloje-lojerat-politike/">Vetingu/ Deputeti Kosta: Kushtetuesja i hapi rrugë...</a></p>
                                    <div class="icons">
                                    	<ul>
                                        	
                                            <li><a href="http://www.tiranaobserver.al/vetingu-deputeti-kosta-kushtetuesja-i-hapi-rrugen-reformes-pd-duhet-ndaloje-lojerat-politike/" class="comments">0</a></li>
                                        </ul>
                                    </div>
								</div>
							</div>
			
                        	<div class="article">
								<div class="pic">
									<a href="http://www.tiranaobserver.al/mergim-mavraj-te-hamburgu-qe-ne-janar/" class="w_hover img-link img-wrap"><img class="wp-post-image retina_ready" width="388" height="246" alt="Mërgim Mavraj te Hamburgu që në janar" src="http://www.tiranaobserver.al/wp-content/uploads/2016/12/Mergim-Mavraj-7-658x448-470x320-388x246.jpg">
										<span class="overlay"></span>
									</a>
								</div>
								<div class="text">
									<p class="title"><a href="http://www.tiranaobserver.al/mergim-mavraj-te-hamburgu-qe-ne-janar/">Mërgim Mavraj te Hamburgu që në janar</a></p>
                                    <div class="icons">
                                    	<ul>
                                        	
                                            <li><a href="http://www.tiranaobserver.al/mergim-mavraj-te-hamburgu-qe-ne-janar/" class="comments">0</a></li>
                                        </ul>
                                    </div>
								</div>
							</div>
			
                        	<div class="article">
								<div class="pic">
									<a href="http://www.tiranaobserver.al/blerina-bombaj-i-heq-masken-ja-kush-eshte-aldo-i-morning-show/" class="w_hover img-link img-wrap"><img class="wp-post-image retina_ready" width="388" height="246" alt="Blerina Bombaj i heq “maskën”, ja kush është Aldo i “Morning Show”" src="http://www.tiranaobserver.al/wp-content/uploads/2016/12/b_1482399104-6486181-388x246.jpg">
										<span class="overlay"></span>
									</a>
								</div>
								<div class="text">
									<p class="title"><a href="http://www.tiranaobserver.al/blerina-bombaj-i-heq-masken-ja-kush-eshte-aldo-i-morning-show/">Blerina Bombaj i heq “maskën”, ja kush është Aldo ...</a></p>
                                    <div class="icons">
                                    	<ul>
                                        	
                                            <li><a href="http://www.tiranaobserver.al/blerina-bombaj-i-heq-masken-ja-kush-eshte-aldo-i-morning-show/" class="comments">0</a></li>
                                        </ul>
                                    </div>
								</div>
							</div>
			
                        	<div class="article">
								<div class="pic">
									<a href="http://www.tiranaobserver.al/kush-eshte-gazetarja-shqiptare-qe-u-duartrokit-nga-erdogani-ne-turqi-video-foto/" class="w_hover img-link img-wrap"><img class="wp-post-image retina_ready" width="388" height="246" alt="Kush është gazetarja shqiptare që u duartrokit nga Erdogani në Turqi (VIDEO &#038; FOTO)" src="http://www.tiranaobserver.al/wp-content/uploads/2016/12/erdogan-1-600x400-388x246.jpg">
										<span class="overlay"></span>
									</a>
								</div>
								<div class="text">
									<p class="title"><a href="http://www.tiranaobserver.al/kush-eshte-gazetarja-shqiptare-qe-u-duartrokit-nga-erdogani-ne-turqi-video-foto/">Kush është gazetarja shqiptare që u duartrokit nga...</a></p>
                                    <div class="icons">
                                    	<ul>
                                        	
                                            <li><a href="http://www.tiranaobserver.al/kush-eshte-gazetarja-shqiptare-qe-u-duartrokit-nga-erdogani-ne-turqi-video-foto/" class="comments">0</a></li>
                                        </ul>
                                    </div>
								</div>
							</div>
			
                        	<div class="article">
								<div class="pic">
									<a href="http://www.tiranaobserver.al/a-rrezon-koalicionin-arrestimi-i-balilit-ja-pergjigja-e-vasilit/" class="w_hover img-link img-wrap"><img class="wp-post-image retina_ready" width="388" height="246" alt="A rrëzon koalicionin arrestimi i Balilit? Ja përgjigja e Vasilit" src="http://www.tiranaobserver.al/wp-content/uploads/2016/12/vasili-388x246.jpg">
										<span class="overlay"></span>
									</a>
								</div>
								<div class="text">
									<p class="title"><a href="http://www.tiranaobserver.al/a-rrezon-koalicionin-arrestimi-i-balilit-ja-pergjigja-e-vasilit/">A rrëzon koalicionin arrestimi i Balilit? Ja përgj...</a></p>
                                    <div class="icons">
                                    	<ul>
                                        	
                                            <li><a href="http://www.tiranaobserver.al/a-rrezon-koalicionin-arrestimi-i-balilit-ja-pergjigja-e-vasilit/" class="comments">0</a></li>
                                        </ul>
                                    </div>
								</div>
							</div>
			
                        	<div class="article">
								<div class="pic">
									<a href="http://www.tiranaobserver.al/video-shikoni-si-e-rrezojne-ne-toke-me-7-plumba-snajperat-e-renea-s-autorin-e-plagosjes-se-policit/" class="w_hover img-link img-wrap"><img class="wp-post-image retina_ready" width="388" height="246" alt="VIDEO/ Shikoni si e rrëzojnë në tokë me 7 plumba snajperat e RENEA-s autorin e plagosjes së policit" src="http://www.tiranaobserver.al/wp-content/uploads/2016/12/autori-ne-Kurbin-388x246.png">
										<span class="overlay"></span>
									</a>
								</div>
								<div class="text">
									<p class="title"><a href="http://www.tiranaobserver.al/video-shikoni-si-e-rrezojne-ne-toke-me-7-plumba-snajperat-e-renea-s-autorin-e-plagosjes-se-policit/">VIDEO/ Shikoni si e rrëzojnë në tokë me 7 plumba s...</a></p>
                                    <div class="icons">
                                    	<ul>
                                        	
                                            <li><a href="http://www.tiranaobserver.al/video-shikoni-si-e-rrezojne-ne-toke-me-7-plumba-snajperat-e-renea-s-autorin-e-plagosjes-se-policit/" class="comments">0</a></li>
                                        </ul>
                                    </div>
								</div>
							</div>
			</li><li>
                        	<div class="article">
								<div class="pic">
									<a href="http://www.tiranaobserver.al/prapaskenat-e-takimit-me-erdogan-cfare-premtoi-nishani-kunder-njerezve-te-gylenit-ne-shqiperi/" class="w_hover img-link img-wrap"><img class="wp-post-image retina_ready" width="388" height="246" alt="Prapaskenat e takimit me Erdogan, çfarë premtoi Nishani kundër njerëzve të Gylenit në Shqipëri" src="http://www.tiranaobserver.al/wp-content/uploads/2016/12/thumbs_b_c_1e80220530950b01522167bf1b83d122-388x246.jpg">
										<span class="overlay"></span>
									</a>
								</div>
								<div class="text">
									<p class="title"><a href="http://www.tiranaobserver.al/prapaskenat-e-takimit-me-erdogan-cfare-premtoi-nishani-kunder-njerezve-te-gylenit-ne-shqiperi/">Prapaskenat e takimit me Erdogan, çfarë premtoi Ni...</a></p>
                                    <div class="icons">
                                    	<ul>
                                        	
                                            <li><a href="http://www.tiranaobserver.al/prapaskenat-e-takimit-me-erdogan-cfare-premtoi-nishani-kunder-njerezve-te-gylenit-ne-shqiperi/" class="comments">0</a></li>
                                        </ul>
                                    </div>
								</div>
							</div>
			
                        	<div class="article">
								<div class="pic">
									<a href="http://www.tiranaobserver.al/rumania-pritet-te-drejtohet-nga-nje-kryeministre-myslimane/" class="w_hover img-link img-wrap"><img class="wp-post-image retina_ready" width="388" height="246" alt="Rumania pritet të drejtohet nga një kryeministre myslimane" src="http://www.tiranaobserver.al/wp-content/uploads/2016/12/148232265561671154-388x246.jpg">
										<span class="overlay"></span>
									</a>
								</div>
								<div class="text">
									<p class="title"><a href="http://www.tiranaobserver.al/rumania-pritet-te-drejtohet-nga-nje-kryeministre-myslimane/">Rumania pritet të drejtohet nga një kryeministre m...</a></p>
                                    <div class="icons">
                                    	<ul>
                                        	
                                            <li><a href="http://www.tiranaobserver.al/rumania-pritet-te-drejtohet-nga-nje-kryeministre-myslimane/" class="comments">0</a></li>
                                        </ul>
                                    </div>
								</div>
							</div>
			
                        	<div class="article">
								<div class="pic">
									<a href="http://www.tiranaobserver.al/shperthimet-nga-bankers-petrolium-banoret-e-zharrzes-hyjne-ne-greve-urie-kunder/" class="w_hover img-link img-wrap"><img class="wp-post-image retina_ready" width="388" height="246" alt="Shpërthimet nga Bankers Petrolium, banorët e Zharrzës hyjnë në grevë urie kundër" src="http://www.tiranaobserver.al/wp-content/uploads/2016/12/Greva3-388x246.jpg">
										<span class="overlay"></span>
									</a>
								</div>
								<div class="text">
									<p class="title"><a href="http://www.tiranaobserver.al/shperthimet-nga-bankers-petrolium-banoret-e-zharrzes-hyjne-ne-greve-urie-kunder/">Shpërthimet nga Bankers Petrolium, banorët e Zharr...</a></p>
                                    <div class="icons">
                                    	<ul>
                                        	
                                            <li><a href="http://www.tiranaobserver.al/shperthimet-nga-bankers-petrolium-banoret-e-zharrzes-hyjne-ne-greve-urie-kunder/" class="comments">0</a></li>
                                        </ul>
                                    </div>
								</div>
							</div>
			
                        	<div class="article">
								<div class="pic">
									<a href="http://www.tiranaobserver.al/vetting-u-rama-gati-per-revansh-te-fillojme-te-spastrojme-pallatin-e-drejtesise/" class="w_hover img-link img-wrap"><img class="wp-post-image retina_ready" width="388" height="246" alt="Vetting-u, Rama gati për revansh: Të fillojmë të spastrojmë Pallatin e Drejtësisë" src="http://www.tiranaobserver.al/wp-content/uploads/2016/12/Edi-Rama-388x246.png">
										<span class="overlay"></span>
									</a>
								</div>
								<div class="text">
									<p class="title"><a href="http://www.tiranaobserver.al/vetting-u-rama-gati-per-revansh-te-fillojme-te-spastrojme-pallatin-e-drejtesise/">Vetting-u, Rama gati për revansh: Të fillojmë të s...</a></p>
                                    <div class="icons">
                                    	<ul>
                                        	
                                            <li><a href="http://www.tiranaobserver.al/vetting-u-rama-gati-per-revansh-te-fillojme-te-spastrojme-pallatin-e-drejtesise/" class="comments">0</a></li>
                                        </ul>
                                    </div>
								</div>
							</div>
			
                        	<div class="article">
								<div class="pic">
									<a href="http://www.tiranaobserver.al/ate-stavri-cipi-jeta-kishtare-ne-mitropoline-e-elbasanit-po-gjallerohet-se-tepermi/" class="w_hover img-link img-wrap"><img class="wp-post-image retina_ready" width="388" height="246" alt="Atë Stavri Çipi: “Jeta kishtare në Mitropolinë e Elbasanit po gjallërohet së tepërmi”" src="http://www.tiranaobserver.al/wp-content/uploads/2016/12/10592962_1464971383751506_6380171850537466833_n-Copy1-388x246.jpg">
										<span class="overlay"></span>
									</a>
								</div>
								<div class="text">
									<p class="title"><a href="http://www.tiranaobserver.al/ate-stavri-cipi-jeta-kishtare-ne-mitropoline-e-elbasanit-po-gjallerohet-se-tepermi/">Atë Stavri Çipi: “Jeta kishtare në Mitropolinë e E...</a></p>
                                    <div class="icons">
                                    	<ul>
                                        	
                                            <li><a href="http://www.tiranaobserver.al/ate-stavri-cipi-jeta-kishtare-ne-mitropoline-e-elbasanit-po-gjallerohet-se-tepermi/" class="comments">0</a></li>
                                        </ul>
                                    </div>
								</div>
							</div>
			
                        	<div class="article">
								<div class="pic">
									<a href="http://www.tiranaobserver.al/tre-ore-debat-kushtetuesja-rrezon-pd-ne-6-me-2-vetting-u-hyn-ne-fuqi/" class="w_hover img-link img-wrap"><img class="wp-post-image retina_ready" width="388" height="246" alt="Tre orë debat, Kushtetuesja rrëzon PD-në 6 me 2: Vetting-u hyn në fuqi" src="http://www.tiranaobserver.al/wp-content/uploads/2016/12/auto_timthumb1469104039-388x246.jpg">
										<span class="overlay"></span>
									</a>
								</div>
								<div class="text">
									<p class="title"><a href="http://www.tiranaobserver.al/tre-ore-debat-kushtetuesja-rrezon-pd-ne-6-me-2-vetting-u-hyn-ne-fuqi/">Tre orë debat, Kushtetuesja rrëzon PD-në 6 me 2: V...</a></p>
                                    <div class="icons">
                                    	<ul>
                                        	
                                            <li><a href="http://www.tiranaobserver.al/tre-ore-debat-kushtetuesja-rrezon-pd-ne-6-me-2-vetting-u-hyn-ne-fuqi/" class="comments">0</a></li>
                                        </ul>
                                    </div>
								</div>
							</div>
			
                        	<div class="article">
								<div class="pic">
									<a href="http://www.tiranaobserver.al/arrestohet-ndertuesi-mashtroi-23-vete-duke-iu-shitur-disa-here-apartamente/" class="w_hover img-link img-wrap"><img class="wp-post-image retina_ready" width="388" height="246" alt="Arrestohet ndërtuesi, mashtroi 23 vetë duke iu shitur disa herë apartamente" src="http://www.tiranaobserver.al/wp-content/uploads/2016/12/Ndertime-pallate-660x330-388x246.jpg">
										<span class="overlay"></span>
									</a>
								</div>
								<div class="text">
									<p class="title"><a href="http://www.tiranaobserver.al/arrestohet-ndertuesi-mashtroi-23-vete-duke-iu-shitur-disa-here-apartamente/">Arrestohet ndërtuesi, mashtroi 23 vetë duke iu shi...</a></p>
                                    <div class="icons">
                                    	<ul>
                                        	
                                            <li><a href="http://www.tiranaobserver.al/arrestohet-ndertuesi-mashtroi-23-vete-duke-iu-shitur-disa-here-apartamente/" class="comments">0</a></li>
                                        </ul>
                                    </div>
								</div>
							</div>
			
                        	<div class="article">
								<div class="pic">
									<a href="http://www.tiranaobserver.al/tahiri-kujton-betejen-e-dea-s-kunder-eskobarit-te-vertete-edhe-balili-do-arrestohet/" class="w_hover img-link img-wrap"><img class="wp-post-image retina_ready" width="388" height="246" alt="Tahiri kujton betejën e DEA-s kundër Eskobarit të vërtetë: Edhe Balili do arrestohet" src="http://www.tiranaobserver.al/wp-content/uploads/2016/12/saimir-tahiri-ne-parlament-kuvend-1-388x246.jpg">
										<span class="overlay"></span>
									</a>
								</div>
								<div class="text">
									<p class="title"><a href="http://www.tiranaobserver.al/tahiri-kujton-betejen-e-dea-s-kunder-eskobarit-te-vertete-edhe-balili-do-arrestohet/">Tahiri kujton betejën e DEA-s kundër Eskobarit të ...</a></p>
                                    <div class="icons">
                                    	<ul>
                                        	
                                            <li><a href="http://www.tiranaobserver.al/tahiri-kujton-betejen-e-dea-s-kunder-eskobarit-te-vertete-edhe-balili-do-arrestohet/" class="comments">0</a></li>
                                        </ul>
                                    </div>
								</div>
							</div>
			
                        	<div class="article">
								<div class="pic">
									<a href="http://www.tiranaobserver.al/shkencetaret-zbulojne-se-cfare-ndodh-pas-vdekjes/" class="w_hover img-link img-wrap"><img class="wp-post-image retina_ready" width="388" height="246" alt="Shkencëtarët zbulojnë se çfarë ndodh pas vdekjes" src="http://www.tiranaobserver.al/wp-content/uploads/2016/12/depositphotos_8348450_m-388x246.jpg">
										<span class="overlay"></span>
									</a>
								</div>
								<div class="text">
									<p class="title"><a href="http://www.tiranaobserver.al/shkencetaret-zbulojne-se-cfare-ndodh-pas-vdekjes/">Shkencëtarët zbulojnë se çfarë ndodh pas vdekjes</a></p>
                                    <div class="icons">
                                    	<ul>
                                        	
                                            <li><a href="http://www.tiranaobserver.al/shkencetaret-zbulojne-se-cfare-ndodh-pas-vdekjes/" class="comments">0</a></li>
                                        </ul>
                                    </div>
								</div>
							</div>
			
                        	<div class="article">
								<div class="pic">
									<a href="http://www.tiranaobserver.al/rama-saliu-eshte-punetor-nuk-te-le-ne-rruge-si-blushi/" class="w_hover img-link img-wrap"><img class="wp-post-image retina_ready" width="388" height="246" alt="Rama: Saliu është punëtor, nuk të lë në rrugë si Blushi" src="http://www.tiranaobserver.al/wp-content/uploads/2016/07/20160725_150516_25071663-5_c3oCq1H-1-388x246.jpg">
										<span class="overlay"></span>
									</a>
								</div>
								<div class="text">
									<p class="title"><a href="http://www.tiranaobserver.al/rama-saliu-eshte-punetor-nuk-te-le-ne-rruge-si-blushi/">Rama: Saliu është punëtor, nuk të lë në rrugë si B...</a></p>
                                    <div class="icons">
                                    	<ul>
                                        	
                                            <li><a href="http://www.tiranaobserver.al/rama-saliu-eshte-punetor-nuk-te-le-ne-rruge-si-blushi/" class="comments">0</a></li>
                                        </ul>
                                    </div>
								</div>
							</div>
			
                        	<div class="article">
								<div class="pic">
									<a href="http://www.tiranaobserver.al/paga-e-13-te-dhe-shperblimet-ne-baze-te-performances-jo-per-populizem/" class="w_hover img-link img-wrap"><img class="wp-post-image retina_ready" width="388" height="246" alt="‘’Paga e 13-të dhe shpërblimet në bazë të performancës, jo për populizëm’’" src="http://www.tiranaobserver.al/wp-content/uploads/2016/12/DSC_01171482337454-388x246.jpg">
										<span class="overlay"></span>
									</a>
								</div>
								<div class="text">
									<p class="title"><a href="http://www.tiranaobserver.al/paga-e-13-te-dhe-shperblimet-ne-baze-te-performances-jo-per-populizem/">‘’Paga e 13-të dhe shpërblimet në bazë të performa...</a></p>
                                    <div class="icons">
                                    	<ul>
                                        	
                                            <li><a href="http://www.tiranaobserver.al/paga-e-13-te-dhe-shperblimet-ne-baze-te-performances-jo-per-populizem/" class="comments">0</a></li>
                                        </ul>
                                    </div>
								</div>
							</div>
			
                        	<div class="article">
								<div class="pic">
									<a href="http://www.tiranaobserver.al/akuza-e-forte-e-blushit-nese-klement-balili-arrestohet-koalicioni-bie/" class="w_hover img-link img-wrap"><img class="wp-post-image retina_ready" width="388" height="246" alt="Akuza e fortë e Blushit: Nëse Klement Balili arrestohet, koalicioni bie" src="http://www.tiranaobserver.al/wp-content/uploads/2016/11/blushi-2-655x356-388x246.jpg">
										<span class="overlay"></span>
									</a>
								</div>
								<div class="text">
									<p class="title"><a href="http://www.tiranaobserver.al/akuza-e-forte-e-blushit-nese-klement-balili-arrestohet-koalicioni-bie/">Akuza e fortë e Blushit: Nëse Klement Balili arres...</a></p>
                                    <div class="icons">
                                    	<ul>
                                        	
                                            <li><a href="http://www.tiranaobserver.al/akuza-e-forte-e-blushit-nese-klement-balili-arrestohet-koalicioni-bie/" class="comments">0</a></li>
                                        </ul>
                                    </div>
								</div>
							</div>
			
                        	<div class="article">
								<div class="pic">
									<a href="http://www.tiranaobserver.al/kend-i-ri-sportiv-ne-parkun-e-liqenit-veliajtirana-ka-nevoje-per-hapesira-te-tilla-per-jete-te-shendetshme/" class="w_hover img-link img-wrap"><img class="wp-post-image retina_ready" width="388" height="246" alt="Kënd i ri sportiv  në Parkun e Liqenit, Veliaj:Tirana ka nevojë për hapësira të tilla, për jetë të shëndetshme" src="http://www.tiranaobserver.al/wp-content/uploads/2016/12/unnamed-6-388x246.jpg">
										<span class="overlay"></span>
									</a>
								</div>
								<div class="text">
									<p class="title"><a href="http://www.tiranaobserver.al/kend-i-ri-sportiv-ne-parkun-e-liqenit-veliajtirana-ka-nevoje-per-hapesira-te-tilla-per-jete-te-shendetshme/">Kënd i ri sportiv  në Parkun e Liqenit, Veliaj:Tir...</a></p>
                                    <div class="icons">
                                    	<ul>
                                        	
                                            <li><a href="http://www.tiranaobserver.al/kend-i-ri-sportiv-ne-parkun-e-liqenit-veliajtirana-ka-nevoje-per-hapesira-te-tilla-per-jete-te-shendetshme/" class="comments">0</a></li>
                                        </ul>
                                    </div>
								</div>
							</div>
			
                        	<div class="article">
								<div class="pic">
									<a href="http://www.tiranaobserver.al/rama-largohet-nga-interpelanca-blushi-frikacaku-shkoi-te-fshije-hundet/" class="w_hover img-link img-wrap"><img class="wp-post-image retina_ready" width="388" height="246" alt="Rama largohet nga interpelanca, Blushi: Frikacaku shkoi të fshijë hundët" src="http://www.tiranaobserver.al/wp-content/uploads/2016/12/blushi-rama_3-1240x923-388x246.jpg">
										<span class="overlay"></span>
									</a>
								</div>
								<div class="text">
									<p class="title"><a href="http://www.tiranaobserver.al/rama-largohet-nga-interpelanca-blushi-frikacaku-shkoi-te-fshije-hundet/">Rama largohet nga interpelanca, Blushi: Frikacaku ...</a></p>
                                    <div class="icons">
                                    	<ul>
                                        	
                                            <li><a href="http://www.tiranaobserver.al/rama-largohet-nga-interpelanca-blushi-frikacaku-shkoi-te-fshije-hundet/" class="comments">0</a></li>
                                        </ul>
                                    </div>
								</div>
							</div>
			
                        	<div class="article">
								<div class="pic">
									<a href="http://www.tiranaobserver.al/rama-blushi-po-ben-gare-me-saliun/" class="w_hover img-link img-wrap"><img class="wp-post-image retina_ready" width="388" height="246" alt="Rama: Blushi po bën garë me Saliun" src="http://www.tiranaobserver.al/wp-content/uploads/2016/12/rama-kuvend-1-388x246.jpg">
										<span class="overlay"></span>
									</a>
								</div>
								<div class="text">
									<p class="title"><a href="http://www.tiranaobserver.al/rama-blushi-po-ben-gare-me-saliun/">Rama: Blushi po bën garë me Saliun</a></p>
                                    <div class="icons">
                                    	<ul>
                                        	
                                            <li><a href="http://www.tiranaobserver.al/rama-blushi-po-ben-gare-me-saliun/" class="comments">0</a></li>
                                        </ul>
                                    </div>
								</div>
							</div>
			
				</li>
			</ul>
		
				<div class="pages_info">
					<span class="cur_page">1</span>
					of
					<span class="all_pages">3</span>
				</div>
			
			</div>
		
			<script type="text/javascript">
				var curSlide = 1;
				jQuery(document).ready(function() {
    				jQuery(".widget_recent_blogposts .widget_body").flexslider({
			          animation: "fade",
			          slideshow: false,
			          controlNav: false,
			          directionNav: true,
			          prevText:"",
			          nextText:"",
			          smoothHeight: true,
			          controlsContainer: ".flex-container",
			          after: function(slider) {
			          	jQuery(".widget_recent_blogposts .cur_page").eq(0).html(slider.currentSlide + 1);
			          }
				    });
  				});			
  			</script>
		</aside><aside id="recent-reviews-widget-2" class="widget widget_recent_reviews">
				<div class="widget_header blue">
		<h3 class="widget_title">Observer +</h3>
			</div>
			<div class="widget_body">
		
			<div class="recent_reviews" id="recent_reviews">
				<ul class="slides"><li><div class="img_wrap"><a href="http://www.tiranaobserver.al/reviews/159746nje-kolazh-i-rralle-i-fjalimeve-qe-ndryshuan-boten/" class="w_hover img_wrap"><img class="wp-post-image retina_ready" width="176" height="128" alt="Një kolazh i rrallë i fjalimeve që ndryshuan botën" src="http://www.tiranaobserver.al/wp-content/uploads/2016/12/GettyImages-2674125-176x128.jpg"><span class="overlay"></span></a></div>
				<div class="extra_wrap">
					<div class="review-title"><a href="http://www.tiranaobserver.al/reviews/159746nje-kolazh-i-rralle-i-fjalimeve-qe-ndryshuan-boten/">Një kolazh i rrallë i fjalimeve që ndryshuan botën</a></div>
					<div class="post-info">
						<div class="post_rating"><span class="points0"></span></div>
						<a href="http://www.tiranaobserver.al/reviews/159746nje-kolazh-i-rralle-i-fjalimeve-qe-ndryshuan-boten/" class="comments_count">0</a>
					</div>
				</div></li><li><div class="img_wrap"><a href="http://www.tiranaobserver.al/reviews/spiunazh-historia-e-kgb-se-mes-kurtheve-te-seksit-dhe-vrasjeve/" class="w_hover img_wrap"><img class="wp-post-image retina_ready" width="176" height="128" alt="SPIUNAZH/ Historia e KGB-së mes kurtheve të seksit dhe vrasjeve" src="http://www.tiranaobserver.al/wp-content/uploads/2015/06/21785951839_10154288664276840-176x128.png"><span class="overlay"></span></a></div>
				<div class="extra_wrap">
					<div class="review-title"><a href="http://www.tiranaobserver.al/reviews/spiunazh-historia-e-kgb-se-mes-kurtheve-te-seksit-dhe-vrasjeve/">SPIUNAZH/ Historia e KGB-së mes kurtheve të...</a></div>
					<div class="post-info">
						<div class="post_rating"><span class="points0"></span></div>
						<a href="http://www.tiranaobserver.al/reviews/spiunazh-historia-e-kgb-se-mes-kurtheve-te-seksit-dhe-vrasjeve/" class="comments_count">0</a>
					</div>
				</div></li><li><div class="img_wrap"><a href="http://www.tiranaobserver.al/reviews/vampiret-legjendat-dhe-te-vertetat/" class="w_hover img_wrap"><img class="wp-post-image retina_ready" width="176" height="128" alt="Vampirët: Legjendat dhe të vërtetat" src="http://www.tiranaobserver.al/wp-content/uploads/2016/12/Kate-Beckinsale-underworld-cover-poster-176x128.jpg"><span class="overlay"></span></a></div>
				<div class="extra_wrap">
					<div class="review-title"><a href="http://www.tiranaobserver.al/reviews/vampiret-legjendat-dhe-te-vertetat/">Vampirët: Legjendat dhe të vërtetat</a></div>
					<div class="post-info">
						<div class="post_rating"><span class="points0"></span></div>
						<a href="http://www.tiranaobserver.al/reviews/vampiret-legjendat-dhe-te-vertetat/" class="comments_count">0</a>
					</div>
				</div></li><li><div class="img_wrap"><a href="http://www.tiranaobserver.al/reviews/100-kuriozitete-fantastike-qe-nuk-i-dini-per-token/" class="w_hover img_wrap"><img class="wp-post-image retina_ready" width="176" height="128" alt="100 kuriozitete fantastike që nuk i dini për Tokën" src="http://www.tiranaobserver.al/wp-content/uploads/2016/07/beautiful-places-world-1200x900-176x128.jpg"><span class="overlay"></span></a></div>
				<div class="extra_wrap">
					<div class="review-title"><a href="http://www.tiranaobserver.al/reviews/100-kuriozitete-fantastike-qe-nuk-i-dini-per-token/">100 kuriozitete fantastike që nuk i dini për Tokën</a></div>
					<div class="post-info">
						<div class="post_rating"><span class="points0"></span></div>
						<a href="http://www.tiranaobserver.al/reviews/100-kuriozitete-fantastike-qe-nuk-i-dini-per-token/" class="comments_count">0</a>
					</div>
				</div></li><li><div class="img_wrap"><a href="http://www.tiranaobserver.al/reviews/12-zotat-e-olimpit-nga-hera-dhe-zeusi-e-deri-te-afrodita-cfare-simbolizonin/" class="w_hover img_wrap"><img class="wp-post-image retina_ready" width="176" height="128" alt="12 Zotat e Olimpit: Nga Hera dhe Zeusi e deri te Afrodita, çfarë simbolizonin" src="http://www.tiranaobserver.al/wp-content/uploads/2016/12/pp550x550-176x128.jpg"><span class="overlay"></span></a></div>
				<div class="extra_wrap">
					<div class="review-title"><a href="http://www.tiranaobserver.al/reviews/12-zotat-e-olimpit-nga-hera-dhe-zeusi-e-deri-te-afrodita-cfare-simbolizonin/">12 Zotat e Olimpit: Nga Hera dhe Zeusi e deri...</a></div>
					<div class="post-info">
						<div class="post_rating"><span class="points0"></span></div>
						<a href="http://www.tiranaobserver.al/reviews/12-zotat-e-olimpit-nga-hera-dhe-zeusi-e-deri-te-afrodita-cfare-simbolizonin/" class="comments_count">0</a>
					</div>
				</div></li></ul>
			</div>
		</div>
		</aside><aside id="text-17" class="widget widget_text">			<div class="textwidget"><div style="position: 
     fixed;top: 105px;
     margin-right: 498px;
     right: 50%;
     width: 120px;
     height: 608px;"><script type='text/javascript'>
<!--//<![CDATA[
   document.MAX_ct0 ='';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("zoneid=203716");document.write("&amp;nodis=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script>
 </div></div>
		</aside><aside id="text-15" class="widget widget_text">			<div class="textwidget"><script type='text/javascript'>

<!--//<![CDATA[

   document.MAX_ct0 ='';

   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');

   var m3_r = Math.floor(Math.random()*99999999999);

   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);

   document.write ("zoneid=203319");document.write("&amp;nodis=1");

   document.write ('&amp;cb=' + m3_r);

   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);

   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));

   document.write ("&amp;loc=" + escape(window.location));

   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));

   if (document.context) document.write ("&context=" + escape(document.context));

   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {

       document.write ("&amp;ct0=" + escape(document.MAX_ct0));

   }

   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");

   document.write ("'></scr"+"ipt>");

//]]>--></script></div>
		</aside><aside id="facebook_master_widget_basic-2" class="widget Facebook Master Basic"><div id="fb-root"></div><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><div class="fb-like-box" data-href="https://www.facebook.com/TiranaObserver.al/?ref=bookmarks" data-colorscheme="light" data-show-faces="false" data-header="false" data-stream="false" data-show-border="false"></div></aside><aside id="recent-photos-widget-2" class="widget widget_recent_photos">
				<div class="widget_header dark_gray">
		<div class="widget_subtitle"><a href="http://www.tiranaobserver.al/foto-galeri/" class="lnk_all_posts">All photos</a></div><h3 class="widget_title">Foto</h3>
			</div>
			<div class="widget_body">
		
			<div class="recent_photos_thumbs" id="recent_photos_thumbs">
				<ul class="slides"><li><img class="wp-post-image retina_ready" width="88" height="86" alt="Rama: Parlamenti si një film pornografik ekstrem" src="http://www.tiranaobserver.al/wp-content/uploads/2016/03/rama-asamble1-1-88x86.jpg"></li><li><img class="wp-post-image retina_ready" width="88" height="86" alt="Vritet në Milano autori i masakrës në Berlin, para vdiste thërriti: “Allahu Ekber”" src="http://www.tiranaobserver.al/wp-content/uploads/2016/12/B13A4ZWK3560-kWIC-U1100463959363Q5B-1024x576@LaStampa.it_-88x86.jpg"></li><li><img class="wp-post-image retina_ready" width="88" height="86" alt="&#8220;Një supervit&#8221; për presidentin Vladimir Putin" src="http://www.tiranaobserver.al/wp-content/uploads/2016/12/36810378_401-88x86.jpg"></li><li><img class="wp-post-image retina_ready" width="88" height="86" alt="HISTORIA/ “Bëhu prostituta ime, do të mbroj së bashku me fisin”" src="http://www.tiranaobserver.al/wp-content/uploads/2016/12/ierod-88x86.jpg"></li><li><img class="wp-post-image retina_ready" width="88" height="86" alt="Ja kush është bashkëshorti i Artiola Toskës (FOTO)" src="http://www.tiranaobserver.al/wp-content/uploads/2016/12/8b9f47373ba5cdc14f716223d1893143-88x86.jpg"></li><li><img class="wp-post-image retina_ready" width="88" height="86" alt="VIDEO/ Kur Ajola Xoxa këndonte në skenën e Festivalit të RTSH-së&#8230;" src="http://www.tiranaobserver.al/wp-content/uploads/2016/12/be0083ded02f7d1c10262888c2e55a2c-88x86.jpg"></li><li><img class="wp-post-image retina_ready" width="88" height="86" alt="Zbulohet stema që e lejoi vrasësin t’i afrohej ambasadorit rus në Ankara" src="http://www.tiranaobserver.al/wp-content/uploads/2016/12/stema-1-88x86.jpg"></li><li><img class="wp-post-image retina_ready" width="88" height="86" alt="Detaje interesante: Për çfarë i shpenzojnë paratë shqiptarët në krahasim me europianët" src="http://www.tiranaobserver.al/wp-content/uploads/2016/12/hen-shopping-fever-88x86.jpg"></li><li><img class="wp-post-image retina_ready" width="88" height="86" alt="Anonymous, në strofullën e piratëve misteriozë" src="http://www.tiranaobserver.al/wp-content/uploads/2016/12/568e759aba94889d21000004-88x86.jpeg"></li><li><img class="wp-post-image retina_ready" width="88" height="86" alt="Arrestohen dy kosovarë në Gjermani, kishin planifikuar sulme terroriste" src="http://www.tiranaobserver.al/wp-content/uploads/2016/12/93095715_0f858334-0ead-4520-b961-4f68880d7c97-655x356-88x86.jpg"></li></ul>
				</div>
				<div class="recent_photos_slider" id="recent_photos_slider">
					<ul class="slides">
			<li><a href="http://www.tiranaobserver.al/wp-content/uploads/2016/03/rama-asamble1-1.jpg" rel="prettyPhoto" class="gal_link w_hover img-link"><img class="wp-post-image retina_ready" width="552" height="292" alt="Rama: Parlamenti si një film pornografik ekstrem" src="http://www.tiranaobserver.al/wp-content/uploads/2016/03/rama-asamble1-1-552x292.jpg">
					<span class="overlay"></span><span class="link-icon"></span>
				</a><div class="title"><a href="http://www.tiranaobserver.al/rama-parlamenti-si-nje-film-pornografik-ekstrem/">Rama: Parlamenti si një film pornografik ekstrem</a></div></li><li><a href="http://www.tiranaobserver.al/wp-content/uploads/2016/12/B13A4ZWK3560-kWIC-U1100463959363Q5B-1024x576@LaStampa.it_.jpg" rel="prettyPhoto" class="gal_link w_hover img-link"><img class="wp-post-image retina_ready" width="552" height="292" alt="Vritet në Milano autori i masakrës në Berlin, para vdiste thërriti: “Allahu Ekber”" src="http://www.tiranaobserver.al/wp-content/uploads/2016/12/B13A4ZWK3560-kWIC-U1100463959363Q5B-1024x576@LaStampa.it_-552x292.jpg">
					<span class="overlay"></span><span class="link-icon"></span>
				</a><div class="title"><a href="http://www.tiranaobserver.al/vritet-ne-milano-autori-i-masakres-ne-berlin-para-vdiste-therriti-allahu-ekber/">Vritet në Milano autori i masakrës në Berlin, para vdiste thërriti: “Allahu Ekber”</a></div></li><li><a href="http://www.tiranaobserver.al/wp-content/uploads/2016/12/36810378_401.jpg" rel="prettyPhoto" class="gal_link w_hover img-link"><img class="wp-post-image retina_ready" width="552" height="292" alt="&#8220;Një supervit&#8221; për presidentin Vladimir Putin" src="http://www.tiranaobserver.al/wp-content/uploads/2016/12/36810378_401-552x292.jpg">
					<span class="overlay"></span><span class="link-icon"></span>
				</a><div class="title"><a href="http://www.tiranaobserver.al/nje-supervit-per-presidentin-vladimir-putin/">&#8220;Një supervit&#8221; për presidentin Vladimir Putin</a></div></li><li><a href="http://www.tiranaobserver.al/wp-content/uploads/2016/12/ierod.jpg" rel="prettyPhoto" class="gal_link w_hover img-link"><img class="wp-post-image retina_ready" width="552" height="292" alt="HISTORIA/ “Bëhu prostituta ime, do të mbroj së bashku me fisin”" src="http://www.tiranaobserver.al/wp-content/uploads/2016/12/ierod-552x292.jpg">
					<span class="overlay"></span><span class="link-icon"></span>
				</a><div class="title"><a href="http://www.tiranaobserver.al/historia-behu-prostituta-ime-do-te-mbroj-se-bashku-me-fisin/">HISTORIA/ “Bëhu prostituta ime, do të mbroj së bashku me fisin”</a></div></li><li><a href="http://www.tiranaobserver.al/wp-content/uploads/2016/12/8b9f47373ba5cdc14f716223d1893143.jpg" rel="prettyPhoto" class="gal_link w_hover img-link"><img class="wp-post-image retina_ready" width="552" height="292" alt="Ja kush është bashkëshorti i Artiola Toskës (FOTO)" src="http://www.tiranaobserver.al/wp-content/uploads/2016/12/8b9f47373ba5cdc14f716223d1893143-552x292.jpg">
					<span class="overlay"></span><span class="link-icon"></span>
				</a><div class="title"><a href="http://www.tiranaobserver.al/ja-kush-eshte-bashkeshorti-i-artiola-toskes-foto/">Ja kush është bashkëshorti i Artiola Toskës (FOTO)</a></div></li><li><a href="http://www.tiranaobserver.al/wp-content/uploads/2016/12/be0083ded02f7d1c10262888c2e55a2c.jpg" rel="prettyPhoto" class="gal_link w_hover img-link"><img class="wp-post-image retina_ready" width="552" height="292" alt="VIDEO/ Kur Ajola Xoxa këndonte në skenën e Festivalit të RTSH-së&#8230;" src="http://www.tiranaobserver.al/wp-content/uploads/2016/12/be0083ded02f7d1c10262888c2e55a2c-552x292.jpg">
					<span class="overlay"></span><span class="link-icon"></span>
				</a><div class="title"><a href="http://www.tiranaobserver.al/video-kur-ajola-xoxa-kendonte-ne-skenen-e-festivalit-te-rtsh-se/">VIDEO/ Kur Ajola Xoxa këndonte në skenën e Festivalit të RTSH-së&#8230;</a></div></li><li><a href="http://www.tiranaobserver.al/wp-content/uploads/2016/12/stema-1.jpg" rel="prettyPhoto" class="gal_link w_hover img-link"><img class="wp-post-image retina_ready" width="552" height="292" alt="Zbulohet stema që e lejoi vrasësin t’i afrohej ambasadorit rus në Ankara" src="http://www.tiranaobserver.al/wp-content/uploads/2016/12/stema-1-552x292.jpg">
					<span class="overlay"></span><span class="link-icon"></span>
				</a><div class="title"><a href="http://www.tiranaobserver.al/zbulohet-stema-qe-e-lejoi-vrasesin-ti-afrohej-ambasadorit-rus-ne-ankara/">Zbulohet stema që e lejoi vrasësin t’i afrohej ambasadorit rus në Ankara</a></div></li><li><a href="http://www.tiranaobserver.al/wp-content/uploads/2016/12/hen-shopping-fever.jpg" rel="prettyPhoto" class="gal_link w_hover img-link"><img class="wp-post-image retina_ready" width="552" height="292" alt="Detaje interesante: Për çfarë i shpenzojnë paratë shqiptarët në krahasim me europianët" src="http://www.tiranaobserver.al/wp-content/uploads/2016/12/hen-shopping-fever-552x292.jpg">
					<span class="overlay"></span><span class="link-icon"></span>
				</a><div class="title"><a href="http://www.tiranaobserver.al/detaje-interesante-per-cfare-i-shpenzojne-parate-shqiptaret-ne-krahasim-me-europianet/">Detaje interesante: Për çfarë i shpenzojnë paratë shqiptarët në krahasim me europianët</a></div></li><li><a href="http://www.tiranaobserver.al/wp-content/uploads/2016/12/568e759aba94889d21000004.jpeg" rel="prettyPhoto" class="gal_link w_hover img-link"><img class="wp-post-image retina_ready" width="552" height="292" alt="Anonymous, në strofullën e piratëve misteriozë" src="http://www.tiranaobserver.al/wp-content/uploads/2016/12/568e759aba94889d21000004-552x292.jpeg">
					<span class="overlay"></span><span class="link-icon"></span>
				</a><div class="title"><a href="http://www.tiranaobserver.al/news-item/anonymous-ne-strofullen-e-pirateve-misterioze/">Anonymous, në strofullën e piratëve misteriozë</a></div></li><li><a href="http://www.tiranaobserver.al/wp-content/uploads/2016/12/93095715_0f858334-0ead-4520-b961-4f68880d7c97-655x356.jpg" rel="prettyPhoto" class="gal_link w_hover img-link"><img class="wp-post-image retina_ready" width="552" height="292" alt="Arrestohen dy kosovarë në Gjermani, kishin planifikuar sulme terroriste" src="http://www.tiranaobserver.al/wp-content/uploads/2016/12/93095715_0f858334-0ead-4520-b961-4f68880d7c97-655x356-552x292.jpg">
					<span class="overlay"></span><span class="link-icon"></span>
				</a><div class="title"><a href="http://www.tiranaobserver.al/arrestohen-dy-kosovare-ne-gjermani-kishin-planifikuar-sulme-terroriste/">Arrestohen dy kosovarë në Gjermani, kishin planifikuar sulme terroriste</a></div></li>
					</ul>
				</div>
				</div>
				<script type="text/javascript">
					jQuery(window).load(function() {
						jQuery("#recent_photos_thumbs").flexslider({
							animation: "slide",
							controlNav: false,
							animationLoop: false,
							slideshow: false,
							itemWidth: 44,
							prevText: "<span></span>",
							nextText: "<span></span>",
							itemMargin: 2,
							asNavFor: "#recent_photos_slider"
						  });
						jQuery("#recent_photos_slider").flexslider({
							animation: "slide",
							controlNav: false,
							directionNav: false,
							animationLoop: false,
							slideshow: false,
							sync:"#recent_photos_thumbs"
						  });
					});			
				</script>
			</aside><aside id="recent-video-widget-2" class="widget widget_recent_video">
				<div class="widget_header light_gray">
		<div class="widget_subtitle"><a href="http://www.tiranaobserver.al/video-galeri/" class="lnk_all_posts">All videos</a></div><h3 class="widget_title">Video</h3>
			    </div>
			    <div class="widget_body">
					<div class="thumb_carousel" id="video_carousel">
						<div class="jcarousel-container">
							<div class="jcarousel-clip">
								<ul class="jcarousel-list">
		<li>
								<a href="http://www.tiranaobserver.al/historia-e-patreguar-jeta-dhe-vdekja-e-donika-kastriotit-ne-valencia-te-spanjes/" title="Historia e patreguar: Jeta dhe vdekja e Donika..." rel="http://www.tiranaobserver.al/wp-content/uploads/2016/12/Screenshot_3-4-458x294.jpg" data-content="http://www.tiranaobserver.al/historia-e-patreguar-jeta-dhe-vdekja-e-donika-kastriotit-ne-valencia-te-spanjes/">
									<img class="wp-post-image retina_ready" width="90" height="66" alt="Historia e patreguar: Jeta dhe vdekja e Donika Kastriotit në Valencia të Spanjës" src="http://www.tiranaobserver.al/wp-content/uploads/2016/12/Screenshot_3-4-90x66.jpg">
								</a>
							</li>
				<li>
								<a href="http://www.tiranaobserver.al/cfare-ndodhi-ne-2016-en-shihni-ngjarjet-e-vitit-ne-vetem-2-minuta-video/" title="Çfarë ndodhi në 2016-ën? Shihni ngjarjet e..." rel="http://www.tiranaobserver.al/wp-content/uploads/2016/12/Screenshot_3-3-458x294.png" data-content="http://www.tiranaobserver.al/cfare-ndodhi-ne-2016-en-shihni-ngjarjet-e-vitit-ne-vetem-2-minuta-video/">
									<img class="wp-post-image retina_ready" width="90" height="66" alt="Çfarë ndodhi në 2016-ën? Shihni ngjarjet e vitit në vetëm 2 minuta (VIDEO)" src="http://www.tiranaobserver.al/wp-content/uploads/2016/12/Screenshot_3-3-90x66.png">
								</a>
							</li>
				<li>
								<a href="http://www.tiranaobserver.al/nga-natyra-te-rakia-10-gjerat-qe-amerikanet-pelqejne-me-shume-nga-shqiptaret-video/" title="Nga natyra te rakia: 10 gjërat që amerikanët..." rel="http://www.tiranaobserver.al/wp-content/uploads/2016/12/264223_m-458x294.jpg" data-content="http://www.tiranaobserver.al/nga-natyra-te-rakia-10-gjerat-qe-amerikanet-pelqejne-me-shume-nga-shqiptaret-video/">
									<img class="wp-post-image retina_ready" width="90" height="66" alt="Nga natyra te rakia: 10 gjërat që amerikanët pëlqejnë më shumë nga shqiptarët (VIDEO)" src="http://www.tiranaobserver.al/wp-content/uploads/2016/12/264223_m-90x66.jpg">
								</a>
							</li>
				<li>
								<a href="http://www.tiranaobserver.al/prekese-vogelushja-siriane-perlotet-teksa-i-kendon-atdheut-te-saj-ne-audicionet-e-the-voice-kids/" title="Prekëse/ Vogëlushja siriane përlotet teksa i..." rel="http://www.tiranaobserver.al/wp-content/uploads/2016/12/632865__original-458x294.jpeg" data-content="http://www.tiranaobserver.al/prekese-vogelushja-siriane-perlotet-teksa-i-kendon-atdheut-te-saj-ne-audicionet-e-the-voice-kids/">
									<img class="wp-post-image retina_ready" width="90" height="66" alt="Prekëse/ Vogëlushja siriane përlotet teksa i këndon atdheut të saj në audicionet e The Voice Kids" src="http://www.tiranaobserver.al/wp-content/uploads/2016/12/632865__original-90x66.jpeg">
								</a>
							</li>
				<li>
								<a href="http://www.tiranaobserver.al/nje-mije-vitet-e-historise-se-europes-dhe-shqiperise-ne-me-pak-se-5-minuta-video/" title="Një mijë vitet e historisë së Europës (dhe..." rel="http://www.tiranaobserver.al/wp-content/uploads/2016/07/europa-458x294.jpg" data-content="http://www.tiranaobserver.al/nje-mije-vitet-e-historise-se-europes-dhe-shqiperise-ne-me-pak-se-5-minuta-video/">
									<img class="wp-post-image retina_ready" width="90" height="66" alt="Një mijë vitet e historisë së Europës (dhe Shqipërisë) në më pak se 5 minuta (VIDEO)" src="http://www.tiranaobserver.al/wp-content/uploads/2016/07/europa-90x66.jpg">
								</a>
							</li>
				<li>
								<a href="http://www.tiranaobserver.al/pa-koment-sherri-me-fjalor-rruge-ne-kuvend-mes-dogjanit-dhe-balles-video0/" title="PA KOMENT/ Sherri me fjalor rruge në Kuvend..." rel="http://www.tiranaobserver.al/wp-content/uploads/2016/11/52368-klassicheskaya-odnotonnaya-futbolka-s-nadpisyu-no-comment-458x294.jpg" data-content="http://www.tiranaobserver.al/pa-koment-sherri-me-fjalor-rruge-ne-kuvend-mes-dogjanit-dhe-balles-video0/">
									<img class="wp-post-image retina_ready" width="90" height="66" alt="PA KOMENT/ Sherri me fjalor rruge në Kuvend mes Dogjanit dhe Ballës (VIDEO0" src="http://www.tiranaobserver.al/wp-content/uploads/2016/11/52368-klassicheskaya-odnotonnaya-futbolka-s-nadpisyu-no-comment-90x66.jpg">
								</a>
							</li>
				<li>
								<a href="http://www.tiranaobserver.al/video-filmohet-nje-krijese-e-pazakonte/" title="VIDEO/ Filmohet një krijesë e pazakontë" rel="http://www.tiranaobserver.al/wp-content/uploads/2016/11/roadroad-734171-458x294.jpg" data-content="http://www.tiranaobserver.al/video-filmohet-nje-krijese-e-pazakonte/">
									<img class="wp-post-image retina_ready" width="90" height="66" alt="VIDEO/ Filmohet një krijesë e pazakontë" src="http://www.tiranaobserver.al/wp-content/uploads/2016/11/roadroad-734171-90x66.jpg">
								</a>
							</li>
				<li>
								<a href="http://www.tiranaobserver.al/video-patozi-me-kitare-ne-dore-kenge-per-olldashin-ne-mes-le-cigaren-askush-se-ndez-me/" title="VIDEO/ Patozi me kitarë në dorë, këngë për..." rel="http://www.tiranaobserver.al/wp-content/uploads/2016/11/Screenshot_2-4-458x294.png" data-content="http://www.tiranaobserver.al/video-patozi-me-kitare-ne-dore-kenge-per-olldashin-ne-mes-le-cigaren-askush-se-ndez-me/">
									<img class="wp-post-image retina_ready" width="90" height="66" alt="VIDEO/ Patozi me kitarë në dorë, këngë për Olldashin: Në mes le cigaren, askush s’e ndez më" src="http://www.tiranaobserver.al/wp-content/uploads/2016/11/Screenshot_2-4-90x66.png">
								</a>
							</li>
				<li>
								<a href="http://www.tiranaobserver.al/video-prishet-miqesia-ariu-vret-qenin/" title="VIDEO/ Prishet miqësia, ariu vret qenin" rel="http://www.tiranaobserver.al/wp-content/uploads/2016/11/3A7E8F3600000578-3947730-image-a-20_1479428517963-458x294.jpg" data-content="http://www.tiranaobserver.al/video-prishet-miqesia-ariu-vret-qenin/">
									<img class="wp-post-image retina_ready" width="90" height="66" alt="VIDEO/ Prishet miqësia, ariu vret qenin" src="http://www.tiranaobserver.al/wp-content/uploads/2016/11/3A7E8F3600000578-3947730-image-a-20_1479428517963-90x66.jpg">
								</a>
							</li>
				<li>
								<a href="http://www.tiranaobserver.al/video-aktivistet-e-levizjes-per-universitetin-lyejne-me-boje-ministren-nikollen/" title="VIDEO/ Aktivistët e lëvizjes “Për..." rel="http://www.tiranaobserver.al/wp-content/uploads/2016/11/Screenshot_11-2-458x294.png" data-content="http://www.tiranaobserver.al/video-aktivistet-e-levizjes-per-universitetin-lyejne-me-boje-ministren-nikollen/">
									<img class="wp-post-image retina_ready" width="90" height="66" alt="VIDEO/ Aktivistët e lëvizjes “Për Universitetin” lyejnë me bojë ministren Nikollën" src="http://www.tiranaobserver.al/wp-content/uploads/2016/11/Screenshot_11-2-90x66.png">
								</a>
							</li>
				
						</ul>
		
					</div>
				</div>
			</div>
		<div class="video-thumb" id="carousel_target">
		<a href="http://www.tiranaobserver.al/historia-e-patreguar-jeta-dhe-vdekja-e-donika-kastriotit-ne-valencia-te-spanjes/" class="w_hover img-link img-wrap"><img class="wp-post-image retina_ready" width="458" height="294" alt="Historia e patreguar: Jeta dhe vdekja e Donika Kastriotit në Valencia të Spanjës" src="http://www.tiranaobserver.al/wp-content/uploads/2016/12/Screenshot_3-4-458x294.jpg"><span class="overlay"></span><span class="v_link"></span></a><div class="post_title"><a href="http://www.tiranaobserver.al/historia-e-patreguar-jeta-dhe-vdekja-e-donika-kastriotit-ne-valencia-te-spanjes/" class="post_name">Historia e patreguar: Jeta dhe vdekja e Donika...</a></div></div>
					</div>
			<script type="text/javascript">
				jQuery(document).ready(function() {
					jQuery("#video_carousel .jcarousel-list li a").click(function(){
						var v_url = jQuery(this).attr("href");
						var v_title = jQuery(this).attr("title");
						var v_thumb = jQuery(this).attr("rel");
						var p_url = jQuery(this).attr("data-content");
						jQuery("#carousel_target .img-link").attr("href", v_url).find("img").attr("src", v_thumb).attr("alt", v_title);
						jQuery("#carousel_target .post_name").attr("href", p_url).text(v_title);
						return false;
					})
    				jQuery("#video_carousel").jcarousel({
    					vertical: 	true,
    					buttonNextHTML: 	"<div><span></span></div>",
    					buttonPrevHTML: 	"<div><span></span></div>"
    				});
  				});			
  			</script>
		</aside><aside id="categories-2" class="widget widget_categories"><h3 class="widget_title">Lajmet sipas Kategorive</h3><label class="screen-reader-text" for="cat">Lajmet sipas Kategorive</label><select name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="4">Aktualitet&nbsp;&nbsp;(10,892)</option>
	<option class="level-0" value="19">Anketa&nbsp;&nbsp;(274)</option>
	<option class="level-0" value="13">Bota &amp; Rajoni&nbsp;&nbsp;(2,313)</option>
	<option class="level-0" value="9">Editori&nbsp;&nbsp;(204)</option>
	<option class="level-0" value="6">Ekonomi&nbsp;&nbsp;(1,639)</option>
	<option class="level-0" value="12">Extra&nbsp;&nbsp;(1,215)</option>
	<option class="level-0" value="15">Flash&nbsp;&nbsp;(9,850)</option>
	<option class="level-0" value="18">Forum&nbsp;&nbsp;(345)</option>
	<option class="level-0" value="2739">Horoskopi&nbsp;&nbsp;(451)</option>
	<option class="level-0" value="3285">Intervista&nbsp;&nbsp;(193)</option>
	<option class="level-0" value="10">Kulturë&nbsp;&nbsp;(2,119)</option>
	<option class="level-0" value="14">Lifestyle&nbsp;&nbsp;(6,045)</option>
	<option class="level-0" value="7">Opinion&nbsp;&nbsp;(3,665)</option>
	<option class="level-0" value="4220">Pa koment&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="5">Politikë&nbsp;&nbsp;(8,323)</option>
	<option class="level-0" value="2138">Redaksionale&nbsp;&nbsp;(37)</option>
	<option class="level-0" value="3518">Roze&nbsp;&nbsp;(836)</option>
	<option class="level-0" value="763">Shendet&nbsp;&nbsp;(1,145)</option>
	<option class="level-0" value="1581">Shkence&nbsp;&nbsp;(280)</option>
	<option class="level-0" value="694">Sociale&nbsp;&nbsp;(1,007)</option>
	<option class="level-0" value="8">Speciale&nbsp;&nbsp;(1,764)</option>
	<option class="level-0" value="11">Sport&nbsp;&nbsp;(2,916)</option>
	<option class="level-0" value="1756">Teknologji&nbsp;&nbsp;(122)</option>
	<option class="level-0" value="1">Uncatigorized&nbsp;&nbsp;(53)</option>
	<option class="level-0" value="16">Video&nbsp;&nbsp;(203)</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://www.tiranaobserver.al/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside><aside id="twitter-widget-2" class="widget twitter">			

		<div class="block_twitter_widget">
			<div class="widget_header blue">
				<div class="lnk_follow widget_subtitle"><a href="https://twitter.com/" target="_blank">Follow on Twitter</a></div>
<h3 class="widget_title">Twitter</h3>			
			</div>
			<div class="tweet widget_body">
				<div class="tweet widget_iframe_outer">
                    <a class="twitter-timeline" href="https://twitter.com/TiranaObserver" data-widget-id="351798151277080576">Tweets by @TiranaObserver</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
					<script type="text/jscript">
						formatTwitter();
                        function formatTwitter() {
							var iframe_outer = jQuery('.widget.twitter .widget_iframe_outer');
                            var alink = iframe_outer.find('>a');
							if (alink.length > 0) {
								alink.attr( {
																		'data-tweet-limit': '5',
									'data-link-color': '#e50700',
									'data-border-color': '#ffffff',
									'data-chrome': 'noavatars noheader nofooter noborders noscrollbar transparent'
								} );
															}
                            var iframe = iframe_outer.find('iframe');
                            var twitter = iframe.length > 0 ? jQuery(iframe.get(0).contentDocument).find('div.stream') : [];
							if (twitter.length > 0) {
								twitter.find('.h-feed > li').each(function(idx) {
									var author = jQuery(this).find('.header .p-nickname').text();
									var author_link = jQuery(this).find('.header a.u-url').attr('href');
									
									jQuery(this)
										.css({
											'paddingLeft': '24px',
											'paddingTop': idx==0 ? 0 : '18px',
											'paddingBottom': 0,
											'marginTop': idx==0 ? 0 : '18px',
											'borderTop': idx==0 ? 'none' : '1px solid #ebebeb',
											'backgroundImage': 'url(http://www.tiranaobserver.al/wp-content/themes/primetime/images/tweet-icon.png)',
											'backgroundPosition': '-1px ' + (idx==0 ? 3 : 21) + 'px',
											'backgroundRepeat': 'no-repeat',
											})
										.find('a[data-datetime]').hide().end()
										.find('.header').hide().end()
										.find('.footer').hide().end()
										.find('.e-entry-title').prepend('<a href="' + author_link + '" target="_blank">' + author + '</a> ').end()
										.find('a').css({'color': '#e50700'}).end()
										.find('.inline-media img').css({'height':'auto'});
								});
								iframe_outer.show();
							} else {
								iframe_outer.hide();
								setTimeout("formatTwitter();", 200);
							}
                        }
                    </script>
				</div>
			</div>
	</div>
		
</aside><aside id="latest-comments-widget-2" class="widget widget_latest_comments">
				<div class="widget_header green">
		<h3 class="widget_title">Komente</h3>
			    </div>
				<div class="widget_body">
					<ul class="comments">
		
						<li >
							<div class="comment_author"><a href="http://www.tiranaobserver.al/news-item/historia-e-rralle-ja-kush-e-solli-per-here-te-pare-hurmen-ne-shqiperi/#comment-75461">flori</a></div>
							<div class="comment_text">hurma farezeze cila eshte???oe</div>
							<div class="comment_date">17:50 22.12.2016</div>
						</li>
			
						<li >
							<div class="comment_author"><a href="http://www.tiranaobserver.al/zbulohet-pse-u-prish-koco-me-edin-si-rama-tentoi-te-fuste-ne-kurth-edhe-meten/#comment-74951">nikoleta</a></div>
							<div class="comment_text">ju kundervun sepse nuk behet si gjith te tjeret por eshte i drejte dopopullinmendon me shpirt per ta dhe ka sjelle ndrys...</div>
							<div class="comment_date">19:46 19.12.2016</div>
						</li>
			
						<li class="last">
							<div class="comment_author"><a href="http://www.tiranaobserver.al/zbulohet-pse-u-prish-koco-me-edin-si-rama-tentoi-te-fuste-ne-kurth-edhe-meten/#comment-74950">luli</a></div>
							<div class="comment_text">koco je flori dhe ke famije shembullore . ai i cmenduri tu kundervu  se ste beri  dot si vetja sic eshte vet hajdut,</div>
							<div class="comment_date">19:44 19.12.2016</div>
						</li>
			
					</ul>
		
			</div>
		</aside><aside id="tag_cloud-2" class="widget widget_tag_cloud"><h3 class="widget_title">Temat e Dites</h3><div class="tagcloud"><a href='http://www.tiranaobserver.al/tag/aksident/' class='tag-link-76 tag-link-position-1' title='58 topics' style='font-size: 9.6210526315789pt;'>aksident</a>
<a href='http://www.tiranaobserver.al/tag/arrestim/' class='tag-link-780 tag-link-position-2' title='79 topics' style='font-size: 11.536842105263pt;'>arrestim</a>
<a href='http://www.tiranaobserver.al/tag/basha/' class='tag-link-98 tag-link-position-3' title='165 topics' style='font-size: 16.252631578947pt;'>Basha</a>
<a href='http://www.tiranaobserver.al/tag/be/' class='tag-link-703 tag-link-position-4' title='74 topics' style='font-size: 11.242105263158pt;'>BE</a>
<a href='http://www.tiranaobserver.al/tag/ben-blushi/' class='tag-link-2607 tag-link-position-5' title='54 topics' style='font-size: 9.1789473684211pt;'>ben blushi</a>
<a href='http://www.tiranaobserver.al/tag/berisha/' class='tag-link-36 tag-link-position-6' title='164 topics' style='font-size: 16.252631578947pt;'>berisha</a>
<a href='http://www.tiranaobserver.al/tag/donald-trump/' class='tag-link-4562 tag-link-position-7' title='47 topics' style='font-size: 8.2947368421053pt;'>donald trump</a>
<a href='http://www.tiranaobserver.al/tag/droga/' class='tag-link-1089 tag-link-position-8' title='128 topics' style='font-size: 14.631578947368pt;'>droga</a>
<a href='http://www.tiranaobserver.al/tag/droge/' class='tag-link-597 tag-link-position-9' title='57 topics' style='font-size: 9.4736842105263pt;'>droge</a>
<a href='http://www.tiranaobserver.al/tag/edi-rama/' class='tag-link-20 tag-link-position-10' title='101 topics' style='font-size: 13.157894736842pt;'>Edi Rama</a>
<a href='http://www.tiranaobserver.al/tag/enver-hoxha/' class='tag-link-1228 tag-link-position-11' title='62 topics' style='font-size: 10.063157894737pt;'>Enver Hoxha</a>
<a href='http://www.tiranaobserver.al/tag/europiani/' class='tag-link-770 tag-link-position-12' title='58 topics' style='font-size: 9.6210526315789pt;'>Europiani</a>
<a href='http://www.tiranaobserver.al/tag/faik-konica/' class='tag-link-3534 tag-link-position-13' title='50 topics' style='font-size: 8.7368421052632pt;'>Faik Konica</a>
<a href='http://www.tiranaobserver.al/tag/futboll/' class='tag-link-421 tag-link-position-14' title='82 topics' style='font-size: 11.831578947368pt;'>futboll</a>
<a href='http://www.tiranaobserver.al/tag/gjykata/' class='tag-link-45 tag-link-position-15' title='55 topics' style='font-size: 9.3263157894737pt;'>gjykata</a>
<a href='http://www.tiranaobserver.al/tag/greqi/' class='tag-link-122 tag-link-position-16' title='86 topics' style='font-size: 12.126315789474pt;'>greqi</a>
<a href='http://www.tiranaobserver.al/tag/itali/' class='tag-link-46 tag-link-position-17' title='77 topics' style='font-size: 11.389473684211pt;'>itali</a>
<a href='http://www.tiranaobserver.al/tag/kosove/' class='tag-link-592 tag-link-position-18' title='84 topics' style='font-size: 11.978947368421pt;'>kosove</a>
<a href='http://www.tiranaobserver.al/tag/kuvend/' class='tag-link-1010 tag-link-position-19' title='146 topics' style='font-size: 15.515789473684pt;'>Kuvend</a>
<a href='http://www.tiranaobserver.al/tag/lazarat/' class='tag-link-499 tag-link-position-20' title='78 topics' style='font-size: 11.536842105263pt;'>lazarat</a>
<a href='http://www.tiranaobserver.al/tag/mafia/' class='tag-link-1635 tag-link-position-21' title='54 topics' style='font-size: 9.1789473684211pt;'>mafia</a>
<a href='http://www.tiranaobserver.al/tag/meta/' class='tag-link-89 tag-link-position-22' title='108 topics' style='font-size: 13.6pt;'>meta</a>
<a href='http://www.tiranaobserver.al/tag/nishani/' class='tag-link-87 tag-link-position-23' title='105 topics' style='font-size: 13.452631578947pt;'>nishani</a>
<a href='http://www.tiranaobserver.al/tag/olldashi/' class='tag-link-93 tag-link-position-24' title='45 topics' style='font-size: 8pt;'>Olldashi</a>
<a href='http://www.tiranaobserver.al/tag/pd/' class='tag-link-65 tag-link-position-25' title='202 topics' style='font-size: 17.578947368421pt;'>pd</a>
<a href='http://www.tiranaobserver.al/tag/polici/' class='tag-link-121 tag-link-position-26' title='170 topics' style='font-size: 16.4pt;'>polici</a>
<a href='http://www.tiranaobserver.al/tag/policia/' class='tag-link-500 tag-link-position-27' title='78 topics' style='font-size: 11.536842105263pt;'>policia</a>
<a href='http://www.tiranaobserver.al/tag/ps/' class='tag-link-91 tag-link-position-28' title='56 topics' style='font-size: 9.4736842105263pt;'>ps</a>
<a href='http://www.tiranaobserver.al/tag/qeveri/' class='tag-link-1238 tag-link-position-29' title='81 topics' style='font-size: 11.684210526316pt;'>qeveri</a>
<a href='http://www.tiranaobserver.al/tag/rama/' class='tag-link-32 tag-link-position-30' title='408 topics' style='font-size: 22pt;'>Rama</a>
<a href='http://www.tiranaobserver.al/tag/reforma-ne-drejtesi/' class='tag-link-3017 tag-link-position-31' title='115 topics' style='font-size: 13.894736842105pt;'>Reforma ne drejtesi</a>
<a href='http://www.tiranaobserver.al/tag/rusi/' class='tag-link-1062 tag-link-position-32' title='56 topics' style='font-size: 9.4736842105263pt;'>Rusi</a>
<a href='http://www.tiranaobserver.al/tag/shba/' class='tag-link-145 tag-link-position-33' title='116 topics' style='font-size: 14.042105263158pt;'>SHBA</a>
<a href='http://www.tiranaobserver.al/tag/shish/' class='tag-link-1420 tag-link-position-34' title='65 topics' style='font-size: 10.357894736842pt;'>SHISH</a>
<a href='http://www.tiranaobserver.al/tag/shqiperi/' class='tag-link-1388 tag-link-position-35' title='65 topics' style='font-size: 10.357894736842pt;'>Shqiperi</a>
<a href='http://www.tiranaobserver.al/tag/si-shkruanin-paraardhesit/' class='tag-link-5173 tag-link-position-36' title='48 topics' style='font-size: 8.4421052631579pt;'>Si shkruanin paraardhësit</a>
<a href='http://www.tiranaobserver.al/tag/status/' class='tag-link-1362 tag-link-position-37' title='46 topics' style='font-size: 8.1473684210526pt;'>status</a>
<a href='http://www.tiranaobserver.al/tag/tahiri/' class='tag-link-931 tag-link-position-38' title='80 topics' style='font-size: 11.684210526316pt;'>Tahiri</a>
<a href='http://www.tiranaobserver.al/tag/tirane/' class='tag-link-102 tag-link-position-39' title='52 topics' style='font-size: 8.8842105263158pt;'>tirane</a>
<a href='http://www.tiranaobserver.al/tag/turqi/' class='tag-link-1423 tag-link-position-40' title='46 topics' style='font-size: 8.1473684210526pt;'>Turqi</a>
<a href='http://www.tiranaobserver.al/tag/ukraine/' class='tag-link-1617 tag-link-position-41' title='49 topics' style='font-size: 8.5894736842105pt;'>ukraine</a>
<a href='http://www.tiranaobserver.al/tag/veliaj/' class='tag-link-188 tag-link-position-42' title='45 topics' style='font-size: 8pt;'>Veliaj</a>
<a href='http://www.tiranaobserver.al/tag/vlore/' class='tag-link-119 tag-link-position-43' title='68 topics' style='font-size: 10.652631578947pt;'>Vlore</a>
<a href='http://www.tiranaobserver.al/tag/vrasje/' class='tag-link-1168 tag-link-position-44' title='127 topics' style='font-size: 14.631578947368pt;'>vrasje</a>
<a href='http://www.tiranaobserver.al/tag/zgjedhjet-ne-shba/' class='tag-link-3955 tag-link-position-45' title='46 topics' style='font-size: 8.1473684210526pt;'>zgjedhjet ne SHBA</a></div>
</aside><aside id="rss-3" class="widget widget_rss"><h3 class="widget_title"><a class="rsswidget" href="http://feeds.bbci.co.uk/news/rss.xml"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.tiranaobserver.al/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.bbc.co.uk/news/">BBC News</a></h3><ul><li><a class='rsswidget' href='http://www.bbc.co.uk/news/uk-38406927'>Pet obesity warning this Christmas</a></li><li><a class='rsswidget' href='http://www.bbc.co.uk/news/blogs-the-papers-38411847'>Queen&#039;s Brexit &#039;frustration&#039; and uni &#039;anti-Semitism&#039;</a></li><li><a class='rsswidget' href='http://www.bbc.co.uk/sport/38398354'>Christmas Day off? Not for these sports</a></li><li><a class='rsswidget' href='http://www.bbc.co.uk/news/uk-38386088'>Rough sleepers &#039;urinated on&#039; by public, survey finds</a></li><li><a class='rsswidget' href='http://www.bbc.co.uk/news/uk-england-38412611'>Swaleside Prison: Wing reclaimed after inmates take control</a></li></ul></aside>	</div><!-- #secondary -->

            </div>
        </div>
    </div>
	
	<footer id="footer" class="site-footer" role="contentinfo">
			<section class="ft_section_1">
			<div class="footer-wrapper">
				<div class="col1">
											<div id="footer_logo"><a href="http://www.tiranaobserver.al"><img src="http://www.tiranaobserver.al/v2/wp-content/uploads/2013/09/Toweb11.png" alt="Tirana Observer" title="Tirana Observer"></a></div>
																<div class="footer_text">
							Gazeta Tirana Observer - ARTI i LAJMIT
Fakte, lajme, komente dhe analiza te pavarura.
Tema aktuale qe nuk mund te injorohen.						</div>
										
	            		                    <div class="block_social_footer">
	                    	<ul>
	                        	<li><a href="https://twitter.com/tiranaobserver" class="tw">Twitter</a></li>	                            <li><a href="https://www.facebook.com/pages/TIRANA-OBSERVER/190937948541" class="fb">Facebook</a></li>	                            <li><a href="http://www.tiranaobserver.al/feed/" class="rss">RSS</a></li>									                            	                            	                            	                        </ul>
	                    </div>
									</div>
				<div class="col2">
					 <div class="block_footer_widgets">
                    	<div class="column">
							<div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>December 2016</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.tiranaobserver.al/2016/11/">&laquo; Nov</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="http://www.tiranaobserver.al/2016/12/01/" aria-label="Posts published on December 1, 2016">1</a></td><td><a href="http://www.tiranaobserver.al/2016/12/02/" aria-label="Posts published on December 2, 2016">2</a></td><td><a href="http://www.tiranaobserver.al/2016/12/03/" aria-label="Posts published on December 3, 2016">3</a></td><td><a href="http://www.tiranaobserver.al/2016/12/04/" aria-label="Posts published on December 4, 2016">4</a></td>
	</tr>
	<tr>
		<td><a href="http://www.tiranaobserver.al/2016/12/05/" aria-label="Posts published on December 5, 2016">5</a></td><td><a href="http://www.tiranaobserver.al/2016/12/06/" aria-label="Posts published on December 6, 2016">6</a></td><td><a href="http://www.tiranaobserver.al/2016/12/07/" aria-label="Posts published on December 7, 2016">7</a></td><td><a href="http://www.tiranaobserver.al/2016/12/08/" aria-label="Posts published on December 8, 2016">8</a></td><td><a href="http://www.tiranaobserver.al/2016/12/09/" aria-label="Posts published on December 9, 2016">9</a></td><td><a href="http://www.tiranaobserver.al/2016/12/10/" aria-label="Posts published on December 10, 2016">10</a></td><td><a href="http://www.tiranaobserver.al/2016/12/11/" aria-label="Posts published on December 11, 2016">11</a></td>
	</tr>
	<tr>
		<td><a href="http://www.tiranaobserver.al/2016/12/12/" aria-label="Posts published on December 12, 2016">12</a></td><td><a href="http://www.tiranaobserver.al/2016/12/13/" aria-label="Posts published on December 13, 2016">13</a></td><td><a href="http://www.tiranaobserver.al/2016/12/14/" aria-label="Posts published on December 14, 2016">14</a></td><td><a href="http://www.tiranaobserver.al/2016/12/15/" aria-label="Posts published on December 15, 2016">15</a></td><td><a href="http://www.tiranaobserver.al/2016/12/16/" aria-label="Posts published on December 16, 2016">16</a></td><td><a href="http://www.tiranaobserver.al/2016/12/17/" aria-label="Posts published on December 17, 2016">17</a></td><td><a href="http://www.tiranaobserver.al/2016/12/18/" aria-label="Posts published on December 18, 2016">18</a></td>
	</tr>
	<tr>
		<td><a href="http://www.tiranaobserver.al/2016/12/19/" aria-label="Posts published on December 19, 2016">19</a></td><td><a href="http://www.tiranaobserver.al/2016/12/20/" aria-label="Posts published on December 20, 2016">20</a></td><td><a href="http://www.tiranaobserver.al/2016/12/21/" aria-label="Posts published on December 21, 2016">21</a></td><td><a href="http://www.tiranaobserver.al/2016/12/22/" aria-label="Posts published on December 22, 2016">22</a></td><td id="today"><a href="http://www.tiranaobserver.al/2016/12/23/" aria-label="Posts published on December 23, 2016">23</a></td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div>                        </div>
                        
                        <div class="column">
							
			<div class="widget_popular_footer">
				<div class="widget_header">
		<h3>Postime Popullore</h3>
			    </div>
				<div class="widget_body">
		
								<div class="article">
									<div class="pic">
										<a href="http://www.tiranaobserver.al/recetat-popullore-per-te-kuruar-kollen-gripin-dhe-te-ftohurit/" class="w_hover"><img class="wp-post-image retina_ready" width="112" height="80" alt="Recetat popullore për të kuruar kollën, gripin dhe të ftohurit" src="http://www.tiranaobserver.al/wp-content/uploads/2013/11/98788f5e-8640-4c0c-96b3-5e91c3e2b3bc_woman-drinking-tea-drink-winter-picture-112x80.jpg">
											<span class="overlay"></span>
										</a>
									</div>
									<div class="text">
										<p class="title"><a href="http://www.tiranaobserver.al/recetat-popullore-per-te-kuruar-kollen-gripin-dhe-te-ftohurit/">Recetat popullore për të kuruar kollën, gripin dhe...</a></p>
										<div class="icons">
											<ul>
												<li><a href="http://www.tiranaobserver.al/recetat-popullore-per-te-kuruar-kollen-gripin-dhe-te-ftohurit/" class="views">172969</a></li>
												<li><a href="http://www.tiranaobserver.al/recetat-popullore-per-te-kuruar-kollen-gripin-dhe-te-ftohurit/" class="comments">0</a></li>
											</ul>
										</div>
									</div>
								</div>
				
								<div class="article">
									<div class="pic">
										<a href="http://www.tiranaobserver.al/suplement-te-gjitha-semundjet-e-femrave-si-kurohen-ato-ne-kushtet-e-shtepise/" class="w_hover"><img class="wp-post-image retina_ready" width="112" height="80" alt="SUPLEMENT/ Të gjitha sëmundjet e femrave, si  kurohen ato në kushtet e shtëpisë" src="http://www.tiranaobserver.al/wp-content/uploads/2013/08/t1larg.natural.cure_.gi_-112x80.jpg">
											<span class="overlay"></span>
										</a>
									</div>
									<div class="text">
										<p class="title"><a href="http://www.tiranaobserver.al/suplement-te-gjitha-semundjet-e-femrave-si-kurohen-ato-ne-kushtet-e-shtepise/">SUPLEMENT/ Të gjitha sëmundjet e femrave, si  kuro...</a></p>
										<div class="icons">
											<ul>
												<li><a href="http://www.tiranaobserver.al/suplement-te-gjitha-semundjet-e-femrave-si-kurohen-ato-ne-kushtet-e-shtepise/" class="views">119869</a></li>
												<li><a href="http://www.tiranaobserver.al/suplement-te-gjitha-semundjet-e-femrave-si-kurohen-ato-ne-kushtet-e-shtepise/" class="comments">1</a></li>
											</ul>
										</div>
									</div>
								</div>
				
								<div class="article">
									<div class="pic">
										<a href="http://www.tiranaobserver.al/ps-nuk-mirepresim-kontributin-e-metejshem-te-ciftit-barjaba-ne-parti-pd-jeni-parti-xhepistesh/" class="w_hover"><img class="wp-post-image retina_ready" width="112" height="80" alt="PS: Nuk mirëpresim kontributin e  mëtejshëm të çiftit Barjaba  në parti. PD: Jeni parti xhepistësh" src="http://www.tiranaobserver.al/wp-content/uploads/2013/01/barjaba-112x80.jpg">
											<span class="overlay"></span>
										</a>
									</div>
									<div class="text">
										<p class="title"><a href="http://www.tiranaobserver.al/ps-nuk-mirepresim-kontributin-e-metejshem-te-ciftit-barjaba-ne-parti-pd-jeni-parti-xhepistesh/">PS: Nuk mirëpresim kontributin e  mëtejshëm të çif...</a></p>
										<div class="icons">
											<ul>
												<li><a href="http://www.tiranaobserver.al/ps-nuk-mirepresim-kontributin-e-metejshem-te-ciftit-barjaba-ne-parti-pd-jeni-parti-xhepistesh/" class="views">115991</a></li>
												<li><a href="http://www.tiranaobserver.al/ps-nuk-mirepresim-kontributin-e-metejshem-te-ciftit-barjaba-ne-parti-pd-jeni-parti-xhepistesh/" class="comments">0</a></li>
											</ul>
										</div>
									</div>
								</div>
				
				</div>
			</div>
		                        </div>
                        
                        <div class="column last">
							<h3>Faqja e pare ne Flickr</h3><div class="block_flickr_footer">
	<script type="text/javascript" src="http://www.flickr.com/badge_code_v2.gne?count=12&amp;flickr_display=random&amp;size=s&amp;layout=x&amp;source=user&amp;user=97729791@N04"></script>
</div>

                        </div>
                    </div>
				</div>
			</div>
		</section>
		<section class="ft_section_2">
			<div class="footer-wrapper">
				<ul id="footer_menu" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-23178"><a href="http://www.tiranaobserver.al/">Home</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="http://www.tiranaobserver.al/arkivi/">Arkivi</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23179"><a href="http://www.tiranaobserver.al/rreth-nesh/">Rreth nesh</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-23180"><a href="http://www.tiranaobserver.al/sherbimet/">Sherbimet</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23191"><a href="http://www.tiranaobserver.al/sherbimet/to-jobs/">TO Jobs</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23193"><a href="http://www.tiranaobserver.al/to-real-estate/">TO Real Estate</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23192"><a href="http://www.tiranaobserver.al/financa-personale-2/">Financa Personale</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23181"><a href="http://www.tiranaobserver.al/foto-galeri/">Foto Galeri</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23184"><a href="http://www.tiranaobserver.al/video-galeri/">Video Galeri</a></li>
</ul>				<div class="copyright">
											<div class="footer_text">
							© 2013. All Rights Reserved. Created by Tirana Observer.
Ndalohet riprodhimi i paautorizuar i permbajtjes se kesaj faqeje.						</div>
									</div>
			</div>
		</section>
	</footer><!-- #colophon -->

		<!-- PopUp -->
		<div id="overlay"></div>
        
   		            <!-- Login form -->
            <div id="login" class="login-popup">
                <div class="popup">
                    <a href="#" class="close">&times;</a>
                    
                    <div class="content">
                        <div class="title">Authorization</div>
                        <div class="form">
                            <form action="http://www.tiranaobserver.al/wp-login.php?redirect_to=http%3A%2F%2Fwww.tiranaobserver.al%2Frama-parlamenti-si-nje-film-pornografik-ekstrem%2F" method="post" name="login_form">
                                <div class="col1">
                                    <label for="log">Login</label>
                                    <div class="field"><input type="text" name="log" id="log"></div>
                                </div>
                                <div class="col2">
                                    <label for="pwd">Password</label>
                                    <div class="field"><input type="password" name="pwd" id="pwd"></div>
                                </div>
                                <div class="extra-col">
                                    <ul>
                                        <li><a href="#" class="register-redirect">Registration</a></li>
                                                                            </ul>
                                </div>
                            
                               <!-- <p class="forgot_pass"><a href="http://www.tiranaobserver.al/wp-login.php?action=lostpassword&redirect_to=http://www.tiranaobserver.al/rama-parlamenti-si-nje-film-pornografik-ekstrem/">Forgot password?</a></p> -->
                                
                                <div class="column button">
                                    <input type="hidden" name="redirect_to" value="http://www.tiranaobserver.al/wp-admin/"/>
                                    <a href="#" class="enter"><span>Login</span></a>
                                    
                                    <div class="remember">
                                        <input name="rememberme" id="rememberme" type="checkbox" value="forever">
                                        <label for="rememberme">Remember me</label>
                                    </div>
                                </div>
                                <div class="soc-login">
                                    <div class="section-title">Enter with social networking</div>
                                    <div class="section-subtitle">Unde omnis iste natus error sit voluptatem.</div>
                                    <ul class="soc-login-links">
                                        <li class="tw"><a href="#"><em></em><span>With Twitter</span></a></li>
                                        <li class="fb"><a href="#"><em></em><span>Connect</span></a></li>
                                        <li class="gp"><a href="#"><em></em><span>With Google +</span></a></li>
                                    </ul>
                                </div>
                                <div class="clearboth"></div>
                            </form>
                            <script type="text/javascript">
								function userLogin(){
									var error = formValidate(jQuery(".login-popup form"), {
										error_message_show: true,
										error_message_time: 3000,
										error_message_class: "sc_infobox sc_infobox_style_error",
										error_fields_class: "error_fields_class",
										exit_after_first_error: true,
										rules: [
											{
												field: "log",
												min_length: { value: 1,	 message: "The Login field can't be empty" },
												max_length: { value: 60, message: "Too long login field"}
											},
											{
												field: "pwd",
												min_length: { value: 5,  message: "The password can't be empty and shorter then 5 characters" },
												max_length: { value: 20, message: "Too long password"}
											}
										]
									});
									if (!error) {
										document.forms['login_form'].submit();
									}
								}
							</script>
                        </div>
                    </div>
                </div>
            </div>

            <!-- Registration form -->
            <div id="registration" class="registration-popup">
                <div class="popup">
                    <a href="#" class="close">&times;</a>
                    
                    <div class="content">
                        <div class="title">Registration</div>
                        <div class="form">
                            <form action="#" method="post" name="registration_form">
                                <div class="col1">
                                    <div class="field">
	                                    <div class="label-wrap"><label for="registration_form_username" class="required">Name</label></div>
	                                    <div class="input-wrap"><input type="text" name="registration_form_username" id="registration_form_username"></div>
                                    </div>
                                    </div>
                                <div class="col2">    
                                    <div class="field">
	                                    <div class="label-wrap"><label for="registration_form_email" class="required">Email</label></div>
	                                    <div class="input-wrap"><input type="text" name="registration_form_email" id="registration_form_email"></div>
                                    </div>
                                </div>
                                <div class="col1">
                                    <div class="field">
	                                    <div class="label-wrap"><label for="registration_form_pwd1" class="required">Password</label></div>
	                                    <div class="input-wrap"><input type="password" name="registration_form_pwd1" id="registration_form_pwd1"></div>
                                    </div>
                                </div>
                                <div class="col2">
                                    <div class="field">
	                                    <div class="label-wrap"><label for="registration_form_pwd2" class="required">Confirm Password</label></div>
	                                    <div class="input-wrap"><input type="password" name="registration_form_pwd2" id="registration_form_pwd2"></div>
                                    </div>
                                </div>
                                <div class="extra-col">
                                    <ul>
                                        <li><a href="#" class="autorization-redirect">Autorization</a></li>
                                                                            </ul>
                                </div>
                            
                                <div class="column button">
                                    <a href="#" class="enter"><span>Register</span></a>
                                    
                                    <div class="notice">* All fields required</div>
                                </div>
                                <div class="clearboth"></div>
                                <div class="result sc_infobox"></div>
                            </form>
                            <script type="text/javascript">
								function userRegistration(){
									var error = formValidate(jQuery(".registration-popup form"), {
										error_message_show: true,
										error_message_time: 3000,
										error_message_class: "sc_infobox sc_infobox_style_error",
										error_fields_class: "error_fields_class",
										exit_after_first_error: true,
										rules: [
											{
												field: "registration_form_username",
												min_length: { value: 1,	 message: "The name field can't be empty" },
												max_length: { value: 60, message: "Too long name field"}
											},
											{
												field: "registration_form_email",
												min_length: { value: 7,	 message: "Too short (or empty) email address" },
												max_length: { value: 60, message: "Too long email address"},
												mask: { value: "^([a-z0-9_\\-]+\\.)*[a-z0-9_\\-]+@[a-z0-9_\\-]+(\\.[a-z0-9_\\-]+)*\\.[a-z]{2,6}$", message: "Not valid email address"}
											},
											{
												field: "registration_form_pwd1",
												min_length: { value: 5,  message: "The password can't be empty and shorter then 5 characters" },
												max_length: { value: 20, message: "Too long password"}
											},
											{
												field: "registration_form_pwd2",
												equal_to: { value: 'registration_form_pwd1',  message: "The passwords in both fields are not equal" }
											}
										]
									});
									if (!error) {
										var user_name = jQuery('.registration-popup #registration_form_username').val();
										var user_email = jQuery('.registration-popup #registration_form_email').val();
										var user_pwd1 = jQuery('.registration-popup #registration_form_pwd1').val();
										var user_pwd2 = jQuery('.registration-popup #registration_form_pwd2').val();
										var data = {
											action: 'registration_user',
											nonce: 'a30067a14b',
											user_name: user_name,
											user_email: user_email,
											user_pwd: user_pwd1
										};
										jQuery.post("http://www.tiranaobserver.al/wp-admin/admin-ajax.php", data, userRegistrationResponse, 'text');
									}
								}
								
								function userRegistrationResponse(response) {
									var rez = JSON.parse(response);
									jQuery('.registration-popup .result')
										.toggleClass('sc_infobox_style_error', false)
										.toggleClass('sc_infobox_style_success', false);
									if (rez.code == 0) {
										jQuery('.registration-popup .result').addClass('sc_infobox_style_success').html('Registration success! Please log in!');
										setTimeout("jQuery('.registration-popup .close').trigger('click'); jQuery('.login-popup-link').trigger('click');", 2000);
									} else {
										jQuery('.registration-popup .result').addClass('sc_infobox_style_error').html('Registration failed! ' + rez.message);
									}
									jQuery('.registration-popup .result').fadeIn();
									setTimeout("jQuery('.registration-popup .result').fadeOut()", 5000);
								}
							</script>
                        </div>
                    </div>
                </div>
            </div>
   		        
		<a href="#" id="toTop"><span></span></a>
        
				<!-- end of PopUp -->
</div><!-- #page -->

<style type="text/css"></style><script type="text/javascript">
//<![CDATA[
//]]>
</script><style scoped>.yuzo_related_post{}
.yuzo_related_post .relatedthumb{}</style><script type='text/javascript' src='http://www.tiranaobserver.al/wp-content/plugins/akismet/_inc/form.js?ver=3.1.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.tiranaobserver.al\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/www.tiranaobserver.al\/wp-admin\/admin-ajax.php","post_id":"163494"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/www.tiranaobserver.al\/wp-admin\/admin-ajax.php","post_id":"163494","is_singular":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-content/plugins/yuzo-related-post/assets/js/yuzo-postviews-cache.js?ver=5.12.45'></script>
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-content/plugins/yuzo-related-post/assets/js/jquery.equalizer.js?ver=5.12.45'></script>
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-content/themes/primetime/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-content/themes/primetime/js/html5.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-content/themes/primetime/js/superfish.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-content/themes/primetime/js/jquery.jclock.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-content/themes/primetime/js/jquery.flexslider-min.js?ver=2.1'></script>
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-content/themes/primetime/js/prettyphoto/jquery.prettyPhoto.js?ver=3.1.5'></script>
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-content/themes/primetime/js/jquery.tools.min.js?ver=1.2.6'></script>
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-content/themes/primetime/js/jquery.jcarousel.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-content/themes/primetime/js/mediaplayer/mediaelement-and-player.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-content/themes/primetime/js/jquery.cookie.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-content/themes/primetime/js/jquery.elastislide.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-content/themes/primetime/js/jquery-ui.custom.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-content/themes/primetime/js/jreject/jquery.reject.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-content/themes/primetime/js/jquery.mobilemenu.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-includes/js/wp-embed.min.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-content/themes/primetime/js/main.js?ver=1.0'></script>

</body>
</html>
<!-- Dynamic page generated in 1.088 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2016-12-23 11:12:32 -->

<!-- super cache -->