<!DOCTYPE html>
<html lang="en-US">
<head>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-41814672-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<!-- Resmeter -->
<script type="text/javascript">
  var _resmeter = _resmeter || [];
  _resmeter.push(['trackPageView']);
  _resmeter.push(['enableLinkTracking']);
  (function() {
    var u="//resmeter.respublica.al/";
    _resmeter.push(['setTrackerUrl', u+'resmeter.php']);
    _resmeter.push(['setSiteId', 15]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'resmeter.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//resmeter.respublica.al/resmeter.php?idsite=15" style="border:0;" alt="" /></p></noscript>
<!-- End Resmeter Code -->

	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<title>Çfarë ka ndodhur më 8 shkurt? | Tirana Observer</title>
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://www.tiranaobserver.al/xmlrpc.php" />
    		<link rel="icon" type="image/vnd.microsoft.icon" href="http://www.tiranaobserver.al/v2/wp-content/uploads/2013/09/favicon.ico">
    	<!--[if lt IE 9]>
	<script src="http://www.tiranaobserver.al/wp-content/themes/primetime/js/html5.js" type="text/javascript"></script>
	<![endif]-->
	<link rel="alternate" type="application/rss+xml" title="Tirana Observer &raquo; Feed" href="http://www.tiranaobserver.al/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tirana Observer &raquo; Comments Feed" href="http://www.tiranaobserver.al/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tirana Observer &raquo; Çfarë ka ndodhur më 8 shkurt? Comments Feed" href="http://www.tiranaobserver.al/cfare-ka-ndodhur-me-8-shkurt/feed/" />
<meta property="og:title" content="Çfarë ka ndodhur më 8 shkurt?"/><meta property="og:type" content="website"/><meta property="og:site_name" content="Cityfm.al"/><meta property="og:image" content="http://www.tiranaobserver.al/wp-content/uploads/2017/02/constantine-xi-statue.jpg"/><meta property="og:image:type" content="image/gif" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:type" content="image/png" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.tiranaobserver.al\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.6"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='widgets_styles-css'  href='http://www.tiranaobserver.al/wp-content/themes/primetime/widgets/widgets.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='cwpcss-css'  href='http://www.tiranaobserver.al/wp-content/plugins/cardoza-wordpress-poll/public/css/CWPPoll.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='cwpcssjqui-css'  href='http://www.tiranaobserver.al/wp-content/plugins/cardoza-wordpress-poll/public/css/JqueryUi.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='http://www.tiranaobserver.al/wp-content/plugins/photo-gallery/css/bwg_frontend.css?ver=1.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_sumoselect-css'  href='http://www.tiranaobserver.al/wp-content/plugins/photo-gallery/css/sumoselect.css?ver=1.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_font-awesome-css'  href='http://www.tiranaobserver.al/wp-content/plugins/photo-gallery/css/font-awesome/font-awesome.css?ver=4.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_mCustomScrollbar-css'  href='http://www.tiranaobserver.al/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.css?ver=1.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='resume-style-css'  href='http://www.tiranaobserver.al/wp-content/plugins/resume-submissions-job-postings/css/resume-styles.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.tiranaobserver.al/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.tiranaobserver.al/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='front-css-yuzo_related_post-css'  href='http://www.tiranaobserver.al/wp-content/plugins/yuzo-related-post/assets/css/style.css?ver=5.12.45' type='text/css' media='all' />
<link rel='stylesheet' id='primetime-style-css'  href='http://www.tiranaobserver.al/wp-content/themes/primetime/style.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-style-css'  href='http://www.tiranaobserver.al/wp-content/themes/primetime/js/prettyphoto/css/prettyPhoto.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='media-style-css'  href='http://www.tiranaobserver.al/wp-content/themes/primetime/js/mediaplayer/mediaelementplayer.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.tiranaobserver.al/wp-content/themes/primetime/includes/responsive.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='jreject-style-css'  href='http://www.tiranaobserver.al/wp-content/themes/primetime/js/jreject/css/jquery.reject.css?ver=4.5.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajaxurl":"http:\/\/www.tiranaobserver.al\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-content/themes/primetime/js/ajax.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-content/plugins/cardoza-wordpress-poll/public/js/CWPPoll.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-content/plugins/cardoza-wordpress-poll/public/js/jquery.ui.datepicker.min.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-content/plugins/photo-gallery/js/bwg_frontend.js?ver=1.3.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_select_tag":"Select Tag."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=1.3.5'></script>
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-content/plugins/photo-gallery/js/jquery.mobile.js?ver=1.3.5'></script>
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=1.3.5'></script>
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.js?ver=0.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"This is not a valid email address.","bwg_search_result":"There are no images matching your search."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-content/plugins/photo-gallery/js/bwg_gallery_box.js?ver=1.3.5'></script>
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-content/plugins/resume-submissions-job-postings/includes/jQuery/jquery.multi-file.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-content/themes/primetime/js/modernizr.custom.17475.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-content/themes/primetime/js/_utils.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='http://www.tiranaobserver.al/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.tiranaobserver.al/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.tiranaobserver.al/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Si e tradhtuan shenjat e gishtave atentatorin e fisit Çapja' href='http://www.tiranaobserver.al/si-e-tradhtuan-shenjat-e-gishtave-atentatorin-e-fisit-capja/' />
<meta name="generator" content="WordPress 4.5.6" />
<link rel="canonical" href="http://www.tiranaobserver.al/cfare-ka-ndodhur-me-8-shkurt/" />
<link rel='shortlink' href='http://www.tiranaobserver.al/?p=172893' />
<link rel="alternate" type="application/json+oembed" href="http://www.tiranaobserver.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tiranaobserver.al%2Fcfare-ka-ndodhur-me-8-shkurt%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.tiranaobserver.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tiranaobserver.al%2Fcfare-ka-ndodhur-me-8-shkurt%2F&#038;format=xml" />
<script type='text/javascript'>
 var CwppPlgSettings = {
   ajaxurl : 'http://www.tiranaobserver.al/wp-admin/admin-ajax.php',
   nonce : 'd55a1c65ec'
 };
</script>

		
	<script type="text/javascript">
		jQuery(document).ready(function() {
			/* Reject old browsers */
			jQuery.reject({
				reject : {
					all: false, // Nothing blocked
					msie5: true, msie6: true, msie7: true // Covers MSIE 5-7
					/*
					 * Possibilities are endless...
					 *
					 * // MSIE Flags (Global, 5-8)
					 * msie, msie5, msie6, msie7, msie8,
					 * // Firefox Flags (Global, 1-3)
					 * firefox, firefox1, firefox2, firefox3,
					 * // Konqueror Flags (Global, 1-3)
					 * konqueror, konqueror1, konqueror2, konqueror3,
					 * // Chrome Flags (Global, 1-4)
					 * chrome, chrome1, chrome2, chrome3, chrome4,
					 * // Safari Flags (Global, 1-4)
					 * safari, safari2, safari3, safari4,
					 * // Opera Flags (Global, 7-10)
					 * opera, opera7, opera8, opera9, opera10,
					 * // Rendering Engines (Gecko, Webkit, Trident, KHTML, Presto)
					 * gecko, webkit, trident, khtml, presto,
					 * // Operating Systems (Win, Mac, Linux, Solaris, iPhone)
					 * win, mac, linux, solaris, iphone,
					 * unknown // Unknown covers everything else
					 */
				},
				imagePath: 'http://www.tiranaobserver.al/wp-content/themes/primetime/js/jreject/images/',
				header: 'Your browser is out of date', // Header Text
				paragraph1: 'You are currently using an unsupported browser', // Paragraph 1
				paragraph2: 'Please install one of the many optional browsers below to proceed',
				closeMessage: 'Close this window at your own demise!' // Message below close window link
			});
		});
    </script>
	
</head>

<body class="single single-post postid-172893 single-format-standard wide pattern-1 navigation-style-1 ltr group-blog">
	<!--[if lt IE 8]>
	
		<div class="sc_infobox sc_infobox_style_error">
			It looks like you're using an old version of Internet Explorer. For the best WordPress experience, please <a href="http://microsoft.com">update your browser</a> or learn how to <a href="http://browsehappy.com">browse happy</a>!
		</div>
			<![endif]-->
<div id="page" class="hfeed site">
		<header id="header" class="site-header" role="banner">
		<div id="site-header">

			        	<section class="top">
            	<div class="inner clearboth">                  
                    <div class="top-right">
                    	<ul id="user-links">
                    		<li><a href="#">Features</a></li>
                    			                    		<li><a href="#login" class="login-popup-link">Login</a></li>	
	                    		<li><a href="#registration" class="registration-popup-link">Registration</a></li>	
                    		                    	</ul>
                    </div>    
            		<div class="top-left">
            			<div class="simpleclock" id="jclock1"></div>
            		</div>  
                    <div class="top-center">
	                    <div class="block_top_menu">
							<ul id="top-left-menu" class=""><li id="menu-item-23178" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-23178"><a href="http://www.tiranaobserver.al/">Home</a>
<ul class="sub-menu">
	<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="http://www.tiranaobserver.al/arkivi/">Arkivi</a></li>
</ul>
</li>
<li id="menu-item-23179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23179"><a href="http://www.tiranaobserver.al/rreth-nesh/">Rreth nesh</a></li>
<li id="menu-item-23180" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-23180"><a href="http://www.tiranaobserver.al/sherbimet/">Sherbimet</a>
<ul class="sub-menu">
	<li id="menu-item-23191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23191"><a href="http://www.tiranaobserver.al/sherbimet/to-jobs/">TO Jobs</a></li>
	<li id="menu-item-23193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23193"><a href="http://www.tiranaobserver.al/to-real-estate/">TO Real Estate</a></li>
	<li id="menu-item-23192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23192"><a href="http://www.tiranaobserver.al/financa-personale-2/">Financa Personale</a></li>
</ul>
</li>
<li id="menu-item-23181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23181"><a href="http://www.tiranaobserver.al/foto-galeri/">Foto Galeri</a></li>
<li id="menu-item-23184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23184"><a href="http://www.tiranaobserver.al/video-galeri/">Video Galeri</a></li>
</ul>						</div>
					</div>
                	<div class="clearboth"></div>
                </div>
            </section>
        				<section class="section2">
				<div class="inner">
					<div class="section-wrap clearboth">
													<div class="block_social_top">
								<div class="icons-label">Follow us:</div>
								<ul>
									<li><a href="https://twitter.com/tiranaobserver" class="tw">Twitter</a></li>									<li><a href="https://www.facebook.com/pages/TIRANA-OBSERVER/190937948541" class="fb">Facebook</a></li>									<li><a href="http://www.tiranaobserver.al/feed/" class="rss">RSS</a></li>																																												</ul>
							</div>
												<div class="form_search">
								<form method="get" id="searchform" class="searchform" action="http://www.tiranaobserver.al/" role="search">
		<label for="s" class="screen-reader-text">Search</label>
		<input type="search" class="field" name="s" value="" id="s" placeholder="Search &hellip;" />
		<input type="submit" class="submit" id="searchsubmit" value="Search" />
	</form>
						</div>
						
													<div class="newsletter">
																<div class="newsletter-title">Subscribe to our newsletter</div>
								<div class="newsletter-popup">
									<span class="bg"><span></span></span>
									<div class="indents">
										<form action="http://feedburner.google.com/fb/a/mailverify?" method="post" target="_blank">
											<div class="field">
												<input type="text" placeholder="Enter Your E-mail addres" name="email" title="Enter Your Email Address" class="w_def_text" />
											</div>
											<input type="hidden" name="uri" value="" />
											<input type="submit" class="button" value="Subscribe">
											<div class="clearboth"></div>
										</form>
									</div>
								</div>
							</div>
											</div>
				</div>
			</section>

						<section class="section3" >
				<div class="section-wrap clearboth">
					<div class="banner-block">
												<div class="banner">
							<embed type="application/x-shockwave-flash" src="http://ads2.mcn.al/mcnads/www/images/aab440c06cc5ec24d05c3abb8b2f4a26.swf" width="300" height="66" style="undefined" id="Advertisement" name="Advertisement" quality="high" wmode="opaque" allowscriptaccess="always" flashvars="clickTARGET=_blank&clickTAG=http%3A%2F%2Fads2.mcn.al%2Fmcnads%2Fwww%2Fdelivery%2Fck.php%3Foaparams%3D2__bannerid%3D40__zoneid%3D35__cb%3D366dda9bc6__oadest%3Dhttp%253A%252F%252Fwww.mcn.al">						</div>
											</div>
					<div class="name-and-slogan">
													<h1 class="site-title"><a href="http://www.tiranaobserver.al/" title="Tirana Observer" rel="home"><img src="http://www.tiranaobserver.al/v2/wp-content/uploads/2013/09/tonews1.jpg" alt="logo" /></a></h1>
												<h2 class="site-description">Lajme nga Shqiperia, Bota dhe Rajoni</h2>
					</div>
				</div>
			</section>
			
			<section class="section-nav">
				<nav id="site-navigation" class="navigation-main" role="navigation">
					<ul id="site-main-menu" class="clearboth"><li class="home"><a href="http://www.tiranaobserver.al"></a></li><li id="menu-item-26242" class="menu-item menu-item-type-taxonomy menu-item-object-news_entries menu-item-has-children menu-item-26242"><a href="http://www.tiranaobserver.al/news-category/kryesore/">Lajme</a>
<ul class="sub-menu">
	<li id="menu-item-26243" class="menu-item menu-item-type-taxonomy menu-item-object-news_entries menu-item-26243"><a href="http://www.tiranaobserver.al/news-category/speciale/">Rubrika Speciale</a></li>
</ul>
</li>
<li id="menu-item-9" class="red menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://www.tiranaobserver.al/category/aktualitet/">Aktualitet</a></li>
<li id="menu-item-12" class="blue menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://www.tiranaobserver.al/category/politike/">Politikë</a></li>
<li id="menu-item-11" class="sky-blue menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://www.tiranaobserver.al/category/ekonomi/">Ekonomi</a></li>
<li id="menu-item-36406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36406"><a href="http://www.tiranaobserver.al/category/redaksionale/">Op-Ed</a></li>
<li id="menu-item-10" class="purple menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://www.tiranaobserver.al/category/bota-rajoni/">Bota &#038; Rajoni</a></li>
<li id="menu-item-869" class="green menu-item menu-item-type-taxonomy menu-item-object-category menu-item-869"><a href="http://www.tiranaobserver.al/category/sport/">Sport</a></li>
<li id="menu-item-13" class="orange menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://www.tiranaobserver.al/category/editori/">Editori</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://www.tiranaobserver.al/category/kulture/">Kulturë</a></li>
<li id="menu-item-31706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31706"><a href="http://www.tiranaobserver.al/category/shkence/">Shkence</a></li>
<li id="menu-item-23086" class="yellow menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23086"><a href="http://www.tiranaobserver.al/category/lifestyle/">Lifestyle</a>
<ul class="sub-menu">
	<li id="menu-item-23090" class="menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-23090"><a href="http://www.tiranaobserver.al/type/gallery/">Gallery</a></li>
	<li id="menu-item-23089" class="menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-23089"><a href="http://www.tiranaobserver.al/type/video/">Video</a></li>
	<li id="menu-item-40337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40337"><a href="http://www.tiranaobserver.al/category/horoskopi/">Horoskopi</a></li>
</ul>
</li>
<li id="menu-item-17" class="green menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-17"><a href="http://www.tiranaobserver.al/category/speciale/">Speciale</a></li>
<li id="menu-item-26257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26257"><a href="http://www.tiranaobserver.al/category/shendet/">Shendet</a></li>
<li id="menu-item-16" class="gray menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://www.tiranaobserver.al/category/opinion/">Opinion</a></li>
<li id="menu-item-23087" class="Blue menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23087"><a href="http://www.tiranaobserver.al/category/anketa/">Anketa</a></li>
<li id="menu-item-23088" class="sky-blue menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23088"><a href="http://www.tiranaobserver.al/category/suplemente/">Extra</a></li>
</ul>			
				</nav><!-- #site-navigation -->
			</section>

			<section class="news-ticker">
				
		<!-- Recent News slider -->
		<div class="header_news_ticker" id="flexslider-news">
			<ul class="news slides">
				
        	<li class="news_string">
				<div class="text">
					<a href="http://www.tiranaobserver.al/si-e-tradhtuan-shenjat-e-gishtave-atentatorin-e-fisit-capja/">Shkëlzen Hasanpapaj është 19-vjeçari i arrestuar nga policia holandeze për atentatin ndaj fisit...</a>
				</div>
			</li>
		
        	<li class="news_string">
				<div class="text">
					<a href="http://www.tiranaobserver.al/nano-ngre-pikepyetje-mbi-megaprojektin-e-portit-te-karpenit-dhe-denoncon-rolin-e-endri-fuges-ne-kete-histori/">Mustafa Nano është fokusuar sot te investimi i shumëdiskutuar mbi portin e Karpenit. Nano ka...</a>
				</div>
			</li>
		
        	<li class="news_string">
				<div class="text">
					<a href="http://www.tiranaobserver.al/masakra-ne-elbasan-arrestohet-ne-holande-atentatori-i-familjes-capja/">Policia holandeze ka arrestuar ditën e sotme Shkëlzen Hasanpapajn, 19 vjeç, i cili ishte...</a>
				</div>
			</li>
		
        	<li class="news_string">
				<div class="text">
					<a href="http://www.tiranaobserver.al/fitorja-e-fundit-e-driteroit-ndaj-kadarese/">Nga Andi Bushati Lamtumira e fundit që i&#8217;u dha Dritëro Agollit, bilanci i shpejtë që u bë...</a>
				</div>
			</li>
		
        	<li class="news_string">
				<div class="text">
					<a href="http://www.tiranaobserver.al/zbarkon-ne-tirane-operacioni-nderkombetar-i-monitorimit-qe-do-pastroje-drejtesine/">Mbërrin në Tiranë Operacioni Ndërkombëtar i Monitorimit. Vizion Plus ka mësuar se njerëzit që do...</a>
				</div>
			</li>
		
        	<li class="news_string">
				<div class="text">
					<a href="http://www.tiranaobserver.al/do-fitoni-1-mije-euro-ne-muaj-si-i-joshnin-vajzat-per-prostitucion-ne-rrjetet-sociale-erisa-dhe-ana/">Tutoret Ana dhe Erisa siguronin vajza për prostitucion duke përdorur rrjetet sociale. U...</a>
				</div>
			</li>
		
        	<li class="news_string">
				<div class="text">
					<a href="http://www.tiranaobserver.al/manjani-nuk-eshte-faji-i-te-majteve-qe-drejtohen-keq-dhe-pse-rama-meta-kane-pikepamje-te-ndryshme/">Ish-ministri i Drejtësisë Ylli Manjani ka reaguar sot për koalicionin e majtë. Në një shënim në...</a>
				</div>
			</li>
		
        	<li class="news_string">
				<div class="text">
					<a href="http://www.tiranaobserver.al/zbardhet-skema-dy-taksistet-kapo-te-rrjetit-te-prostitucionit-roli-i-anes-dhe-erises/">Dy taksistë ishin kapot e grupit të shfrytëzimit të prostitucionit i cili u shkatërrua dje, 6...</a>
				</div>
			</li>
		
        	<li class="news_string">
				<div class="text">
					<a href="http://www.tiranaobserver.al/natasha-lako-si-reagoi-sali-berisha-kur-propozova-dritero-agollin-per-kryetar-kuvendi/">Takimin e parë me Dritëro Agollin ajo e kujton ende dhe sot. Ishte mësuese edhe nuk i kishte...</a>
				</div>
			</li>
		
        	<li class="news_string">
				<div class="text">
					<a href="http://www.tiranaobserver.al/vajza-e-agollit-i-pergjigjet-kritikeve-te-te-atit-jeni-karkaleca/">Kur kanë kaluar vetëm pak nga momenti kur iu desh t’i japë lamtumirën e fundit të atit, Elona...</a>
				</div>
			</li>
		
			</ul>
		</div>
		<!-- end News ticker -->
				</section>
		</div>
	</header><!-- #masthead -->
	
	    


    <div id="main"  class="right_sidebar">
    	<div class="inner">
        	<div class="general_content clearboth">
				
            	<div class="main_content">
					
											
														<ul class="breadcrumbs"><li class="home"><a href="http://www.tiranaobserver.al">Home</a></li><li class="all"><a href="http://www.tiranaobserver.al/to-real-estate/">All Posts</a></li><li class="cat_post"><a href="http://www.tiranaobserver.al/category/speciale/">Speciale</a></li><li class="current">Çfarë ka ndodhur më 8 shkurt?</li></ul>						
                        <h1 class="page-title">Çfarë ka ndodhur më 8 shkurt?</h1>

					
		<div id="post_content" class="post_content" role="main">
            
                <article id="post_172893" class="format-standard gallery-style-2 post-172893 post type-post status-publish has-post-thumbnail hentry category-suplemente category-speciale">
                	                	                    <div class="post-info">
	                        <div class="post_date">07/02/2017 22:17</div>
	                        <a href="http://www.tiranaobserver.al/category/speciale/" class="post_format">Speciale</a>	                        <a href="#comments" class="comments_count">0</a>
	                        <div class="post_views" postimi_id="172893"></div>
	                    </div>
  				     				   										<div class="pic post_thumb">
							<img class="wp-post-image retina_ready" width="800" height="533" alt="Çfarë ka ndodhur më 8 shkurt?" src="http://www.tiranaobserver.al/wp-content/uploads/2017/02/constantine-xi-statue.jpg">						</div>
					
                <div class="post_content clearboth">
                    <p><strong>1404 – Në Kostandinopojë lindi Kostandin Palaeologus.</strong> Më 1449, ai do të bëhej Perandor i Bizantit dhe mori emrin Kostandini XI; u kurorëzuar në Mistra të Moresë, pasi aty e gjeti vdekja e të atit dhe nuk deshi ta shtynte marrjen e fronit derisa të arrinte në Kostandinopojë. Nëna e tij, ishte me prejardhje nga Dragashi (Sharri) pranë Prizrenit, Kosova jugore. Kostandini donte që si perandor të mbante mbiemrin e familjes së nënës së tij, Dragashi. Gjithashtu përpjekjet kishin filluar për një martesë të mundshme të Kostandinit me Mara Brankoviçin, bijën e despotit serb Gjorgj Brankoviç; Mara kishte mbetur e ve pas vdekjes së burrit të saj, Sulltan Muratit; ajo ishte edhe njerka e sultanit të ri, Mehmet II, prandaj një krushqi mund të zbuste rrezikun Osman. Por këto mbetën vetëm plane; Perandori ishte destinuar të vdiste pa grua dhe pa trashëgimtar; më 9 maj 1453 Kostandinopoja ra në duart e osmanëve dhe Kostandini XI u vra në betejë. Edhe pse sulltan Mehmeti II i kishte ofruar paqe dhe një territor në More për të sunduar, Konstandini ndjeu se duhej të qëndronte dhe të vdiste me perandorinë. Më 29 maj 1453, trupi i Kostandinit, mes të vrarëve, u njoh nga këpucët e tij të kuqe, me shqiponjat me dy koka të qëndisura mbi to. Vdekja e tij shënoi fundin e Perandorisë Romake, e cila kishte vazhduar në Lindje për 977 vjet pas rënies në Perëndim; Perandoria e Romake e Lindjes (Bizanti) që filloi me ilirin Kostandin I nga Naissus (Nishi) mori fund me Kostandinin XI nga Dragashi (Sharri) më shumë se 1-mijë vjet më vonë.</p>
<p><strong>1612 &#8211; Në Angli lindi Samuel Butler</strong>, poet e shkrimtar satirik (vdiq 1680). Ai kujtohet kryesisht për një poemë të gjatë me titull Hudibras ku satirozon sektarizmin fetar. Poema ishte shumë popullore në kohën e tij. Hudibras merr disa karaktere nga Don Kishoti, por ka edhe shumë referenca nga personalitete dhe ngjarje të asaj kohe. Butler u ndikua edhe nga satiristë të letërsisë klasike, veçanërisht Virgjili. Thuhet se mbreti Charles II e vlerësonte lartë poemën Hudibras, madje i lidhi poetit një pension vjetor.</p>
<p><strong>1735 &#8211; Opera e parë në SHBA, &#8220;Flora&#8221;,</strong> shfaqet në Charleston, Karolina e Jugut. Një shekull më vonë, opera nuk do të pëlqehej shumë në Shtetet e Bashkuara, por në vitet 1700, kur çdo i rritur në trembëdhjetë kolonitë amerikane kishte emigruar nga Evropa, opera ishte po aq popullore sa edhe në kontinentin e vjetër. Flora u shfaq në një teatër të improvizuar, por suksesi i saj frymëzoi zyrtarët në Charleston për të ndërtuar një hapësirë të caktuar për opera, që u bë në fakt, Teatri i parë i Operas në territorin amerikan.</p>
<p><strong>1740 &#8211; Lorenzo Corsini ose Papa i verbër</strong>, vdes në moshën 87-vjeçare, pas 10 vjetësh në detyrë. Papa quhej Klementi XII, për nder të Papa Klement Albanit ose Klementi XI, që e kishte shuguruar prift dhe kardinal Korsinin që në vitin 1706. Papa Klementi XI, emri i lindjes Giovanni Francesco Albani (nga familja Albani e vendosur në Itali nga Shqipëria veriore në shekullin e 15-të) ishte kreu i Kishës Katolike nga viti 1700 deri në vdekjen e tij më 1721. Papa pasardhës, Klement XII, ishte edhe përkahës dhe ruajtës i veprave të artit. Ai njihet për blerjen e koleksionit të madh të piktuarave dhe skulpturave klasike të kardinalit Alessandro Albani, nipi i Papa Klement Albanit. Busti i Demostenit nga koleksioni i Alessandro Albanit ndodhet sot në muzeun e Louvrit në Paris.</p>
<p></p><!-- Begin Yuzo --><div class='yuzo_related_post style-1'  data-version='5.12.45'><div class='yuzo_clearfixed yuzo__title'><h3>Të ngjashme</h3></div><div class='yuzo_wraps'>
						  <div class="relatedthumb relatedpost-51932 " style="width:187px;float:left;overflow:hidden;">  
							  
							  <a  href="http://www.tiranaobserver.al/bujar-qamili-pse-kam-refuzuar-te-behem-pjese-e-politikes/"  >
									  <div class="yuzo-img-wrap " style="/*width: 187px;height:88px;*/">
										
										<div class="yuzo-img" style="background:url('http://www.tiranaobserver.al/wp-content/uploads/2015/01/Bujar_Qamili-foto-150x150.jpg') 50% 50% no-repeat;width: 187px;;max-width:100%;height:88px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;font-weight:bold;">Bujar Qamili: Pse kam refuzuar të bëhem pjesë e po...</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-5022 " style="width:187px;float:left;overflow:hidden;">  
							  
							  <a  href="http://www.tiranaobserver.al/kurat-popullore-per-semundjet-stomakut-melcise-veshkave-dhe-hipertensioni/"  >
									  <div class="yuzo-img-wrap " style="/*width: 187px;height:88px;*/">
										
										<div class="yuzo-img" style="background:url('http://www.tiranaobserver.al/wp-content/uploads/2012/03/happy-woman.1-2-150x150.jpg') 50% 50% no-repeat;width: 187px;;max-width:100%;height:88px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;font-weight:bold;">Kurat popullore për sëmundjet stomakut, mëlçisë, v...</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-49553 " style="width:187px;float:left;overflow:hidden;">  
							  
							  <a  href="http://www.tiranaobserver.al/si-nisi-konflikti-mes-myslym-ketes-dhe-enver-hoxhes/"  >
									  <div class="yuzo-img-wrap " style="/*width: 187px;height:88px;*/">
										
										<div class="yuzo-img" style="background:url('http://www.tiranaobserver.al/wp-content/uploads/2014/11/Myslym-Keta-150x150.jpg') 50% 50% no-repeat;width: 187px;;max-width:100%;height:88px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;font-weight:bold;">Si nisi konflikti mes Myslym Ketës dhe Enver Hoxhë...</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-17543 " style="width:187px;float:left;overflow:hidden;">  
							  
							  <a  href="http://www.tiranaobserver.al/50-fakte-te-rralla-qe-nuk-i-dini-per-berluskonin/"  >
									  <div class="yuzo-img-wrap " style="/*width: 187px;height:88px;*/">
										
										<div class="yuzo-img" style="background:url('http://www.tiranaobserver.al/wp-content/uploads/2013/05/berlusconi-call-me-maybe-150x150.jpg') 50% 50% no-repeat;width: 187px;;max-width:100%;height:88px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;font-weight:bold;">50 fakte të rralla që nuk i dini për Berluskonin...</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-76158 " style="width:187px;float:left;overflow:hidden;">  
							  
							  <a  href="http://www.tiranaobserver.al/50-fakte-dhe-kuriozitete-qe-nuk-i-dini-rreth-krishtlindjeve/"  >
									  <div class="yuzo-img-wrap " style="/*width: 187px;height:88px;*/">
										
										<div class="yuzo-img" style="background:url('http://www.tiranaobserver.al/wp-content/uploads/2015/12/christmas-150x150.jpg') 50% 50% no-repeat;width: 187px;;max-width:100%;height:88px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;font-weight:bold;">50 fakte dhe kuriozitete që nuk i dini rreth Krish...</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-4743 " style="width:187px;float:left;overflow:hidden;">  
							  
							  <a  href="http://www.tiranaobserver.al/si-u-zhduken-10-qyteterimet-e-lashta-qe-kishin-teknologji-te-avancuar/"  >
									  <div class="yuzo-img-wrap " style="/*width: 187px;height:88px;*/">
										
										<div class="yuzo-img" style="background:url('http://www.tiranaobserver.al/wp-content/uploads/2015/11/4a8d45e192fd0bb9e185cd8965653a9c-150x150.jpg') 50% 50% no-repeat;width: 187px;;max-width:100%;height:88px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;font-weight:bold;">SI U ZHDUKEN/ 10 qytetërimet e lashta që kishin te...</span>
							  
							  
							  </a>

						  </div></div> <!-- end wrap -->
</div> <style>
								.yuzo_related_post img{width:187px !important; height:88px !important;}
								.yuzo_related_post .relatedthumb{line-height:15px;background: !important;color:#595959!important;}
								.yuzo_related_post .relatedthumb:hover{background:#fcfcf4 !important; -webkit-transition: background 0.2s linear; -moz-transition: background 0.2s linear; -o-transition: background 0.2s linear; transition: background 0.2s linear;;color:#595959!important;}
								.yuzo_related_post .relatedthumb a{color:#595959!important;}
								.yuzo_related_post .relatedthumb a:hover{ color:}!important;}
								.yuzo_related_post .relatedthumb:hover a{ color:!important;}
								.yuzo_related_post .relatedthumb:hover .yuzo__text--title{ color:!important;}
								.yuzo_related_post .yuzo_text, .yuzo_related_post .yuzo_views_post {color:#595959!important;}
								.yuzo_related_post .relatedthumb:hover .yuzo_text, .yuzo_related_post:hover .yuzo_views_post {color:#595959!important;}
								.yuzo_related_post .relatedthumb{  margin: 0px  0px  0px  0px;   padding: 5px  5px  5px  5px;  }
								
								</style> <script>
						  jQuery(document).ready(function( $ ){
							jQuery('.yuzo_related_post .yuzo_wraps').equalizer({ columns : '> div' });
						   });
						  </script> <!-- End Yuzo :) -->					                </div>

                
					                    <div class="block-social">
                        <div class="soc_label">Recommend to friends</div>
                        <ul id="post_social_share" class="post_social_share"><li><a href="http://www.facebook.com/share.php?u=http://www.tiranaobserver.al/cfare-ka-ndodhur-me-8-shkurt/" class="facebook_link"><img src="http://www.tiranaobserver.al/wp-content/themes/primetime/images/facebook-icon-big.png" class="facebook_icon" alt="facebook" /></a></li><li><a href="https://twitter.com/share?text=Çfarë ka ndodhur më 8 shkurt?" class="twitter_link"><img src="http://www.tiranaobserver.al/wp-content/themes/primetime/images/twitter-icon-big.png" class="twitter_icon" alt="twitter" /></a></li><li><a href="https://plusone.google.com/_/+1/confirm?url=http://www.tiranaobserver.al/cfare-ka-ndodhur-me-8-shkurt/" class="gplus_link"><img src="http://www.tiranaobserver.al/wp-content/themes/primetime/images/gplus-icon-big.png" class="gplus_icon" alt="gplus" /></a></li><li><a href="javascript:void((function(d){var%20e=d.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);d.body.appendChild(e)})(document));" class="pinterest_link"><img src="http://www.tiranaobserver.al/wp-content/themes/primetime/images/pinterest-icon-big.png" class="pinterest_icon" alt="pinterest" /></a></li></ul>                    </div>
                                            	        </article>
    			
                					   
						                        
                            
                                                    <div id="recent_posts">
                                <h3 class="section_title">
                                    Recent articles                                </h3>
                                <div class="posts_wrapper">                                    <article id="post_172893" class="item_left">
                                        <div class="pic">
                                            <a href="http://www.tiranaobserver.al/cfare-ka-ndodhur-me-8-shkurt/" class="w_hover img-link img-wrap">
                                            <img class="wp-post-image retina_ready" width="170" height="126" alt="Çfarë ka ndodhur më 8 shkurt?" src="http://www.tiranaobserver.al/wp-content/uploads/2017/02/constantine-xi-statue-170x126.jpg">                                            <span class="overlay"></span>
                                            </a>
                                        </div>
                                        <h3><a href="http://www.tiranaobserver.al/cfare-ka-ndodhur-me-8-shkurt/">Çfarë ka ndodhur më 8 shkurt?</a></h3>
                                        <div class="post-info">
                                            <a href="http://www.tiranaobserver.al/cfare-ka-ndodhur-me-8-shkurt/" class="post_date">07/02/2017 22:17</a>
                                            <a href="http://www.tiranaobserver.al/cfare-ka-ndodhur-me-8-shkurt/#comments" class="comments_count">0</a>
                                        </div>
                                    </article>
                                                                        <article id="post_172890" class="item_right">
                                        <div class="pic">
                                            <a href="http://www.tiranaobserver.al/si-e-tradhtuan-shenjat-e-gishtave-atentatorin-e-fisit-capja/" class="w_hover img-link img-wrap">
                                            <img class="wp-post-image retina_ready" width="170" height="126" alt="Si e tradhtuan shenjat e gishtave atentatorin e fisit Çapja" src="http://www.tiranaobserver.al/wp-content/uploads/2017/02/atentatori-170x126.jpg">                                            <span class="overlay"></span>
                                            </a>
                                        </div>
                                        <h3><a href="http://www.tiranaobserver.al/si-e-tradhtuan-shenjat-e-gishtave-atentatorin-e-fisit-capja/">Si e tradhtuan shenjat e gishtave atentatorin...</a></h3>
                                        <div class="post-info">
                                            <a href="http://www.tiranaobserver.al/si-e-tradhtuan-shenjat-e-gishtave-atentatorin-e-fisit-capja/" class="post_date">07/02/2017 22:09</a>
                                            <a href="http://www.tiranaobserver.al/si-e-tradhtuan-shenjat-e-gishtave-atentatorin-e-fisit-capja/#comments" class="comments_count">0</a>
                                        </div>
                                    </article>
                                    </div><div class="posts_wrapper">                                    <article id="post_172886" class="item_left">
                                        <div class="pic">
                                            <a href="http://www.tiranaobserver.al/flet-aktori-shqiptar-rimi-beqiri-kur-recitova-ne-krah-te-terence-hill/" class="w_hover img-link img-wrap">
                                            <img class="wp-post-image retina_ready" width="170" height="126" alt="Flet aktori shqiptar Rimi Beqiri: Kur recitova në krah të Terence Hill" src="http://www.tiranaobserver.al/wp-content/uploads/2017/02/16652850_1253032031450391_317542655_n-170x126.jpg">                                            <span class="overlay"></span>
                                            </a>
                                        </div>
                                        <h3><a href="http://www.tiranaobserver.al/flet-aktori-shqiptar-rimi-beqiri-kur-recitova-ne-krah-te-terence-hill/">Flet aktori shqiptar Rimi Beqiri: Kur recitova...</a></h3>
                                        <div class="post-info">
                                            <a href="http://www.tiranaobserver.al/flet-aktori-shqiptar-rimi-beqiri-kur-recitova-ne-krah-te-terence-hill/" class="post_date">07/02/2017 21:43</a>
                                            <a href="http://www.tiranaobserver.al/flet-aktori-shqiptar-rimi-beqiri-kur-recitova-ne-krah-te-terence-hill/#comments" class="comments_count">0</a>
                                        </div>
                                    </article>
                                                                        <article id="post_172883" class="item_right">
                                        <div class="pic">
                                            <a href="http://www.tiranaobserver.al/kamera-e-fshehte-paguan-ne-dore-dhe-bujaria-e-shefit-te-rilidh-energjine/" class="w_hover img-link img-wrap">
                                            <img class="wp-post-image retina_ready" width="170" height="126" alt="Kamera e fshehtë/ Paguan në dorë dhe “bujaria” e shefit të rilidh energjinë" src="http://www.tiranaobserver.al/wp-content/uploads/2017/02/2-30-170x126.jpg">                                            <span class="overlay"></span>
                                            </a>
                                        </div>
                                        <h3><a href="http://www.tiranaobserver.al/kamera-e-fshehte-paguan-ne-dore-dhe-bujaria-e-shefit-te-rilidh-energjine/">Kamera e fshehtë/ Paguan në dorë dhe “bujaria”...</a></h3>
                                        <div class="post-info">
                                            <a href="http://www.tiranaobserver.al/kamera-e-fshehte-paguan-ne-dore-dhe-bujaria-e-shefit-te-rilidh-energjine/" class="post_date">07/02/2017 21:33</a>
                                            <a href="http://www.tiranaobserver.al/kamera-e-fshehte-paguan-ne-dore-dhe-bujaria-e-shefit-te-rilidh-energjine/#comments" class="comments_count">0</a>
                                        </div>
                                    </article>
                                    </div>                            </div>
                                                                            

	<div id="comments" class="post_comments">

					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Leave a comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cfare-ka-ndodhur-me-8-shkurt/#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="http://www.tiranaobserver.al/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" size="30" aria-required='true' /><label for="author" class="required">Name</label></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" size="30" aria-required='true' /><label for="email" class="required">Email</label></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" size="30" /><label for="url">Website</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post comment" /> <input type='hidden' name='comment_post_ID' value='172893' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2dbb9779ea" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="85"/></p>				</form>
					</div><!-- #respond -->
			<div class="nav_comments"></div>
</div><!-- #comments -->
    
                
		</div><!-- #content -->

	</div><!-- .main_content -->

	<div id="secondary" class="widget-area main_sidebar right_sidebar" role="complementary">
				<aside id="text-22" class="widget widget_text">			<div class="textwidget"><a href="http://kastratigroup.al/" target="_blank"><img src="http://www.tiranaobserver.al/wp-content/uploads/2015/11/Kastrati-fotoja-1.jpg" alt="Kastrati-fotoja-1" width="473" height="340" class="aligncenter size-full wp-image-67694" /></a></div>
		</aside><aside id="text-8" class="widget widget_text">			<div class="textwidget"><a href="http://www.bankacredins.com" target="_blank"><img class="aligncenter wp-image-39408 size-full" src="http://www.tiranaobserver.al/wp-content/uploads/2014/04/perfitime-extra-animatin-baner-270x270px.gif" alt="perfitime-extra-animatin-baner-270x270px" width="300" height="300" /></a></div>
		</aside><aside id="text-14" class="widget widget_text">			<div class="textwidget"><script type='text/javascript'>
<!--//<![CDATA[
   document.MAX_ct0 ='';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("zoneid=202975");document.write("&amp;nodis=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script></div>
		</aside><aside id="text-23" class="widget widget_text">			<div class="textwidget"><script type='text/javascript'>
<!--//<![CDATA[
   document.MAX_ct0 ='';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("zoneid=312382");document.write("&amp;nodis=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location).substring(0,1600));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script></div>
		</aside><aside id="text-21" class="widget widget_text"><h3 class="widget_title">Rubrika NO COMMENT</h3>			<div class="textwidget"><a href="http://www.tiranaobserver.al/category/pa-koment/"><img class="alignleft size-full wp-image-95044" src="http://www.tiranaobserver.al/wp-content/uploads/2016/03/52368-klassicheskaya-odnotonnaya-futbolka-s-nadpisyu-no-comment.jpg" alt="52368-klassicheskaya-odnotonnaya-futbolka-s-nadpisyu-no-comment" width="300" height="150" /></a></div>
		</aside><aside id="text-12" class="widget widget_text"><h3 class="widget_title">Tirana Observer</h3>			<div class="textwidget"><p>Në Tirana Observer do të gjeni informacione nga vendi dhe bota në kohë reale, analiza, komente, tema, speciale dhe dossierë të ndryshëm.  </p>
<p>Për informacione të ndryshme mund të kontaktoni në adresën e-mail: tiranaobserver@gmail.com</p>
</div>
		</aside><aside id="recent-blogposts-widget-2" class="widget widget_recent_blogposts"></aside><aside id="recent-reviews-widget-2" class="widget widget_recent_reviews">
				<div class="widget_header blue">
		<h3 class="widget_title">Observer +</h3>
			</div>
			<div class="widget_body">
		
			<div class="recent_reviews" id="recent_reviews">
				<ul class="slides"><li><div class="img_wrap"><a href="http://www.tiranaobserver.al/reviews/50-fakte-per-driteroin/" class="w_hover img_wrap"><img class="wp-post-image retina_ready" width="176" height="128" alt="50 FAKTE PËR DRITËROIN" src="http://www.tiranaobserver.al/wp-content/uploads/2016/10/agolli-ne-kater-kohe-768x576-1-1-176x128.jpg"><span class="overlay"></span></a></div>
				<div class="extra_wrap">
					<div class="review-title"><a href="http://www.tiranaobserver.al/reviews/50-fakte-per-driteroin/">50 FAKTE PËR DRITËROIN</a></div>
					<div class="post-info">
						<div class="post_rating"><span class="points0"></span></div>
						<a href="http://www.tiranaobserver.al/reviews/50-fakte-per-driteroin/" class="comments_count">0</a>
					</div>
				</div></li><li><div class="img_wrap"><a href="http://www.tiranaobserver.al/reviews/bisha-historia-mafioze-e-toto-riina-s-bosi-i-bosave-te-cosa-nostra-s/" class="w_hover img_wrap"><img class="wp-post-image retina_ready" width="176" height="128" alt="BISHA/ Historia mafioze e Toto Riina-s, bosi i bosave të Cosa Nostra-s" src="http://www.tiranaobserver.al/wp-content/uploads/2016/01/4894_foto5401b98628365-176x128.jpg"><span class="overlay"></span></a></div>
				<div class="extra_wrap">
					<div class="review-title"><a href="http://www.tiranaobserver.al/reviews/bisha-historia-mafioze-e-toto-riina-s-bosi-i-bosave-te-cosa-nostra-s/">BISHA/ Historia mafioze e Toto Riina-s, bosi i...</a></div>
					<div class="post-info">
						<div class="post_rating"><span class="points0"></span></div>
						<a href="http://www.tiranaobserver.al/reviews/bisha-historia-mafioze-e-toto-riina-s-bosi-i-bosave-te-cosa-nostra-s/" class="comments_count">0</a>
					</div>
				</div></li><li><div class="img_wrap"><a href="http://www.tiranaobserver.al/reviews/historia-shkruhet-nga-fitimtaret-50-thenie-brilante-nga-curcill-se-si-te-jesh-nje-lider/" class="w_hover img_wrap"><img class="wp-post-image retina_ready" width="176" height="128" alt="“Historia shkruhet nga fitimtarët”, 50 thënie brilante nga Çurçill se si të jesh një lider" src="http://www.tiranaobserver.al/wp-content/uploads/2016/09/141218165139-winston-churchill-car-downing-street-super-169-176x128.jpg"><span class="overlay"></span></a></div>
				<div class="extra_wrap">
					<div class="review-title"><a href="http://www.tiranaobserver.al/reviews/historia-shkruhet-nga-fitimtaret-50-thenie-brilante-nga-curcill-se-si-te-jesh-nje-lider/">“Historia shkruhet nga fitimtarët”, 50 thënie...</a></div>
					<div class="post-info">
						<div class="post_rating"><span class="points0"></span></div>
						<a href="http://www.tiranaobserver.al/reviews/historia-shkruhet-nga-fitimtaret-50-thenie-brilante-nga-curcill-se-si-te-jesh-nje-lider/" class="comments_count">0</a>
					</div>
				</div></li><li><div class="img_wrap"><a href="http://www.tiranaobserver.al/reviews/50-fakte-nga-jeta-e-ali-pashe-tepelenes-kush-ishte-luani-i-janines/" class="w_hover img_wrap"><img class="wp-post-image retina_ready" width="176" height="128" alt="50 fakte nga jeta e Ali Pashë Tepelenës: Kush ishte ”Luani i Janinës”" src="http://www.tiranaobserver.al/wp-content/uploads/2016/07/ali_pasha_tepelena_by_eduartinehistorise-d8dq9uu-176x128.jpg"><span class="overlay"></span></a></div>
				<div class="extra_wrap">
					<div class="review-title"><a href="http://www.tiranaobserver.al/reviews/50-fakte-nga-jeta-e-ali-pashe-tepelenes-kush-ishte-luani-i-janines/">50 fakte nga jeta e Ali Pashë Tepelenës: Kush...</a></div>
					<div class="post-info">
						<div class="post_rating"><span class="points0"></span></div>
						<a href="http://www.tiranaobserver.al/reviews/50-fakte-nga-jeta-e-ali-pashe-tepelenes-kush-ishte-luani-i-janines/" class="comments_count">0</a>
					</div>
				</div></li><li><div class="img_wrap"><a href="http://www.tiranaobserver.al/reviews/historia-e-vertete-e-robin-hood/" class="w_hover img_wrap"><img class="wp-post-image retina_ready" width="176" height="128" alt="Historia e vërtetë e Robin Hood" src="http://www.tiranaobserver.al/wp-content/uploads/2016/03/Kevin-Costner-në-rolin-Robin-Hood-176x128.jpg"><span class="overlay"></span></a></div>
				<div class="extra_wrap">
					<div class="review-title"><a href="http://www.tiranaobserver.al/reviews/historia-e-vertete-e-robin-hood/">Historia e vërtetë e Robin Hood</a></div>
					<div class="post-info">
						<div class="post_rating"><span class="points0"></span></div>
						<a href="http://www.tiranaobserver.al/reviews/historia-e-vertete-e-robin-hood/" class="comments_count">0</a>
					</div>
				</div></li></ul>
			</div>
		</div>
		</aside><aside id="text-17" class="widget widget_text">			<div class="textwidget"><div style="position: 
     fixed;top: 105px;
     margin-right: 498px;
     right: 50%;
     width: 120px;
     height: 608px;"><script type='text/javascript'>
<!--//<![CDATA[
   document.MAX_ct0 ='';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("zoneid=203716");document.write("&amp;nodis=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script>
 </div></div>
		</aside><aside id="text-15" class="widget widget_text">			<div class="textwidget"><script type='text/javascript'>

<!--//<![CDATA[

   document.MAX_ct0 ='';

   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');

   var m3_r = Math.floor(Math.random()*99999999999);

   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);

   document.write ("zoneid=203319");document.write("&amp;nodis=1");

   document.write ('&amp;cb=' + m3_r);

   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);

   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));

   document.write ("&amp;loc=" + escape(window.location));

   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));

   if (document.context) document.write ("&context=" + escape(document.context));

   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {

       document.write ("&amp;ct0=" + escape(document.MAX_ct0));

   }

   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");

   document.write ("'></scr"+"ipt>");

//]]>--></script></div>
		</aside><aside id="facebook_master_widget_basic-2" class="widget Facebook Master Basic"><div id="fb-root"></div><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><div class="fb-like-box" data-href="https://www.facebook.com/TiranaObserver.al/?ref=bookmarks" data-colorscheme="light" data-show-faces="false" data-header="false" data-stream="false" data-show-border="false"></div></aside><aside id="recent-photos-widget-2" class="widget widget_recent_photos">
				<div class="widget_header dark_gray">
		<div class="widget_subtitle"><a href="http://www.tiranaobserver.al/foto-galeri/" class="lnk_all_posts">All photos</a></div><h3 class="widget_title">Foto</h3>
			</div>
			<div class="widget_body">
		
			<div class="recent_photos_thumbs" id="recent_photos_thumbs">
				<ul class="slides"><li><img class="wp-post-image retina_ready" width="88" height="86" alt="Çfarë ka ndodhur më 8 shkurt?" src="http://www.tiranaobserver.al/wp-content/uploads/2017/02/constantine-xi-statue-88x86.jpg"></li><li><img class="wp-post-image retina_ready" width="88" height="86" alt="Si e tradhtuan shenjat e gishtave atentatorin e fisit Çapja" src="http://www.tiranaobserver.al/wp-content/uploads/2017/02/atentatori-88x86.jpg"></li><li><img class="wp-post-image retina_ready" width="88" height="86" alt="Flet aktori shqiptar Rimi Beqiri: Kur recitova në krah të Terence Hill" src="http://www.tiranaobserver.al/wp-content/uploads/2017/02/16652850_1253032031450391_317542655_n-88x86.jpg"></li><li><img class="wp-post-image retina_ready" width="88" height="86" alt="Kamera e fshehtë/ Paguan në dorë dhe “bujaria” e shefit të rilidh energjinë" src="http://www.tiranaobserver.al/wp-content/uploads/2017/02/2-30-88x86.jpg"></li><li><img class="wp-post-image retina_ready" width="88" height="86" alt="Horoskopi, e mërkurë 8 shkurt 2017" src="http://www.tiranaobserver.al/wp-content/uploads/2017/01/Horoskopi-2-3-88x86.jpg"></li><li><img class="wp-post-image retina_ready" width="88" height="86" alt="FOTO/ Kur i lë pas shqetësimet e Shtëpisë së Bardhë&#8230;" src="http://www.tiranaobserver.al/wp-content/uploads/2017/02/obama1-88x86.jpg"></li><li><img class="wp-post-image retina_ready" width="88" height="86" alt="Nano ngre pikëpyetje mbi megaprojektin e portit të Karpenit dhe denoncon rolin e Endri Fugës në këtë histori" src="http://www.tiranaobserver.al/wp-content/uploads/2017/02/muciiii-88x86.jpg"></li><li><img class="wp-post-image retina_ready" width="88" height="86" alt="Masakra në Elbasan, arrestohet në Holandë atentatori i familjes Çapja" src="http://www.tiranaobserver.al/wp-content/uploads/2017/02/Hasanpapaj-88x86.jpg"></li><li><img class="wp-post-image retina_ready" width="88" height="86" alt="“Cavaliere” De Biasi vlerësohet nga shteti italian" src="http://www.tiranaobserver.al/wp-content/uploads/2017/02/16473196_10154806909652110_7921029572128639491_n-88x86.jpg"></li><li><img class="wp-post-image retina_ready" width="88" height="86" alt="7 vendet më të ftohta në botë" src="http://www.tiranaobserver.al/wp-content/uploads/2017/02/vendet-me-te-ftohta-ne-bote-1-88x86.jpg"></li></ul>
				</div>
				<div class="recent_photos_slider" id="recent_photos_slider">
					<ul class="slides">
			<li><a href="http://www.tiranaobserver.al/wp-content/uploads/2017/02/constantine-xi-statue.jpg" rel="prettyPhoto" class="gal_link w_hover img-link"><img class="wp-post-image retina_ready" width="552" height="292" alt="Çfarë ka ndodhur më 8 shkurt?" src="http://www.tiranaobserver.al/wp-content/uploads/2017/02/constantine-xi-statue-552x292.jpg">
					<span class="overlay"></span><span class="link-icon"></span>
				</a><div class="title"><a href="http://www.tiranaobserver.al/cfare-ka-ndodhur-me-8-shkurt/">Çfarë ka ndodhur më 8 shkurt?</a></div></li><li><a href="http://www.tiranaobserver.al/wp-content/uploads/2017/02/atentatori.jpg" rel="prettyPhoto" class="gal_link w_hover img-link"><img class="wp-post-image retina_ready" width="552" height="292" alt="Si e tradhtuan shenjat e gishtave atentatorin e fisit Çapja" src="http://www.tiranaobserver.al/wp-content/uploads/2017/02/atentatori-552x292.jpg">
					<span class="overlay"></span><span class="link-icon"></span>
				</a><div class="title"><a href="http://www.tiranaobserver.al/si-e-tradhtuan-shenjat-e-gishtave-atentatorin-e-fisit-capja/">Si e tradhtuan shenjat e gishtave atentatorin e fisit Çapja</a></div></li><li><a href="http://www.tiranaobserver.al/wp-content/uploads/2017/02/16652850_1253032031450391_317542655_n.jpg" rel="prettyPhoto" class="gal_link w_hover img-link"><img class="wp-post-image retina_ready" width="552" height="292" alt="Flet aktori shqiptar Rimi Beqiri: Kur recitova në krah të Terence Hill" src="http://www.tiranaobserver.al/wp-content/uploads/2017/02/16652850_1253032031450391_317542655_n-552x292.jpg">
					<span class="overlay"></span><span class="link-icon"></span>
				</a><div class="title"><a href="http://www.tiranaobserver.al/flet-aktori-shqiptar-rimi-beqiri-kur-recitova-ne-krah-te-terence-hill/">Flet aktori shqiptar Rimi Beqiri: Kur recitova në krah të Terence Hill</a></div></li><li><a href="http://www.tiranaobserver.al/wp-content/uploads/2017/02/2-30.jpg" rel="prettyPhoto" class="gal_link w_hover img-link"><img class="wp-post-image retina_ready" width="552" height="292" alt="Kamera e fshehtë/ Paguan në dorë dhe “bujaria” e shefit të rilidh energjinë" src="http://www.tiranaobserver.al/wp-content/uploads/2017/02/2-30-552x292.jpg">
					<span class="overlay"></span><span class="link-icon"></span>
				</a><div class="title"><a href="http://www.tiranaobserver.al/kamera-e-fshehte-paguan-ne-dore-dhe-bujaria-e-shefit-te-rilidh-energjine/">Kamera e fshehtë/ Paguan në dorë dhe “bujaria” e shefit të rilidh energjinë</a></div></li><li><a href="http://www.tiranaobserver.al/wp-content/uploads/2017/01/Horoskopi-2-3.jpg" rel="prettyPhoto" class="gal_link w_hover img-link"><img class="wp-post-image retina_ready" width="552" height="292" alt="Horoskopi, e mërkurë 8 shkurt 2017" src="http://www.tiranaobserver.al/wp-content/uploads/2017/01/Horoskopi-2-3-552x292.jpg">
					<span class="overlay"></span><span class="link-icon"></span>
				</a><div class="title"><a href="http://www.tiranaobserver.al/horoskopi-e-merkure-8-shkurt-2017/">Horoskopi, e mërkurë 8 shkurt 2017</a></div></li><li><a href="http://www.tiranaobserver.al/wp-content/uploads/2017/02/obama1.jpg" rel="prettyPhoto" class="gal_link w_hover img-link"><img class="wp-post-image retina_ready" width="552" height="292" alt="FOTO/ Kur i lë pas shqetësimet e Shtëpisë së Bardhë&#8230;" src="http://www.tiranaobserver.al/wp-content/uploads/2017/02/obama1-552x292.jpg">
					<span class="overlay"></span><span class="link-icon"></span>
				</a><div class="title"><a href="http://www.tiranaobserver.al/foto-kur-i-le-pas-shqetesimet-e-shtepise-se-bardhe/">FOTO/ Kur i lë pas shqetësimet e Shtëpisë së Bardhë&#8230;</a></div></li><li><a href="http://www.tiranaobserver.al/wp-content/uploads/2017/02/muciiii.jpg" rel="prettyPhoto" class="gal_link w_hover img-link"><img class="wp-post-image retina_ready" width="552" height="292" alt="Nano ngre pikëpyetje mbi megaprojektin e portit të Karpenit dhe denoncon rolin e Endri Fugës në këtë histori" src="http://www.tiranaobserver.al/wp-content/uploads/2017/02/muciiii-552x292.jpg">
					<span class="overlay"></span><span class="link-icon"></span>
				</a><div class="title"><a href="http://www.tiranaobserver.al/nano-ngre-pikepyetje-mbi-megaprojektin-e-portit-te-karpenit-dhe-denoncon-rolin-e-endri-fuges-ne-kete-histori/">Nano ngre pikëpyetje mbi megaprojektin e portit të Karpenit dhe denoncon rolin e Endri Fugës në këtë histori</a></div></li><li><a href="http://www.tiranaobserver.al/wp-content/uploads/2017/02/Hasanpapaj.jpg" rel="prettyPhoto" class="gal_link w_hover img-link"><img class="wp-post-image retina_ready" width="552" height="292" alt="Masakra në Elbasan, arrestohet në Holandë atentatori i familjes Çapja" src="http://www.tiranaobserver.al/wp-content/uploads/2017/02/Hasanpapaj-552x292.jpg">
					<span class="overlay"></span><span class="link-icon"></span>
				</a><div class="title"><a href="http://www.tiranaobserver.al/masakra-ne-elbasan-arrestohet-ne-holande-atentatori-i-familjes-capja/">Masakra në Elbasan, arrestohet në Holandë atentatori i familjes Çapja</a></div></li><li><a href="http://www.tiranaobserver.al/wp-content/uploads/2017/02/16473196_10154806909652110_7921029572128639491_n.jpg" rel="prettyPhoto" class="gal_link w_hover img-link"><img class="wp-post-image retina_ready" width="552" height="292" alt="“Cavaliere” De Biasi vlerësohet nga shteti italian" src="http://www.tiranaobserver.al/wp-content/uploads/2017/02/16473196_10154806909652110_7921029572128639491_n-552x292.jpg">
					<span class="overlay"></span><span class="link-icon"></span>
				</a><div class="title"><a href="http://www.tiranaobserver.al/cavaliere-de-biasi-vleresohet-nga-shteti-italian/">“Cavaliere” De Biasi vlerësohet nga shteti italian</a></div></li><li><a href="http://www.tiranaobserver.al/wp-content/uploads/2017/02/vendet-me-te-ftohta-ne-bote-1.jpg" rel="prettyPhoto" class="gal_link w_hover img-link"><img class="wp-post-image retina_ready" width="552" height="292" alt="7 vendet më të ftohta në botë" src="http://www.tiranaobserver.al/wp-content/uploads/2017/02/vendet-me-te-ftohta-ne-bote-1-552x292.jpg">
					<span class="overlay"></span><span class="link-icon"></span>
				</a><div class="title"><a href="http://www.tiranaobserver.al/news-item/7-vendet-me-te-ftohta-ne-bote/">7 vendet më të ftohta në botë</a></div></li>
					</ul>
				</div>
				</div>
				<script type="text/javascript">
					jQuery(window).load(function() {
						jQuery("#recent_photos_thumbs").flexslider({
							animation: "slide",
							controlNav: false,
							animationLoop: false,
							slideshow: false,
							itemWidth: 44,
							prevText: "<span></span>",
							nextText: "<span></span>",
							itemMargin: 2,
							asNavFor: "#recent_photos_slider"
						  });
						jQuery("#recent_photos_slider").flexslider({
							animation: "slide",
							controlNav: false,
							directionNav: false,
							animationLoop: false,
							slideshow: false,
							sync:"#recent_photos_thumbs"
						  });
					});			
				</script>
			</aside><aside id="recent-video-widget-2" class="widget widget_recent_video">
				<div class="widget_header light_gray">
		<div class="widget_subtitle"><a href="http://www.tiranaobserver.al/video-galeri/" class="lnk_all_posts">All videos</a></div><h3 class="widget_title">Video</h3>
			    </div>
			    <div class="widget_body">
					<div class="thumb_carousel" id="video_carousel">
						<div class="jcarousel-container">
							<div class="jcarousel-clip">
								<ul class="jcarousel-list">
		<li>
								<a href="http://www.tiranaobserver.al/1821-shqiptaret-qe-krijuan-greqine-video/" title="1821, shqiptarët që krijuan Greqinë (VIDEO)" rel="http://www.tiranaobserver.al/wp-content/uploads/2017/02/Screenshot_3-458x294.png" data-content="http://www.tiranaobserver.al/1821-shqiptaret-qe-krijuan-greqine-video/">
									<img class="wp-post-image retina_ready" width="90" height="66" alt="1821, shqiptarët që krijuan Greqinë (VIDEO)" src="http://www.tiranaobserver.al/wp-content/uploads/2017/02/Screenshot_3-90x66.png">
								</a>
							</li>
				<li>
								<a href="http://www.tiranaobserver.al/video-e-rralle-kur-dritero-agolli-fliste-kunder-ppsh-dhe-salla-e-kercenonte/" title="VIDEO E RRALLË/ Kur Dritëro Agolli fliste..." rel="http://www.tiranaobserver.al/wp-content/uploads/2017/02/dtyty7u-458x294.jpg" data-content="http://www.tiranaobserver.al/video-e-rralle-kur-dritero-agolli-fliste-kunder-ppsh-dhe-salla-e-kercenonte/">
									<img class="wp-post-image retina_ready" width="90" height="66" alt="VIDEO E RRALLË/ Kur Dritëro Agolli fliste kundër PPSH dhe salla e kërcënonte" src="http://www.tiranaobserver.al/wp-content/uploads/2017/02/dtyty7u-90x66.jpg">
								</a>
							</li>
				<li>
								<a href="http://www.tiranaobserver.al/plas-gallata-ne-rrjet-ja-si-pergjigjet-ilir-meta-kur-pyetet-per-bashen-video/" title="Plas gallata në rrjet, ja si përgjigjet Ilir..." rel="http://www.tiranaobserver.al/wp-content/uploads/2016/06/meta-basha-tani3-458x294.jpg" data-content="http://www.tiranaobserver.al/plas-gallata-ne-rrjet-ja-si-pergjigjet-ilir-meta-kur-pyetet-per-bashen-video/">
									<img class="wp-post-image retina_ready" width="90" height="66" alt="Plas gallata në rrjet, ja si përgjigjet Ilir Meta kur pyetet për Bashën (VIDEO)" src="http://www.tiranaobserver.al/wp-content/uploads/2016/06/meta-basha-tani3-90x66.jpg">
								</a>
							</li>
				<li>
								<a href="http://www.tiranaobserver.al/gjenerali-i-suksesshem-shqiptar-i-100-fitoreve-njihuni-me-gjergjin-e-shekullin-te-16-te-video/" title="Gjenerali i suksesshëm shqiptar i 100..." rel="http://www.tiranaobserver.al/wp-content/uploads/2017/01/1485641351BASTA-Giorgio_-Il-Maestro-2ok-458x294.jpg" data-content="http://www.tiranaobserver.al/gjenerali-i-suksesshem-shqiptar-i-100-fitoreve-njihuni-me-gjergjin-e-shekullin-te-16-te-video/">
									<img class="wp-post-image retina_ready" width="90" height="66" alt="Gjenerali i suksesshëm shqiptar i 100 fitoreve: Njihuni me Gjergjin e shekullin të 16-të (VIDEO)" src="http://www.tiranaobserver.al/wp-content/uploads/2017/01/1485641351BASTA-Giorgio_-Il-Maestro-2ok-90x66.jpg">
								</a>
							</li>
				<li>
								<a href="http://www.tiranaobserver.al/nga-fevziu-te-cani-ke-gazetar-do-te-zgjidhte-blushi-ne-libra-video/" title="Nga Fevziu te Çani, kë gazetar do të zgjidhte..." rel="http://www.tiranaobserver.al/wp-content/uploads/2017/01/3cf856789d6fdc5d140f2f4fa3e94040_L-458x294.jpg" data-content="http://www.tiranaobserver.al/nga-fevziu-te-cani-ke-gazetar-do-te-zgjidhte-blushi-ne-libra-video/">
									<img class="wp-post-image retina_ready" width="90" height="66" alt="Nga Fevziu te Çani, kë gazetar do të zgjidhte Blushi në Libra? (VIDEO)" src="http://www.tiranaobserver.al/wp-content/uploads/2017/01/3cf856789d6fdc5d140f2f4fa3e94040_L-90x66.jpg">
								</a>
							</li>
				<li>
								<a href="http://www.tiranaobserver.al/imiton-elvana-gjaten-vogelushja-mei-eshte-kthyer-ne-sensacion/" title="Imiton Elvana Gjatën,  vogëlushja Mei është..." rel="http://www.tiranaobserver.al/wp-content/uploads/2017/01/elvana-550x320-458x294.jpg" data-content="http://www.tiranaobserver.al/imiton-elvana-gjaten-vogelushja-mei-eshte-kthyer-ne-sensacion/">
									<img class="wp-post-image retina_ready" width="90" height="66" alt="Imiton Elvana Gjatën,  vogëlushja Mei është kthyer në sensacion" src="http://www.tiranaobserver.al/wp-content/uploads/2017/01/elvana-550x320-90x66.jpg">
								</a>
							</li>
				<li>
								<a href="http://www.tiranaobserver.al/momenti-me-emocionues-i-obama-s-qe-humbet-nga-inaugurimi-video/" title="Momenti më emocionues i Obama-s që humbët nga..." rel="http://www.tiranaobserver.al/wp-content/uploads/2017/01/landscape-1484939067-gettyimages-632207666-1-458x294.jpg" data-content="http://www.tiranaobserver.al/momenti-me-emocionues-i-obama-s-qe-humbet-nga-inaugurimi-video/">
									<img class="wp-post-image retina_ready" width="90" height="66" alt="Momenti më emocionues i Obama-s që humbët nga inaugurimi (VIDEO)" src="http://www.tiranaobserver.al/wp-content/uploads/2017/01/landscape-1484939067-gettyimages-632207666-1-90x66.jpg">
								</a>
							</li>
				<li>
								<a href="http://www.tiranaobserver.al/video-e-rralle-fatos-nano-kur-ishte-i-ri-i-qeshur-me-ish-bashkeshorten-rexhina/" title="Video e rrallë: Fatos Nano kur ishte i ri, i..." rel="http://www.tiranaobserver.al/wp-content/uploads/2017/01/Screenshot_1-10-458x294.jpg" data-content="http://www.tiranaobserver.al/video-e-rralle-fatos-nano-kur-ishte-i-ri-i-qeshur-me-ish-bashkeshorten-rexhina/">
									<img class="wp-post-image retina_ready" width="90" height="66" alt="Video e rrallë: Fatos Nano kur ishte i ri, i qeshur me ish-bashkëshorten Rexhina" src="http://www.tiranaobserver.al/wp-content/uploads/2017/01/Screenshot_1-10-90x66.jpg">
								</a>
							</li>
				<li>
								<a href="http://www.tiranaobserver.al/therret-prizreni-mori-shkoder-kenga-e-njesise-speciale-te-kosoves-ne-betejen-per-ndalimin-e-trenit-video/" title="“Thërret Prizreni mori Shkodër”, kënga e..." rel="http://www.tiranaobserver.al/wp-content/uploads/2017/01/268255-458x294.jpg" data-content="http://www.tiranaobserver.al/therret-prizreni-mori-shkoder-kenga-e-njesise-speciale-te-kosoves-ne-betejen-per-ndalimin-e-trenit-video/">
									<img class="wp-post-image retina_ready" width="90" height="66" alt="“Thërret Prizreni mori Shkodër”, kënga e njësisë speciale të Kosovës në “betejën” për ndalimin e trenit (VIDEO)" src="http://www.tiranaobserver.al/wp-content/uploads/2017/01/268255-90x66.jpg">
								</a>
							</li>
				<li>
								<a href="http://www.tiranaobserver.al/njihuni-me-rezarten-vajza-e-pare-ne-renea-qe-sfidoi-mentalitetin-dhe-friken-video/" title="Njihuni me Rezartën, vajza e parë në RENEA që..." rel="http://www.tiranaobserver.al/wp-content/uploads/2017/01/Screenshot_5-458x294.jpg" data-content="http://www.tiranaobserver.al/njihuni-me-rezarten-vajza-e-pare-ne-renea-qe-sfidoi-mentalitetin-dhe-friken-video/">
									<img class="wp-post-image retina_ready" width="90" height="66" alt="Njihuni me Rezartën, vajza e parë në RENEA që sfidoi mentalitetin dhe frikën (VIDEO)" src="http://www.tiranaobserver.al/wp-content/uploads/2017/01/Screenshot_5-90x66.jpg">
								</a>
							</li>
				
						</ul>
		
					</div>
				</div>
			</div>
		<div class="video-thumb" id="carousel_target">
		<a href="http://www.tiranaobserver.al/1821-shqiptaret-qe-krijuan-greqine-video/" class="w_hover img-link img-wrap"><img class="wp-post-image retina_ready" width="458" height="294" alt="1821, shqiptarët që krijuan Greqinë (VIDEO)" src="http://www.tiranaobserver.al/wp-content/uploads/2017/02/Screenshot_3-458x294.png"><span class="overlay"></span><span class="v_link"></span></a><div class="post_title"><a href="http://www.tiranaobserver.al/1821-shqiptaret-qe-krijuan-greqine-video/" class="post_name">1821, shqiptarët që krijuan Greqinë (VIDEO)</a></div></div>
					</div>
			<script type="text/javascript">
				jQuery(document).ready(function() {
					jQuery("#video_carousel .jcarousel-list li a").click(function(){
						var v_url = jQuery(this).attr("href");
						var v_title = jQuery(this).attr("title");
						var v_thumb = jQuery(this).attr("rel");
						var p_url = jQuery(this).attr("data-content");
						jQuery("#carousel_target .img-link").attr("href", v_url).find("img").attr("src", v_thumb).attr("alt", v_title);
						jQuery("#carousel_target .post_name").attr("href", p_url).text(v_title);
						return false;
					})
    				jQuery("#video_carousel").jcarousel({
    					vertical: 	true,
    					buttonNextHTML: 	"<div><span></span></div>",
    					buttonPrevHTML: 	"<div><span></span></div>"
    				});
  				});			
  			</script>
		</aside><aside id="categories-2" class="widget widget_categories"><h3 class="widget_title">Lajmet sipas Kategorive</h3><label class="screen-reader-text" for="cat">Lajmet sipas Kategorive</label><select name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="4">Aktualitet&nbsp;&nbsp;(11,463)</option>
	<option class="level-0" value="19">Anketa&nbsp;&nbsp;(274)</option>
	<option class="level-0" value="13">Bota &amp; Rajoni&nbsp;&nbsp;(2,568)</option>
	<option class="level-0" value="9">Editori&nbsp;&nbsp;(204)</option>
	<option class="level-0" value="6">Ekonomi&nbsp;&nbsp;(1,686)</option>
	<option class="level-0" value="12">Extra&nbsp;&nbsp;(1,322)</option>
	<option class="level-0" value="15">Flash&nbsp;&nbsp;(10,239)</option>
	<option class="level-0" value="18">Forum&nbsp;&nbsp;(355)</option>
	<option class="level-0" value="2739">Horoskopi&nbsp;&nbsp;(516)</option>
	<option class="level-0" value="3285">Intervista&nbsp;&nbsp;(220)</option>
	<option class="level-0" value="10">Kulturë&nbsp;&nbsp;(2,295)</option>
	<option class="level-0" value="14">Lifestyle&nbsp;&nbsp;(6,596)</option>
	<option class="level-0" value="7">Opinion&nbsp;&nbsp;(3,776)</option>
	<option class="level-0" value="4220">Pa koment&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="5">Politikë&nbsp;&nbsp;(8,640)</option>
	<option class="level-0" value="2138">Redaksionale&nbsp;&nbsp;(38)</option>
	<option class="level-0" value="3518">Roze&nbsp;&nbsp;(855)</option>
	<option class="level-0" value="763">Shendet&nbsp;&nbsp;(1,241)</option>
	<option class="level-0" value="1581">Shkence&nbsp;&nbsp;(306)</option>
	<option class="level-0" value="694">Sociale&nbsp;&nbsp;(1,107)</option>
	<option class="level-0" value="8">Speciale&nbsp;&nbsp;(1,890)</option>
	<option class="level-0" value="11">Sport&nbsp;&nbsp;(3,029)</option>
	<option class="level-0" value="1756">Teknologji&nbsp;&nbsp;(128)</option>
	<option class="level-0" value="1">Uncatigorized&nbsp;&nbsp;(67)</option>
	<option class="level-0" value="16">Video&nbsp;&nbsp;(207)</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://www.tiranaobserver.al/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside><aside id="twitter-widget-2" class="widget twitter">			

		<div class="block_twitter_widget">
			<div class="widget_header blue">
				<div class="lnk_follow widget_subtitle"><a href="https://twitter.com/" target="_blank">Follow on Twitter</a></div>
<h3 class="widget_title">Twitter</h3>			
			</div>
			<div class="tweet widget_body">
				<div class="tweet widget_iframe_outer">
                    <a class="twitter-timeline" href="https://twitter.com/TiranaObserver" data-widget-id="351798151277080576">Tweets by @TiranaObserver</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
					<script type="text/jscript">
						formatTwitter();
                        function formatTwitter() {
							var iframe_outer = jQuery('.widget.twitter .widget_iframe_outer');
                            var alink = iframe_outer.find('>a');
							if (alink.length > 0) {
								alink.attr( {
																		'data-tweet-limit': '5',
									'data-link-color': '#e50700',
									'data-border-color': '#ffffff',
									'data-chrome': 'noavatars noheader nofooter noborders noscrollbar transparent'
								} );
															}
                            var iframe = iframe_outer.find('iframe');
                            var twitter = iframe.length > 0 ? jQuery(iframe.get(0).contentDocument).find('div.stream') : [];
							if (twitter.length > 0) {
								twitter.find('.h-feed > li').each(function(idx) {
									var author = jQuery(this).find('.header .p-nickname').text();
									var author_link = jQuery(this).find('.header a.u-url').attr('href');
									
									jQuery(this)
										.css({
											'paddingLeft': '24px',
											'paddingTop': idx==0 ? 0 : '18px',
											'paddingBottom': 0,
											'marginTop': idx==0 ? 0 : '18px',
											'borderTop': idx==0 ? 'none' : '1px solid #ebebeb',
											'backgroundImage': 'url(http://www.tiranaobserver.al/wp-content/themes/primetime/images/tweet-icon.png)',
											'backgroundPosition': '-1px ' + (idx==0 ? 3 : 21) + 'px',
											'backgroundRepeat': 'no-repeat',
											})
										.find('a[data-datetime]').hide().end()
										.find('.header').hide().end()
										.find('.footer').hide().end()
										.find('.e-entry-title').prepend('<a href="' + author_link + '" target="_blank">' + author + '</a> ').end()
										.find('a').css({'color': '#e50700'}).end()
										.find('.inline-media img').css({'height':'auto'});
								});
								iframe_outer.show();
							} else {
								iframe_outer.hide();
								setTimeout("formatTwitter();", 200);
							}
                        }
                    </script>
				</div>
			</div>
	</div>
		
</aside><aside id="latest-comments-widget-2" class="widget widget_latest_comments">
				<div class="widget_header green">
		<h3 class="widget_title">Komente</h3>
			    </div>
				<div class="widget_body">
					<ul class="comments">
		
						<li >
							<div class="comment_author"><a href="http://www.tiranaobserver.al/replikat-ne-facebook-je-bere-si-saliu-rama-komentuesit-shko-laj-syte-qe-te-zgjohesh/#comment-79797">tedi</a></div>
							<div class="comment_text">Kryeminister virtual</div>
							<div class="comment_date">18:18 07.02.2017</div>
						</li>
			
						<li >
							<div class="comment_author"><a href="http://www.tiranaobserver.al/news-item/presidenti-willson-engjelli-mbrojtes-i-shqiperise/#comment-79738">Theodhor Preveza</a></div>
							<div class="comment_text">Pershkrim politik,diplomattik,shkencor me rendesi kombetarme e nderkombetare
Fani</div>
							<div class="comment_date">21:17 06.02.2017</div>
						</li>
			
						<li class="last">
							<div class="comment_author"><a href="http://www.tiranaobserver.al/perplasja-llalla-lu-jehone-edhe-ne-uashington/#comment-79488">Shqipetari2016 al</a></div>
							<div class="comment_text">Kryeprokurori me deklaratat e tij kunder ambasadorit american tregon nivelin e tij te ulet moral duke theksuar te gjitha...</div>
							<div class="comment_date">13:04 03.02.2017</div>
						</li>
			
					</ul>
		
			</div>
		</aside><aside id="tag_cloud-2" class="widget widget_tag_cloud"><h3 class="widget_title">Temat e Dites</h3><div class="tagcloud"><a href='http://www.tiranaobserver.al/tag/aksident/' class='tag-link-76 tag-link-position-1' title='58 topics' style='font-size: 9.6210526315789pt;'>aksident</a>
<a href='http://www.tiranaobserver.al/tag/arrestim/' class='tag-link-780 tag-link-position-2' title='79 topics' style='font-size: 11.536842105263pt;'>arrestim</a>
<a href='http://www.tiranaobserver.al/tag/basha/' class='tag-link-98 tag-link-position-3' title='165 topics' style='font-size: 16.252631578947pt;'>Basha</a>
<a href='http://www.tiranaobserver.al/tag/be/' class='tag-link-703 tag-link-position-4' title='74 topics' style='font-size: 11.242105263158pt;'>BE</a>
<a href='http://www.tiranaobserver.al/tag/ben-blushi/' class='tag-link-2607 tag-link-position-5' title='54 topics' style='font-size: 9.1789473684211pt;'>ben blushi</a>
<a href='http://www.tiranaobserver.al/tag/berisha/' class='tag-link-36 tag-link-position-6' title='164 topics' style='font-size: 16.252631578947pt;'>berisha</a>
<a href='http://www.tiranaobserver.al/tag/donald-trump/' class='tag-link-4562 tag-link-position-7' title='65 topics' style='font-size: 10.357894736842pt;'>donald trump</a>
<a href='http://www.tiranaobserver.al/tag/droga/' class='tag-link-1089 tag-link-position-8' title='129 topics' style='font-size: 14.631578947368pt;'>droga</a>
<a href='http://www.tiranaobserver.al/tag/droge/' class='tag-link-597 tag-link-position-9' title='57 topics' style='font-size: 9.4736842105263pt;'>droge</a>
<a href='http://www.tiranaobserver.al/tag/edi-rama/' class='tag-link-20 tag-link-position-10' title='101 topics' style='font-size: 13.157894736842pt;'>Edi Rama</a>
<a href='http://www.tiranaobserver.al/tag/enver-hoxha/' class='tag-link-1228 tag-link-position-11' title='66 topics' style='font-size: 10.505263157895pt;'>Enver Hoxha</a>
<a href='http://www.tiranaobserver.al/tag/europiani/' class='tag-link-770 tag-link-position-12' title='58 topics' style='font-size: 9.6210526315789pt;'>Europiani</a>
<a href='http://www.tiranaobserver.al/tag/faik-konica/' class='tag-link-3534 tag-link-position-13' title='52 topics' style='font-size: 8.8842105263158pt;'>Faik Konica</a>
<a href='http://www.tiranaobserver.al/tag/futboll/' class='tag-link-421 tag-link-position-14' title='82 topics' style='font-size: 11.831578947368pt;'>futboll</a>
<a href='http://www.tiranaobserver.al/tag/gjykata/' class='tag-link-45 tag-link-position-15' title='55 topics' style='font-size: 9.3263157894737pt;'>gjykata</a>
<a href='http://www.tiranaobserver.al/tag/greqi/' class='tag-link-122 tag-link-position-16' title='86 topics' style='font-size: 12.126315789474pt;'>greqi</a>
<a href='http://www.tiranaobserver.al/tag/itali/' class='tag-link-46 tag-link-position-17' title='77 topics' style='font-size: 11.389473684211pt;'>itali</a>
<a href='http://www.tiranaobserver.al/tag/kosove/' class='tag-link-592 tag-link-position-18' title='84 topics' style='font-size: 11.978947368421pt;'>kosove</a>
<a href='http://www.tiranaobserver.al/tag/kuvend/' class='tag-link-1010 tag-link-position-19' title='146 topics' style='font-size: 15.515789473684pt;'>Kuvend</a>
<a href='http://www.tiranaobserver.al/tag/lazarat/' class='tag-link-499 tag-link-position-20' title='78 topics' style='font-size: 11.536842105263pt;'>lazarat</a>
<a href='http://www.tiranaobserver.al/tag/mafia/' class='tag-link-1635 tag-link-position-21' title='55 topics' style='font-size: 9.3263157894737pt;'>mafia</a>
<a href='http://www.tiranaobserver.al/tag/meta/' class='tag-link-89 tag-link-position-22' title='108 topics' style='font-size: 13.6pt;'>meta</a>
<a href='http://www.tiranaobserver.al/tag/nishani/' class='tag-link-87 tag-link-position-23' title='105 topics' style='font-size: 13.452631578947pt;'>nishani</a>
<a href='http://www.tiranaobserver.al/tag/olldashi/' class='tag-link-93 tag-link-position-24' title='45 topics' style='font-size: 8pt;'>Olldashi</a>
<a href='http://www.tiranaobserver.al/tag/pd/' class='tag-link-65 tag-link-position-25' title='202 topics' style='font-size: 17.578947368421pt;'>pd</a>
<a href='http://www.tiranaobserver.al/tag/polici/' class='tag-link-121 tag-link-position-26' title='170 topics' style='font-size: 16.4pt;'>polici</a>
<a href='http://www.tiranaobserver.al/tag/policia/' class='tag-link-500 tag-link-position-27' title='78 topics' style='font-size: 11.536842105263pt;'>policia</a>
<a href='http://www.tiranaobserver.al/tag/ps/' class='tag-link-91 tag-link-position-28' title='56 topics' style='font-size: 9.4736842105263pt;'>ps</a>
<a href='http://www.tiranaobserver.al/tag/qeveri/' class='tag-link-1238 tag-link-position-29' title='81 topics' style='font-size: 11.684210526316pt;'>qeveri</a>
<a href='http://www.tiranaobserver.al/tag/rama/' class='tag-link-32 tag-link-position-30' title='408 topics' style='font-size: 22pt;'>Rama</a>
<a href='http://www.tiranaobserver.al/tag/reforma-ne-drejtesi/' class='tag-link-3017 tag-link-position-31' title='116 topics' style='font-size: 14.042105263158pt;'>Reforma ne drejtesi</a>
<a href='http://www.tiranaobserver.al/tag/rusi/' class='tag-link-1062 tag-link-position-32' title='56 topics' style='font-size: 9.4736842105263pt;'>Rusi</a>
<a href='http://www.tiranaobserver.al/tag/shba/' class='tag-link-145 tag-link-position-33' title='116 topics' style='font-size: 14.042105263158pt;'>SHBA</a>
<a href='http://www.tiranaobserver.al/tag/shish/' class='tag-link-1420 tag-link-position-34' title='65 topics' style='font-size: 10.357894736842pt;'>SHISH</a>
<a href='http://www.tiranaobserver.al/tag/shqiperi/' class='tag-link-1388 tag-link-position-35' title='65 topics' style='font-size: 10.357894736842pt;'>Shqiperi</a>
<a href='http://www.tiranaobserver.al/tag/si-shkruanin-paraardhesit/' class='tag-link-5173 tag-link-position-36' title='48 topics' style='font-size: 8.4421052631579pt;'>Si shkruanin paraardhësit</a>
<a href='http://www.tiranaobserver.al/tag/status/' class='tag-link-1362 tag-link-position-37' title='46 topics' style='font-size: 8.1473684210526pt;'>status</a>
<a href='http://www.tiranaobserver.al/tag/tahiri/' class='tag-link-931 tag-link-position-38' title='80 topics' style='font-size: 11.684210526316pt;'>Tahiri</a>
<a href='http://www.tiranaobserver.al/tag/tirane/' class='tag-link-102 tag-link-position-39' title='52 topics' style='font-size: 8.8842105263158pt;'>tirane</a>
<a href='http://www.tiranaobserver.al/tag/turqi/' class='tag-link-1423 tag-link-position-40' title='46 topics' style='font-size: 8.1473684210526pt;'>Turqi</a>
<a href='http://www.tiranaobserver.al/tag/ukraine/' class='tag-link-1617 tag-link-position-41' title='49 topics' style='font-size: 8.5894736842105pt;'>ukraine</a>
<a href='http://www.tiranaobserver.al/tag/veliaj/' class='tag-link-188 tag-link-position-42' title='45 topics' style='font-size: 8pt;'>Veliaj</a>
<a href='http://www.tiranaobserver.al/tag/vlore/' class='tag-link-119 tag-link-position-43' title='68 topics' style='font-size: 10.652631578947pt;'>Vlore</a>
<a href='http://www.tiranaobserver.al/tag/vrasje/' class='tag-link-1168 tag-link-position-44' title='127 topics' style='font-size: 14.631578947368pt;'>vrasje</a>
<a href='http://www.tiranaobserver.al/tag/zgjedhjet-ne-shba/' class='tag-link-3955 tag-link-position-45' title='46 topics' style='font-size: 8.1473684210526pt;'>zgjedhjet ne SHBA</a></div>
</aside><aside id="rss-3" class="widget widget_rss"><h3 class="widget_title"><a class="rsswidget" href="http://feeds.bbci.co.uk/news/rss.xml"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.tiranaobserver.al/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.bbc.co.uk/news/">BBC News</a></h3><ul><li><a class='rsswidget' href='http://www.bbc.co.uk/news/world-europe-38890993'>French ex-President Sarkozy &#039;to face trial&#039; over campaign finance case</a></li><li><a class='rsswidget' href='http://www.bbc.co.uk/news/uk-politics-38889941'>Speaker John Bercow criticised over Donald Trump comments</a></li><li><a class='rsswidget' href='http://www.bbc.co.uk/news/uk-politics-38884601'>Housing market broken, ministers say ahead of White Paper</a></li><li><a class='rsswidget' href='http://www.bbc.co.uk/news/health-38881464'>NHS Health Check: Short GP consultations crazy, say GPs</a></li><li><a class='rsswidget' href='http://www.bbc.co.uk/news/world-middle-east-38888649'>Israel passes controversial law on West Bank settlements</a></li></ul></aside>	</div><!-- #secondary -->

            </div>
        </div>
    </div>
	
	<footer id="footer" class="site-footer" role="contentinfo">
			<section class="ft_section_1">
			<div class="footer-wrapper">
				<div class="col1">
											<div id="footer_logo"><a href="http://www.tiranaobserver.al"><img src="http://www.tiranaobserver.al/v2/wp-content/uploads/2013/09/Toweb11.png" alt="Tirana Observer" title="Tirana Observer"></a></div>
																<div class="footer_text">
							Gazeta Tirana Observer - ARTI i LAJMIT
Fakte, lajme, komente dhe analiza te pavarura.
Tema aktuale qe nuk mund te injorohen.						</div>
										
	            		                    <div class="block_social_footer">
	                    	<ul>
	                        	<li><a href="https://twitter.com/tiranaobserver" class="tw">Twitter</a></li>	                            <li><a href="https://www.facebook.com/pages/TIRANA-OBSERVER/190937948541" class="fb">Facebook</a></li>	                            <li><a href="http://www.tiranaobserver.al/feed/" class="rss">RSS</a></li>									                            	                            	                            	                        </ul>
	                    </div>
									</div>
				<div class="col2">
					 <div class="block_footer_widgets">
                    	<div class="column">
							<div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>February 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.tiranaobserver.al/2017/01/">&laquo; Jan</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="http://www.tiranaobserver.al/2017/02/01/" aria-label="Posts published on February 1, 2017">1</a></td><td><a href="http://www.tiranaobserver.al/2017/02/02/" aria-label="Posts published on February 2, 2017">2</a></td><td><a href="http://www.tiranaobserver.al/2017/02/03/" aria-label="Posts published on February 3, 2017">3</a></td><td><a href="http://www.tiranaobserver.al/2017/02/04/" aria-label="Posts published on February 4, 2017">4</a></td><td><a href="http://www.tiranaobserver.al/2017/02/05/" aria-label="Posts published on February 5, 2017">5</a></td>
	</tr>
	<tr>
		<td><a href="http://www.tiranaobserver.al/2017/02/06/" aria-label="Posts published on February 6, 2017">6</a></td><td id="today"><a href="http://www.tiranaobserver.al/2017/02/07/" aria-label="Posts published on February 7, 2017">7</a></td><td>8</td><td>9</td><td>10</td><td>11</td><td>12</td>
	</tr>
	<tr>
		<td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div>                        </div>
                        
                        <div class="column">
							
			<div class="widget_popular_footer">
				<div class="widget_header">
		<h3>Postime Popullore</h3>
			    </div>
				<div class="widget_body">
		
								<div class="article">
									<div class="pic">
										<a href="http://www.tiranaobserver.al/recetat-popullore-per-te-kuruar-kollen-gripin-dhe-te-ftohurit/" class="w_hover"><img class="wp-post-image retina_ready" width="112" height="80" alt="Recetat popullore për të kuruar kollën, gripin dhe të ftohurit" src="http://www.tiranaobserver.al/wp-content/uploads/2013/11/98788f5e-8640-4c0c-96b3-5e91c3e2b3bc_woman-drinking-tea-drink-winter-picture-112x80.jpg">
											<span class="overlay"></span>
										</a>
									</div>
									<div class="text">
										<p class="title"><a href="http://www.tiranaobserver.al/recetat-popullore-per-te-kuruar-kollen-gripin-dhe-te-ftohurit/">Recetat popullore për të kuruar kollën, gripin dhe...</a></p>
										<div class="icons">
											<ul>
												<li><a href="http://www.tiranaobserver.al/recetat-popullore-per-te-kuruar-kollen-gripin-dhe-te-ftohurit/" class="views">173005</a></li>
												<li><a href="http://www.tiranaobserver.al/recetat-popullore-per-te-kuruar-kollen-gripin-dhe-te-ftohurit/" class="comments">0</a></li>
											</ul>
										</div>
									</div>
								</div>
				
								<div class="article">
									<div class="pic">
										<a href="http://www.tiranaobserver.al/suplement-te-gjitha-semundjet-e-femrave-si-kurohen-ato-ne-kushtet-e-shtepise/" class="w_hover"><img class="wp-post-image retina_ready" width="112" height="80" alt="SUPLEMENT/ Të gjitha sëmundjet e femrave, si  kurohen ato në kushtet e shtëpisë" src="http://www.tiranaobserver.al/wp-content/uploads/2013/08/t1larg.natural.cure_.gi_-112x80.jpg">
											<span class="overlay"></span>
										</a>
									</div>
									<div class="text">
										<p class="title"><a href="http://www.tiranaobserver.al/suplement-te-gjitha-semundjet-e-femrave-si-kurohen-ato-ne-kushtet-e-shtepise/">SUPLEMENT/ Të gjitha sëmundjet e femrave, si  kuro...</a></p>
										<div class="icons">
											<ul>
												<li><a href="http://www.tiranaobserver.al/suplement-te-gjitha-semundjet-e-femrave-si-kurohen-ato-ne-kushtet-e-shtepise/" class="views">119956</a></li>
												<li><a href="http://www.tiranaobserver.al/suplement-te-gjitha-semundjet-e-femrave-si-kurohen-ato-ne-kushtet-e-shtepise/" class="comments">1</a></li>
											</ul>
										</div>
									</div>
								</div>
				
								<div class="article">
									<div class="pic">
										<a href="http://www.tiranaobserver.al/ps-nuk-mirepresim-kontributin-e-metejshem-te-ciftit-barjaba-ne-parti-pd-jeni-parti-xhepistesh/" class="w_hover"><img class="wp-post-image retina_ready" width="112" height="80" alt="PS: Nuk mirëpresim kontributin e  mëtejshëm të çiftit Barjaba  në parti. PD: Jeni parti xhepistësh" src="http://www.tiranaobserver.al/wp-content/uploads/2013/01/barjaba-112x80.jpg">
											<span class="overlay"></span>
										</a>
									</div>
									<div class="text">
										<p class="title"><a href="http://www.tiranaobserver.al/ps-nuk-mirepresim-kontributin-e-metejshem-te-ciftit-barjaba-ne-parti-pd-jeni-parti-xhepistesh/">PS: Nuk mirëpresim kontributin e  mëtejshëm të çif...</a></p>
										<div class="icons">
											<ul>
												<li><a href="http://www.tiranaobserver.al/ps-nuk-mirepresim-kontributin-e-metejshem-te-ciftit-barjaba-ne-parti-pd-jeni-parti-xhepistesh/" class="views">115994</a></li>
												<li><a href="http://www.tiranaobserver.al/ps-nuk-mirepresim-kontributin-e-metejshem-te-ciftit-barjaba-ne-parti-pd-jeni-parti-xhepistesh/" class="comments">0</a></li>
											</ul>
										</div>
									</div>
								</div>
				
				</div>
			</div>
		                        </div>
                        
                        <div class="column last">
							<h3>Faqja e pare ne Flickr</h3><div class="block_flickr_footer">
	<script type="text/javascript" src="http://www.flickr.com/badge_code_v2.gne?count=12&amp;flickr_display=random&amp;size=s&amp;layout=x&amp;source=user&amp;user=97729791@N04"></script>
</div>

                        </div>
                    </div>
				</div>
			</div>
		</section>
		<section class="ft_section_2">
			<div class="footer-wrapper">
				<ul id="footer_menu" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-23178"><a href="http://www.tiranaobserver.al/">Home</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="http://www.tiranaobserver.al/arkivi/">Arkivi</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23179"><a href="http://www.tiranaobserver.al/rreth-nesh/">Rreth nesh</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-23180"><a href="http://www.tiranaobserver.al/sherbimet/">Sherbimet</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23191"><a href="http://www.tiranaobserver.al/sherbimet/to-jobs/">TO Jobs</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23193"><a href="http://www.tiranaobserver.al/to-real-estate/">TO Real Estate</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23192"><a href="http://www.tiranaobserver.al/financa-personale-2/">Financa Personale</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23181"><a href="http://www.tiranaobserver.al/foto-galeri/">Foto Galeri</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23184"><a href="http://www.tiranaobserver.al/video-galeri/">Video Galeri</a></li>
</ul>				<div class="copyright">
											<div class="footer_text">
							© 2013. All Rights Reserved. Created by Tirana Observer.
Ndalohet riprodhimi i paautorizuar i permbajtjes se kesaj faqeje.						</div>
									</div>
			</div>
		</section>
	</footer><!-- #colophon -->

		<!-- PopUp -->
		<div id="overlay"></div>
        
   		            <!-- Login form -->
            <div id="login" class="login-popup">
                <div class="popup">
                    <a href="#" class="close">&times;</a>
                    
                    <div class="content">
                        <div class="title">Authorization</div>
                        <div class="form">
                            <form action="http://www.tiranaobserver.al/wp-login.php?redirect_to=http%3A%2F%2Fwww.tiranaobserver.al%2Fcfare-ka-ndodhur-me-8-shkurt%2F" method="post" name="login_form">
                                <div class="col1">
                                    <label for="log">Login</label>
                                    <div class="field"><input type="text" name="log" id="log"></div>
                                </div>
                                <div class="col2">
                                    <label for="pwd">Password</label>
                                    <div class="field"><input type="password" name="pwd" id="pwd"></div>
                                </div>
                                <div class="extra-col">
                                    <ul>
                                        <li><a href="#" class="register-redirect">Registration</a></li>
                                                                            </ul>
                                </div>
                            
                               <!-- <p class="forgot_pass"><a href="http://www.tiranaobserver.al/wp-login.php?action=lostpassword&redirect_to=http://www.tiranaobserver.al/cfare-ka-ndodhur-me-8-shkurt/">Forgot password?</a></p> -->
                                
                                <div class="column button">
                                    <input type="hidden" name="redirect_to" value="http://www.tiranaobserver.al/wp-admin/"/>
                                    <a href="#" class="enter"><span>Login</span></a>
                                    
                                    <div class="remember">
                                        <input name="rememberme" id="rememberme" type="checkbox" value="forever">
                                        <label for="rememberme">Remember me</label>
                                    </div>
                                </div>
                                <div class="soc-login">
                                    <div class="section-title">Enter with social networking</div>
                                    <div class="section-subtitle">Unde omnis iste natus error sit voluptatem.</div>
                                    <ul class="soc-login-links">
                                        <li class="tw"><a href="#"><em></em><span>With Twitter</span></a></li>
                                        <li class="fb"><a href="#"><em></em><span>Connect</span></a></li>
                                        <li class="gp"><a href="#"><em></em><span>With Google +</span></a></li>
                                    </ul>
                                </div>
                                <div class="clearboth"></div>
                            </form>
                            <script type="text/javascript">
								function userLogin(){
									var error = formValidate(jQuery(".login-popup form"), {
										error_message_show: true,
										error_message_time: 3000,
										error_message_class: "sc_infobox sc_infobox_style_error",
										error_fields_class: "error_fields_class",
										exit_after_first_error: true,
										rules: [
											{
												field: "log",
												min_length: { value: 1,	 message: "The Login field can't be empty" },
												max_length: { value: 60, message: "Too long login field"}
											},
											{
												field: "pwd",
												min_length: { value: 5,  message: "The password can't be empty and shorter then 5 characters" },
												max_length: { value: 20, message: "Too long password"}
											}
										]
									});
									if (!error) {
										document.forms['login_form'].submit();
									}
								}
							</script>
                        </div>
                    </div>
                </div>
            </div>

            <!-- Registration form -->
            <div id="registration" class="registration-popup">
                <div class="popup">
                    <a href="#" class="close">&times;</a>
                    
                    <div class="content">
                        <div class="title">Registration</div>
                        <div class="form">
                            <form action="#" method="post" name="registration_form">
                                <div class="col1">
                                    <div class="field">
	                                    <div class="label-wrap"><label for="registration_form_username" class="required">Name</label></div>
	                                    <div class="input-wrap"><input type="text" name="registration_form_username" id="registration_form_username"></div>
                                    </div>
                                    </div>
                                <div class="col2">    
                                    <div class="field">
	                                    <div class="label-wrap"><label for="registration_form_email" class="required">Email</label></div>
	                                    <div class="input-wrap"><input type="text" name="registration_form_email" id="registration_form_email"></div>
                                    </div>
                                </div>
                                <div class="col1">
                                    <div class="field">
	                                    <div class="label-wrap"><label for="registration_form_pwd1" class="required">Password</label></div>
	                                    <div class="input-wrap"><input type="password" name="registration_form_pwd1" id="registration_form_pwd1"></div>
                                    </div>
                                </div>
                                <div class="col2">
                                    <div class="field">
	                                    <div class="label-wrap"><label for="registration_form_pwd2" class="required">Confirm Password</label></div>
	                                    <div class="input-wrap"><input type="password" name="registration_form_pwd2" id="registration_form_pwd2"></div>
                                    </div>
                                </div>
                                <div class="extra-col">
                                    <ul>
                                        <li><a href="#" class="autorization-redirect">Autorization</a></li>
                                                                            </ul>
                                </div>
                            
                                <div class="column button">
                                    <a href="#" class="enter"><span>Register</span></a>
                                    
                                    <div class="notice">* All fields required</div>
                                </div>
                                <div class="clearboth"></div>
                                <div class="result sc_infobox"></div>
                            </form>
                            <script type="text/javascript">
								function userRegistration(){
									var error = formValidate(jQuery(".registration-popup form"), {
										error_message_show: true,
										error_message_time: 3000,
										error_message_class: "sc_infobox sc_infobox_style_error",
										error_fields_class: "error_fields_class",
										exit_after_first_error: true,
										rules: [
											{
												field: "registration_form_username",
												min_length: { value: 1,	 message: "The name field can't be empty" },
												max_length: { value: 60, message: "Too long name field"}
											},
											{
												field: "registration_form_email",
												min_length: { value: 7,	 message: "Too short (or empty) email address" },
												max_length: { value: 60, message: "Too long email address"},
												mask: { value: "^([a-z0-9_\\-]+\\.)*[a-z0-9_\\-]+@[a-z0-9_\\-]+(\\.[a-z0-9_\\-]+)*\\.[a-z]{2,6}$", message: "Not valid email address"}
											},
											{
												field: "registration_form_pwd1",
												min_length: { value: 5,  message: "The password can't be empty and shorter then 5 characters" },
												max_length: { value: 20, message: "Too long password"}
											},
											{
												field: "registration_form_pwd2",
												equal_to: { value: 'registration_form_pwd1',  message: "The passwords in both fields are not equal" }
											}
										]
									});
									if (!error) {
										var user_name = jQuery('.registration-popup #registration_form_username').val();
										var user_email = jQuery('.registration-popup #registration_form_email').val();
										var user_pwd1 = jQuery('.registration-popup #registration_form_pwd1').val();
										var user_pwd2 = jQuery('.registration-popup #registration_form_pwd2').val();
										var data = {
											action: 'registration_user',
											nonce: 'f7e4c2969c',
											user_name: user_name,
											user_email: user_email,
											user_pwd: user_pwd1
										};
										jQuery.post("http://www.tiranaobserver.al/wp-admin/admin-ajax.php", data, userRegistrationResponse, 'text');
									}
								}
								
								function userRegistrationResponse(response) {
									var rez = JSON.parse(response);
									jQuery('.registration-popup .result')
										.toggleClass('sc_infobox_style_error', false)
										.toggleClass('sc_infobox_style_success', false);
									if (rez.code == 0) {
										jQuery('.registration-popup .result').addClass('sc_infobox_style_success').html('Registration success! Please log in!');
										setTimeout("jQuery('.registration-popup .close').trigger('click'); jQuery('.login-popup-link').trigger('click');", 2000);
									} else {
										jQuery('.registration-popup .result').addClass('sc_infobox_style_error').html('Registration failed! ' + rez.message);
									}
									jQuery('.registration-popup .result').fadeIn();
									setTimeout("jQuery('.registration-popup .result').fadeOut()", 5000);
								}
							</script>
                        </div>
                    </div>
                </div>
            </div>
   		        
		<a href="#" id="toTop"><span></span></a>
        
				<!-- end of PopUp -->
</div><!-- #page -->

<style type="text/css"></style><script type="text/javascript">
//<![CDATA[
//]]>
</script><style scoped>.yuzo_related_post{}
.yuzo_related_post .relatedthumb{}</style><script type='text/javascript' src='http://www.tiranaobserver.al/wp-content/plugins/akismet/_inc/form.js?ver=3.1.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.tiranaobserver.al\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/www.tiranaobserver.al\/wp-admin\/admin-ajax.php","post_id":"172893"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/www.tiranaobserver.al\/wp-admin\/admin-ajax.php","post_id":"172893","is_singular":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-content/plugins/yuzo-related-post/assets/js/yuzo-postviews-cache.js?ver=5.12.45'></script>
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-content/plugins/yuzo-related-post/assets/js/jquery.equalizer.js?ver=5.12.45'></script>
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-content/themes/primetime/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-content/themes/primetime/js/html5.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-content/themes/primetime/js/superfish.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-content/themes/primetime/js/jquery.jclock.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-content/themes/primetime/js/jquery.flexslider-min.js?ver=2.1'></script>
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-content/themes/primetime/js/prettyphoto/jquery.prettyPhoto.js?ver=3.1.5'></script>
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-content/themes/primetime/js/jquery.tools.min.js?ver=1.2.6'></script>
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-content/themes/primetime/js/jquery.jcarousel.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-content/themes/primetime/js/mediaplayer/mediaelement-and-player.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-content/themes/primetime/js/jquery.cookie.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-content/themes/primetime/js/jquery.elastislide.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-content/themes/primetime/js/jquery-ui.custom.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-content/themes/primetime/js/jreject/jquery.reject.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-content/themes/primetime/js/jquery.mobilemenu.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-includes/js/wp-embed.min.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-content/themes/primetime/js/main.js?ver=1.0'></script>
<script type="text/javascript">
	var curSlide = 1;
	jQuery(document).ready(function() {
		jQuery.ajax({
			type: "GET",
			url: '/get_te_fundit_tirnaobserver', // this is the object you defined in function.php
			data: {},
			success: function (result) {
				jQuery('#recent-blogposts-widget-2').html(result);
			}
		});
	});			
</script>
</body>
</html>
<!-- Dynamic page generated in 1.386 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-02-07 22:17:47 -->

<!-- super cache -->