<!DOCTYPE html>
<html lang="en-US">
<head>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-41814672-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>



	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<title>Basha del kundër ambasadës amerikane: Kam mbështetje totale nga Uashingtoni | Tirana Observer</title>
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://www.tiranaobserver.al/xmlrpc.php" />
    		<link rel="icon" type="image/vnd.microsoft.icon" href="http://www.tiranaobserver.al/v2/wp-content/uploads/2013/09/favicon.ico">
    	<!--[if lt IE 9]>
	<script src="http://www.tiranaobserver.al/wp-content/themes/primetime/js/html5.js" type="text/javascript"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//www.tiranaobserver.al' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tirana Observer &raquo; Feed" href="http://www.tiranaobserver.al/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tirana Observer &raquo; Comments Feed" href="http://www.tiranaobserver.al/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tirana Observer &raquo; Basha del kundër ambasadës amerikane: Kam mbështetje totale nga Uashingtoni Comments Feed" href="http://www.tiranaobserver.al/basha-del-kunder-ambasades-amerikane-kam-mbeshtetje-totale-nga-uashingtoni/feed/" />
<meta property="og:title" content="Basha del kundër ambasadës amerikane: Kam mbështetje totale nga Uashingtoni"/><meta property="og:type" content="website"/><meta property="og:site_name" content="Cityfm.al"/><meta property="og:image" content="http://www.tiranaobserver.al/wp-content/uploads/2017/03/basha-proteste-2_0-2.jpg"/><meta property="og:image:type" content="image/gif" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:type" content="image/png" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.tiranaobserver.al\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='widgets_styles-css'  href='http://www.tiranaobserver.al/wp-content/themes/primetime/widgets/widgets.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='cwp-css-css'  href='http://www.tiranaobserver.al/wp-content/plugins/cardoza-wordpress-poll/public/css/cwp-poll.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='cwp-jqui-css'  href='http://www.tiranaobserver.al/wp-content/plugins/cardoza-wordpress-poll/public/css/jquery-ui.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='http://www.tiranaobserver.al/wp-content/plugins/photo-gallery/css/bwg_frontend.css?ver=1.3.30' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_font-awesome-css'  href='http://www.tiranaobserver.al/wp-content/plugins/photo-gallery/css/font-awesome/font-awesome.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_mCustomScrollbar-css'  href='http://www.tiranaobserver.al/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.css?ver=1.3.30' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_sumoselect-css'  href='http://www.tiranaobserver.al/wp-content/plugins/photo-gallery/css/sumoselect.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='resume-style-css'  href='http://www.tiranaobserver.al/wp-content/plugins/resume-submissions-job-postings/css/resume-styles.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.tiranaobserver.al/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.tiranaobserver.al/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='front-css-yuzo_related_post-css'  href='http://www.tiranaobserver.al/wp-content/plugins/yuzo-related-post/assets/css/style.css?ver=5.12.68' type='text/css' media='all' />
<link rel='stylesheet' id='primetime-style-css'  href='http://www.tiranaobserver.al/wp-content/themes/primetime/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-style-css'  href='http://www.tiranaobserver.al/wp-content/themes/primetime/js/prettyphoto/css/prettyPhoto.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='media-style-css'  href='http://www.tiranaobserver.al/wp-content/themes/primetime/js/mediaplayer/mediaelementplayer.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.tiranaobserver.al/wp-content/themes/primetime/includes/responsive.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jreject-style-css'  href='http://www.tiranaobserver.al/wp-content/themes/primetime/js/jreject/css/jquery.reject.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajaxurl":"http:\/\/www.tiranaobserver.al\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-content/themes/primetime/js/ajax.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-content/plugins/cardoza-wordpress-poll/public/js/cwp-poll.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-content/plugins/cardoza-wordpress-poll/public/js/jquery.ui.datepicker.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-content/plugins/photo-gallery/js/bwg_frontend.js?ver=1.3.30'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_select_tag":"Select Tag","bwg_search":"Search"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-content/plugins/photo-gallery/js/jquery.mobile.js?ver=1.3.30'></script>
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=1.3.30'></script>
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.js?ver=0.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"This is not a valid email address.","bwg_search_result":"There are no images matching your search."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-content/plugins/photo-gallery/js/bwg_gallery_box.js?ver=1.3.30'></script>
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-content/plugins/resume-submissions-job-postings/includes/jQuery/jquery.multi-file.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-content/themes/primetime/js/modernizr.custom.17475.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-content/themes/primetime/js/_utils.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='http://www.tiranaobserver.al/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.tiranaobserver.al/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.tiranaobserver.al/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Dyshohen të kalbura, AKU bllokon ngarkesat me mish pule e derri nga Brazili' href='http://www.tiranaobserver.al/dyshohen-te-kalbura-aku-bllokon-ngarkesat-me-mish-pule-e-derri-nga-brazili/' />
<link rel='next' title='Panairi Ndërkombëtar i Turizmit &#8220;TIRANA 2017&#8221;, vendtakimi i atraksionin turistik shqiptar dhe atij rajonal' href='http://www.tiranaobserver.al/panairi-nderkombetar-i-turizmit-tirana-2017-vendtakimi-i-atraksionin-turistik-shqiptar-dhe-atij-rajonal/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://www.tiranaobserver.al/basha-del-kunder-ambasades-amerikane-kam-mbeshtetje-totale-nga-uashingtoni/" />
<link rel='shortlink' href='http://www.tiranaobserver.al/?p=179879' />
<link rel="alternate" type="application/json+oembed" href="http://www.tiranaobserver.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tiranaobserver.al%2Fbasha-del-kunder-ambasades-amerikane-kam-mbeshtetje-totale-nga-uashingtoni%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.tiranaobserver.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tiranaobserver.al%2Fbasha-del-kunder-ambasades-amerikane-kam-mbeshtetje-totale-nga-uashingtoni%2F&#038;format=xml" />
<script type='text/javascript'>
 var CwppPlgSettings = {
   ajaxurl : 'http://www.tiranaobserver.al/wp-admin/admin-ajax.php',
   nonce : '21e8cc34ac'
 };
</script>

		
	<script type="text/javascript">
		jQuery(document).ready(function() {
			/* Reject old browsers */
			jQuery.reject({
				reject : {
					all: false, // Nothing blocked
					msie5: true, msie6: true, msie7: true // Covers MSIE 5-7
					/*
					 * Possibilities are endless...
					 *
					 * // MSIE Flags (Global, 5-8)
					 * msie, msie5, msie6, msie7, msie8,
					 * // Firefox Flags (Global, 1-3)
					 * firefox, firefox1, firefox2, firefox3,
					 * // Konqueror Flags (Global, 1-3)
					 * konqueror, konqueror1, konqueror2, konqueror3,
					 * // Chrome Flags (Global, 1-4)
					 * chrome, chrome1, chrome2, chrome3, chrome4,
					 * // Safari Flags (Global, 1-4)
					 * safari, safari2, safari3, safari4,
					 * // Opera Flags (Global, 7-10)
					 * opera, opera7, opera8, opera9, opera10,
					 * // Rendering Engines (Gecko, Webkit, Trident, KHTML, Presto)
					 * gecko, webkit, trident, khtml, presto,
					 * // Operating Systems (Win, Mac, Linux, Solaris, iPhone)
					 * win, mac, linux, solaris, iphone,
					 * unknown // Unknown covers everything else
					 */
				},
				imagePath: 'http://www.tiranaobserver.al/wp-content/themes/primetime/js/jreject/images/',
				header: 'Your browser is out of date', // Header Text
				paragraph1: 'You are currently using an unsupported browser', // Paragraph 1
				paragraph2: 'Please install one of the many optional browsers below to proceed',
				closeMessage: 'Close this window at your own demise!' // Message below close window link
			});
		});
    </script>
	
</head>

<body class="post-template-default single single-post postid-179879 single-format-standard wide pattern-1 navigation-style-1 ltr group-blog">
	<!--[if lt IE 8]>
	
		<div class="sc_infobox sc_infobox_style_error">
			It looks like you're using an old version of Internet Explorer. For the best WordPress experience, please <a href="http://microsoft.com">update your browser</a> or learn how to <a href="http://browsehappy.com">browse happy</a>!
		</div>
			<![endif]-->
<div id="page" class="hfeed site">
		<header id="header" class="site-header" role="banner">
		<div id="site-header">

			        	<section class="top">
            	<div class="inner clearboth">                  
                    <div class="top-right">
                    	<ul id="user-links">
                    		<li><a href="#">Features</a></li>
                    			                    		<li><a href="#login" class="login-popup-link">Login</a></li>	
	                    		<li><a href="#registration" class="registration-popup-link">Registration</a></li>	
                    		                    	</ul>
                    </div>    
            		<div class="top-left">
            			<div class="simpleclock" id="jclock1"></div>
            		</div>  
                    <div class="top-center">
	                    <div class="block_top_menu">
							<ul id="top-left-menu" class=""><li id="menu-item-23178" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-23178"><a href="http://www.tiranaobserver.al/">Home</a>
<ul class="sub-menu">
	<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="http://www.tiranaobserver.al/arkivi/">Arkivi</a></li>
</ul>
</li>
<li id="menu-item-23179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23179"><a href="http://www.tiranaobserver.al/rreth-nesh/">Rreth nesh</a></li>
<li id="menu-item-23180" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-23180"><a href="http://www.tiranaobserver.al/sherbimet/">Sherbimet</a>
<ul class="sub-menu">
	<li id="menu-item-23191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23191"><a href="http://www.tiranaobserver.al/sherbimet/to-jobs/">TO Jobs</a></li>
	<li id="menu-item-23193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23193"><a href="http://www.tiranaobserver.al/to-real-estate/">TO Real Estate</a></li>
	<li id="menu-item-23192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23192"><a href="http://www.tiranaobserver.al/financa-personale-2/">Financa Personale</a></li>
</ul>
</li>
<li id="menu-item-23181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23181"><a href="http://www.tiranaobserver.al/foto-galeri/">Foto Galeri</a></li>
<li id="menu-item-23184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23184"><a href="http://www.tiranaobserver.al/video-galeri/">Video Galeri</a></li>
</ul>						</div>
					</div>
                	<div class="clearboth"></div>
                </div>
            </section>
        				<section class="section2">
				<div class="inner">
					<div class="section-wrap clearboth">
													<div class="block_social_top">
								<div class="icons-label">Follow us:</div>
								<ul>
									<li><a href="https://twitter.com/tiranaobserver" class="tw">Twitter</a></li>									<li><a href="https://www.facebook.com/pages/TIRANA-OBSERVER/190937948541" class="fb">Facebook</a></li>									<li><a href="http://www.tiranaobserver.al/feed/" class="rss">RSS</a></li>																																												</ul>
							</div>
												<div class="form_search">
								<form method="get" id="searchform" class="searchform" action="http://www.tiranaobserver.al/" role="search">
		<label for="s" class="screen-reader-text">Search</label>
		<input type="search" class="field" name="s" value="" id="s" placeholder="Search &hellip;" />
		<input type="submit" class="submit" id="searchsubmit" value="Search" />
	</form>
						</div>
						
													<div class="newsletter">
																<div class="newsletter-title">Subscribe to our newsletter</div>
								<div class="newsletter-popup">
									<span class="bg"><span></span></span>
									<div class="indents">
										<form action="http://feedburner.google.com/fb/a/mailverify?" method="post" target="_blank">
											<div class="field">
												<input type="text" placeholder="Enter Your E-mail addres" name="email" title="Enter Your Email Address" class="w_def_text" />
											</div>
											<input type="hidden" name="uri" value="" />
											<input type="submit" class="button" value="Subscribe">
											<div class="clearboth"></div>
										</form>
									</div>
								</div>
							</div>
											</div>
				</div>
			</section>

						<section class="section3" >
				<div class="section-wrap clearboth">
					<div class="banner-block">
												<div class="banner">
							<embed type="application/x-shockwave-flash" src="http://ads2.mcn.al/mcnads/www/images/aab440c06cc5ec24d05c3abb8b2f4a26.swf" width="300" height="66" style="undefined" id="Advertisement" name="Advertisement" quality="high" wmode="opaque" allowscriptaccess="always" flashvars="clickTARGET=_blank&clickTAG=http%3A%2F%2Fads2.mcn.al%2Fmcnads%2Fwww%2Fdelivery%2Fck.php%3Foaparams%3D2__bannerid%3D40__zoneid%3D35__cb%3D366dda9bc6__oadest%3Dhttp%253A%252F%252Fwww.mcn.al">						</div>
											</div>
					<div class="name-and-slogan">
													<h1 class="site-title"><a href="http://www.tiranaobserver.al/" title="Tirana Observer" rel="home"><img src="http://www.tiranaobserver.al/v2/wp-content/uploads/2013/09/tonews1.jpg" alt="logo" /></a></h1>
												<h2 class="site-description">Lajme nga Shqiperia, Bota dhe Rajoni</h2>
					</div>
				</div>
			</section>
			
			<section class="section-nav">
				<nav id="site-navigation" class="navigation-main" role="navigation">
					<ul id="site-main-menu" class="clearboth"><li class="home"><a href="http://www.tiranaobserver.al"></a></li><li id="menu-item-26242" class="menu-item menu-item-type-taxonomy menu-item-object-news_entries menu-item-has-children menu-item-26242"><a href="http://www.tiranaobserver.al/news-category/kryesore/">Lajme</a>
<ul class="sub-menu">
	<li id="menu-item-26243" class="menu-item menu-item-type-taxonomy menu-item-object-news_entries menu-item-26243"><a href="http://www.tiranaobserver.al/news-category/speciale/">Rubrika Speciale</a></li>
</ul>
</li>
<li id="menu-item-9" class="red menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://www.tiranaobserver.al/category/aktualitet/">Aktualitet</a></li>
<li id="menu-item-12" class="blue menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12"><a href="http://www.tiranaobserver.al/category/politike/">Politikë</a></li>
<li id="menu-item-11" class="sky-blue menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://www.tiranaobserver.al/category/ekonomi/">Ekonomi</a></li>
<li id="menu-item-36406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36406"><a href="http://www.tiranaobserver.al/category/redaksionale/">Op-Ed</a></li>
<li id="menu-item-10" class="purple menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://www.tiranaobserver.al/category/bota-rajoni/">Bota &#038; Rajoni</a></li>
<li id="menu-item-869" class="green menu-item menu-item-type-taxonomy menu-item-object-category menu-item-869"><a href="http://www.tiranaobserver.al/category/sport/">Sport</a></li>
<li id="menu-item-13" class="orange menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://www.tiranaobserver.al/category/editori/">Editori</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://www.tiranaobserver.al/category/kulture/">Kulturë</a></li>
<li id="menu-item-31706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31706"><a href="http://www.tiranaobserver.al/category/shkence/">Shkence</a></li>
<li id="menu-item-23086" class="yellow menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23086"><a href="http://www.tiranaobserver.al/category/lifestyle/">Lifestyle</a>
<ul class="sub-menu">
	<li id="menu-item-23090" class="menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-23090"><a href="http://www.tiranaobserver.al/type/gallery/">Gallery</a></li>
	<li id="menu-item-23089" class="menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-23089"><a href="http://www.tiranaobserver.al/type/video/">Video</a></li>
	<li id="menu-item-40337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40337"><a href="http://www.tiranaobserver.al/category/horoskopi/">Horoskopi</a></li>
</ul>
</li>
<li id="menu-item-17" class="green menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://www.tiranaobserver.al/category/speciale/">Speciale</a></li>
<li id="menu-item-26257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26257"><a href="http://www.tiranaobserver.al/category/shendet/">Shendet</a></li>
<li id="menu-item-16" class="gray menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://www.tiranaobserver.al/category/opinion/">Opinion</a></li>
<li id="menu-item-23087" class="Blue menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23087"><a href="http://www.tiranaobserver.al/category/anketa/">Anketa</a></li>
<li id="menu-item-23088" class="sky-blue menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23088"><a href="http://www.tiranaobserver.al/category/suplemente/">Extra</a></li>
</ul>			
				</nav><!-- #site-navigation -->
			</section>

			<section class="news-ticker">
				
		<!-- Recent News slider -->
		<div class="header_news_ticker" id="flexslider-news">
			<ul class="news slides">
				
        	<li class="news_string">
				<div class="text">
					<a href="http://www.tiranaobserver.al/video-pamje-te-papublikuara-nga-betimi-i-ushtrise-shqiptare-gjate-pushtimit-gjerman/">Historiani Marenglen Kasmi ka publikuar në faqen e tij në facebook, sekuenca të një filmi...</a>
				</div>
			</li>
		
        	<li class="news_string">
				<div class="text">
					<a href="http://www.tiranaobserver.al/kujdes-me-cfare-ushqeheni-tregjet-dhe-supermarketet-te-mbushura-me-mish-brazili-video/">Skandali i zbuluar se Brazili ka eksportuar mish të kalbur drejt Europës dhe Azisë tronditi...</a>
				</div>
			</li>
		
        	<li class="news_string">
				<div class="text">
					<a href="http://www.tiranaobserver.al/letra-partia-e-merkel-kunder-bojkotit-te-pd-futuni-ne-zgjedhje-ndryshe-do-keni-pasoja/">Pas Shteteve të Bashkuara të Amerikës, edhe partia e Angela Merkel, CDU, një partner i Partisë...</a>
				</div>
			</li>
		
        	<li class="news_string">
				<div class="text">
					<a href="http://www.tiranaobserver.al/de-biazi-zbardh-kulisat-xhaka-me-shkroi-sms-i-thashe-se-ne-ekip-nuk-ka-as-pele-dhe-maradona/">Është konsideruar me të drejtë skandal në kombëtaren e Shqipërisë largimi i Taulant Xhakës nga...</a>
				</div>
			</li>
		
        	<li class="news_string">
				<div class="text">
					<a href="http://www.tiranaobserver.al/basha-del-kunder-ambasades-amerikane-kam-mbeshtetje-totale-nga-uashingtoni/">Një ditë pasi ambasada amerikane në Tiranë deklaroi për Top Channel se administrata e...</a>
				</div>
			</li>
		
        	<li class="news_string">
				<div class="text">
					<a href="http://www.tiranaobserver.al/francesk-radi-ne-gjendje-te-rende-ne-spital-tefta-radi-apel-ta-nisim-jashte-vendit/">Këngëtari dhe kantautori i njohur Françesk Radi është shtruar në gjendje të rëndë në Qendrën...</a>
				</div>
			</li>
		
        	<li class="news_string">
				<div class="text">
					<a href="http://www.tiranaobserver.al/rama-kete-vit-merr-fund-historia-e-kanabisit/">Kryeministri, Edi Rama, ka paralajmëruar se këtë vit do i “vihet kapak historisë së gjatë të...</a>
				</div>
			</li>
		
        	<li class="news_string">
				<div class="text">
					<a href="http://www.tiranaobserver.al/xhafaj-flet-per-here-te-pare-si-minister-dhe-paralajmeron-policet/">Ministri i Brendshëm Fatmir Xhafaj ka folur për herë të parë pas marrjes së detyrës. Në...</a>
				</div>
			</li>
		
        	<li class="news_string">
				<div class="text">
					<a href="http://www.tiranaobserver.al/surprizon-rama-zgjedh-ish-administratorin-e-top-channel-ne-krye-te-qsut-se/">Kryeministri Edi Rama ka zgjedhur një ish-administrator të një televizioni kombëtar për të...</a>
				</div>
			</li>
		
        	<li class="news_string">
				<div class="text">
					<a href="http://www.tiranaobserver.al/qeveri-teknike-fleckenstein-mesazh-te-forte-bashes-kthehu-ne-parlament/">Raportuesi për Shqipërinë në Parlamentin Evropian Knut Fleckenstein, pohon se nëse procesi i...</a>
				</div>
			</li>
		
			</ul>
		</div>
		<!-- end News ticker -->
				</section>
		</div>
	</header><!-- #masthead -->
	
	    


    <div id="main"  class="right_sidebar">
    	<div class="inner">
        	<div class="general_content clearboth">
				
            	<div class="main_content">
					
											
														<ul class="breadcrumbs"><li class="home"><a href="http://www.tiranaobserver.al">Home</a></li><li class="all"><a href="http://www.tiranaobserver.al/to-real-estate/">All Posts</a></li><li class="cat_post"><a href="http://www.tiranaobserver.al/category/politike/">Politikë</a></li><li class="current">Basha del kundër ambasadës amerikane: Kam...</li></ul>						
                        <h1 class="page-title">Basha del kundër ambasadës amerikane: Kam mbështetje totale nga Uashingtoni</h1>

					
		<div id="post_content" class="post_content" role="main">
            
                <article id="post_179879" class="format-standard gallery-style-2 post-179879 post type-post status-publish has-post-thumbnail hentry category-flash category-politike">
                	                	                    <div class="post-info">
	                        <div class="post_date">27/03/2017 12:30</div>
	                        <a href="http://www.tiranaobserver.al/category/politike/" class="post_format">Politikë</a>	                        <a href="#comments" class="comments_count">1</a>
	                        <div class="post_views" postimi_id="179879"></div>
	                    </div>
  				     				   										<div class="pic post_thumb">
							<img class="wp-post-image retina_ready" width="1240" height="604" alt="Basha del kundër ambasadës amerikane: Kam mbështetje totale nga Uashingtoni" src="http://www.tiranaobserver.al/wp-content/uploads/2017/03/basha-proteste-2_0-2-1240x604.jpg">						</div>
					
                <div class="post_content clearboth">
                    <p>Një ditë pasi ambasada amerikane në Tiranë deklaroi për Top Channel se administrata e Presidentit Trump nuk  mbështet veprimet e opozitës, kreu i PD-së, Lulzim Basha sot ka deklaruar të kundërtën.</p>
<p>Ai ka këmbëngulur se kauzat e Partisë Demokratike mbështeten nga Shtetet e Bashkuara të Amerikës.</p>
<p><em>“Kemi marrë mbështetje totale në Uashington dhe këtë mbështetje e përkthejmë në këtë aksion politik që ka vetëm një synim, Shqipërinë e standardit europian. Nuk do të ketë asnjë tërheqje”, </em>tha Basha.</p>
<p>Ai theksoi se nuk do të pranojë kurrë një drejtësi të kapur nga Rama.</p>
<p>“<em>Le ta dëgjojnë miqtë dhe armiqtë, ata që na duan të mirën, edhe ata që mbushin xhepat me paratë e korruptuara dhe të pista të drogës së Ramës. Drejtësi në duart e Ramës nuk ka për të pasur kurrë, ndaj jemi këtu për të garantuar shqiptarët dhe miqtë tanë ndërkombëtarë për vendosmërinë tonë për të zbatuar paktin e 22 korrikut, që është dhunuar në mënyrë të njëanshme nga hajduti i CEZ nga njeriu që prodhoi e futi në xhep miliarda me drogë, kanabis, heroinë, klanet e të cilat i ka përfaqësuar në qeveri me ish ministrin dhe ministrin aktual të brendshëm”,</em> tha Basha.</p>
<p></p><!-- Begin Yuzo --><div class='yuzo_related_post style-1'  data-version='5.12.68'><div class='yuzo_clearfixed yuzo__title'><h3>Të ngjashme</h3></div><div class='yuzo_wraps'>
						  <div class="relatedthumb relatedpost-156688 " style="width:187px;float:left;overflow:hidden;">  
							  
							  <a  href="http://www.tiranaobserver.al/i-perdornin-balerinat-e-mitura-si-prostituta-pranga-pronareve-te-klubit-te-nates/"  >
									  <div class="yuzo-img-wrap " style="/*width: 187px;height:88px;*/">
										
										<div class="yuzo-img" style="background:url('http://www.tiranaobserver.al/wp-content/uploads/2016/11/27-nightclub-150x150.jpg') 50% 50% no-repeat;width: 187px;;max-width:100%;height:88px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;font-weight:bold;">I përdornin balerinat e mitura si prostituta, pran...</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-131042 " style="width:187px;float:left;overflow:hidden;">  
							  
							  <a  href="http://www.tiranaobserver.al/bylykbashi-i-fajin-ps-se-lsi-rreshtohet-me-pd-ne/"  >
									  <div class="yuzo-img-wrap " style="/*width: 187px;height:88px;*/">
										
										<div class="yuzo-img" style="background:url('http://www.tiranaobserver.al/wp-content/uploads/2016/07/Halimi-ne-komisionin-e-ligjeve-150x150.jpg') 50% 50% no-repeat;width: 187px;;max-width:100%;height:88px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;font-weight:bold;">Bylykbashi i fajin PS-së, LSI rreshtohet me PD-në...</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-43222 " style="width:187px;float:left;overflow:hidden;">  
							  
							  <a  href="http://www.tiranaobserver.al/greqi-sekuestrohen-980-kg-heroine/"  >
									  <div class="yuzo-img-wrap " style="/*width: 187px;height:88px;*/">
										
										<div class="yuzo-img" style="background:url('http://www.tiranaobserver.al/wp-content/uploads/2014/05/Droga-Gjirokaster1-150x150.jpg') 50% 50% no-repeat;width: 187px;;max-width:100%;height:88px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;font-weight:bold;">Greqi, sekuestrohen 980 kg heroinë</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-145705 " style="width:187px;float:left;overflow:hidden;">  
							  
							  <a  href="http://www.tiranaobserver.al/namik-dokle-ja-e-verteta-e-milionave-te-mia/"  >
									  <div class="yuzo-img-wrap " style="/*width: 187px;height:88px;*/">
										
										<div class="yuzo-img" style="background:url('http://www.tiranaobserver.al/wp-content/uploads/2016/09/Namik-Dokle-150x150.jpg') 50% 50% no-repeat;width: 187px;;max-width:100%;height:88px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;font-weight:bold;">Namik Dokle: Ja e vërteta e milionave të mia</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-164559 " style="width:187px;float:left;overflow:hidden;">  
							  
							  <a  href="http://www.tiranaobserver.al/arkitekt-saliu-investitori-edi-rama-dhe-vincieri-lul-basha/"  >
									  <div class="yuzo-img-wrap " style="/*width: 187px;height:88px;*/">
										
										<div class="yuzo-img" style="background:url('http://www.tiranaobserver.al/wp-content/uploads/2016/12/auto_kqz1480491172-150x150.jpg') 50% 50% no-repeat;width: 187px;;max-width:100%;height:88px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;font-weight:bold;">Arkitekt Saliu, investitori Edi Rama dhe vinçieri ...</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-25590 " style="width:187px;float:left;overflow:hidden;">  
							  
							  <a  href="http://www.tiranaobserver.al/pesticidet-tej-normave-mali-i-zi-ndalon-importin-e-prodhimeve-nga-shqiperia/"  >
									  <div class="yuzo-img-wrap " style="/*width: 187px;height:88px;*/">
										
										<div class="yuzo-img" style="background:url('http://www.tiranaobserver.al/wp-content/uploads/2013/10/Perime-ok-150x150.jpg') 50% 50% no-repeat;width: 187px;;max-width:100%;height:88px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;font-weight:bold;">Pesticidet tej normave, Mali i Zi ndalon importin ...</span>
							  
							  
							  </a>

						  </div></div> <!-- end wrap -->
</div> <style>
								.yuzo_related_post img{width:187px !important; height:88px !important;}
								.yuzo_related_post .relatedthumb{line-height:15px;background: !important;color:#595959!important;}
								.yuzo_related_post .relatedthumb:hover{background:#fcfcf4 !important; -webkit-transition: background 0.2s linear; -moz-transition: background 0.2s linear; -o-transition: background 0.2s linear; transition: background 0.2s linear;;color:#595959!important;}
								.yuzo_related_post .relatedthumb a{color:#595959!important;}
								.yuzo_related_post .relatedthumb a:hover{ color:}!important;}
								.yuzo_related_post .relatedthumb:hover a{ color:!important;}
								.yuzo_related_post .relatedthumb:hover .yuzo__text--title{ color:!important;}
								.yuzo_related_post .yuzo_text, .yuzo_related_post .yuzo_views_post {color:#595959!important;}
								.yuzo_related_post .relatedthumb:hover .yuzo_text, .yuzo_related_post:hover .yuzo_views_post {color:#595959!important;}
								.yuzo_related_post .relatedthumb{  margin: 0px  0px  0px  0px;   padding: 5px  5px  5px  5px;  }
								
								</style> <script>
						  jQuery(document).ready(function( $ ){
							jQuery('.yuzo_related_post .yuzo_wraps').equalizer({ columns : '> div' });
						   });
						  </script> <!-- End Yuzo :) -->					                </div>

                
					                    <div class="block-social">
                        <div class="soc_label">Recommend to friends</div>
                        <ul id="post_social_share" class="post_social_share"><li><a href="http://www.facebook.com/share.php?u=http://www.tiranaobserver.al/basha-del-kunder-ambasades-amerikane-kam-mbeshtetje-totale-nga-uashingtoni/" class="facebook_link"><img src="http://www.tiranaobserver.al/wp-content/themes/primetime/images/facebook-icon-big.png" class="facebook_icon" alt="facebook" /></a></li><li><a href="https://twitter.com/share?text=Basha del kundër ambasadës amerikane: Kam mbështetje totale nga Uashingtoni" class="twitter_link"><img src="http://www.tiranaobserver.al/wp-content/themes/primetime/images/twitter-icon-big.png" class="twitter_icon" alt="twitter" /></a></li><li><a href="https://plusone.google.com/_/+1/confirm?url=http://www.tiranaobserver.al/basha-del-kunder-ambasades-amerikane-kam-mbeshtetje-totale-nga-uashingtoni/" class="gplus_link"><img src="http://www.tiranaobserver.al/wp-content/themes/primetime/images/gplus-icon-big.png" class="gplus_icon" alt="gplus" /></a></li><li><a href="javascript:void((function(d){var%20e=d.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);d.body.appendChild(e)})(document));" class="pinterest_link"><img src="http://www.tiranaobserver.al/wp-content/themes/primetime/images/pinterest-icon-big.png" class="pinterest_icon" alt="pinterest" /></a></li></ul>                    </div>
                                            	        </article>
    			
                					   
						                        
                            
                                                    <div id="recent_posts">
                                <h3 class="section_title">
                                    Recent articles                                </h3>
                                <div class="posts_wrapper">                                    <article id="post_179989" class="item_left">
                                        <div class="pic">
                                            <a href="http://www.tiranaobserver.al/cfare-ka-ndodhur-me-28-mars/" class="w_hover img-link img-wrap">
                                            <img class="wp-post-image retina_ready" width="170" height="126" alt="Çfarë ka ndodhur më 28 mars?" src="http://www.tiranaobserver.al/wp-content/uploads/2017/03/list-10-mad-monarchs-caligula-E-170x126.jpeg">                                            <span class="overlay"></span>
                                            </a>
                                        </div>
                                        <h3><a href="http://www.tiranaobserver.al/cfare-ka-ndodhur-me-28-mars/">Çfarë ka ndodhur më 28 mars?</a></h3>
                                        <div class="post-info">
                                            <a href="http://www.tiranaobserver.al/cfare-ka-ndodhur-me-28-mars/" class="post_date">27/03/2017 23:13</a>
                                            <a href="http://www.tiranaobserver.al/cfare-ka-ndodhur-me-28-mars/#comments" class="comments_count">0</a>
                                        </div>
                                    </article>
                                                                        <article id="post_179987" class="item_right">
                                        <div class="pic">
                                            <a href="http://www.tiranaobserver.al/horoskopi-e-marte-28-mars-2017/" class="w_hover img-link img-wrap">
                                            <img class="wp-post-image retina_ready" width="170" height="126" alt="Horoskopi, e martë 28 mars 2017" src="http://www.tiranaobserver.al/wp-content/uploads/2016/10/horoskoopi-170x126.png">                                            <span class="overlay"></span>
                                            </a>
                                        </div>
                                        <h3><a href="http://www.tiranaobserver.al/horoskopi-e-marte-28-mars-2017/">Horoskopi, e martë 28 mars 2017</a></h3>
                                        <div class="post-info">
                                            <a href="http://www.tiranaobserver.al/horoskopi-e-marte-28-mars-2017/" class="post_date">27/03/2017 23:06</a>
                                            <a href="http://www.tiranaobserver.al/horoskopi-e-marte-28-mars-2017/#comments" class="comments_count">0</a>
                                        </div>
                                    </article>
                                    </div><div class="posts_wrapper">                                    <article id="post_179983" class="item_left">
                                        <div class="pic">
                                            <a href="http://www.tiranaobserver.al/shqiptari-i-rralle-i-kanadase-dhe-i-nato-s-nuk-kam-nevoje-per-pasuri-i-gatshem-ti-sherbej-vendin-tim/" class="w_hover img-link img-wrap">
                                            <img class="wp-post-image retina_ready" width="170" height="126" alt="Shqiptari i rrallë i Kanadasë dhe i NATO-s: Nuk kam nevojë për pasuri, i gatshëm t’i shërbej vendin tim" src="http://www.tiranaobserver.al/wp-content/uploads/2017/03/1-144-640x427-170x126.jpg">                                            <span class="overlay"></span>
                                            </a>
                                        </div>
                                        <h3><a href="http://www.tiranaobserver.al/shqiptari-i-rralle-i-kanadase-dhe-i-nato-s-nuk-kam-nevoje-per-pasuri-i-gatshem-ti-sherbej-vendin-tim/">Shqiptari i rrallë i Kanadasë dhe i NATO-s:...</a></h3>
                                        <div class="post-info">
                                            <a href="http://www.tiranaobserver.al/shqiptari-i-rralle-i-kanadase-dhe-i-nato-s-nuk-kam-nevoje-per-pasuri-i-gatshem-ti-sherbej-vendin-tim/" class="post_date">27/03/2017 22:40</a>
                                            <a href="http://www.tiranaobserver.al/shqiptari-i-rralle-i-kanadase-dhe-i-nato-s-nuk-kam-nevoje-per-pasuri-i-gatshem-ti-sherbej-vendin-tim/#comments" class="comments_count">0</a>
                                        </div>
                                    </article>
                                                                        <article id="post_179980" class="item_right">
                                        <div class="pic">
                                            <a href="http://www.tiranaobserver.al/mediu-administrata-trump-ne-tranzicion-se-ka-mendjen-te-ne/" class="w_hover img-link img-wrap">
                                            <img class="wp-post-image retina_ready" width="170" height="126" alt="Mediu: Administrata Trump në tranzicion, s’e ka mendjen te ne" src="http://www.tiranaobserver.al/wp-content/uploads/2017/03/278941_m-170x126.jpg">                                            <span class="overlay"></span>
                                            </a>
                                        </div>
                                        <h3><a href="http://www.tiranaobserver.al/mediu-administrata-trump-ne-tranzicion-se-ka-mendjen-te-ne/">Mediu: Administrata Trump në tranzicion, s’e...</a></h3>
                                        <div class="post-info">
                                            <a href="http://www.tiranaobserver.al/mediu-administrata-trump-ne-tranzicion-se-ka-mendjen-te-ne/" class="post_date">27/03/2017 22:37</a>
                                            <a href="http://www.tiranaobserver.al/mediu-administrata-trump-ne-tranzicion-se-ka-mendjen-te-ne/#comments" class="comments_count">0</a>
                                        </div>
                                    </article>
                                    </div>                            </div>
                                                                            

	<div id="comments" class="post_comments">

			<h3 class="comments_title">Comments</h3>

		<ol class="comment-list">
						<li id="comment-83056" class="comment even thread-even depth-1">
				<div class="photo"><img alt='' src='http://0.gravatar.com/avatar/309a9fd4ed1d282cd85140ac527b4f2f?s=106&#038;r=g' srcset='http://0.gravatar.com/avatar/309a9fd4ed1d282cd85140ac527b4f2f?s=212&amp;r=g 2x' class='avatar avatar-106 photo' height='106' width='106' /></div>
				<div class="extra_wrap">
	                <h5>american2016al</h5>
	                <div class="comment_info">
	                    <div class="comment_date">27/03/2017 23:57 at 23:57</div>
	                    	                    <div class="comment_reply_link"></div>
	                </div>

					
					<div class="comment_content"><p>Keta jane bere njerezit me te urryer te popullit shqipetare tani qe po dalin te vertetat e &#8221; ndershmerise&#8221; se tyre kuptohet resistenca kunder reformes.</p>
</div>
				</div>
            </li>
			</li><!-- #comment-## -->
		</ol><!-- .comment-list -->
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/basha-del-kunder-ambasades-amerikane-kam-mbeshtetje-totale-nga-uashingtoni/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.tiranaobserver.al/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" size="30" aria-required='true' /><label for="author" class="required">Name</label></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" size="30" aria-required='true' /><label for="email" class="required">Email</label></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" size="30" /><label for="url">Website</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post comment" /> <input type='hidden' name='comment_post_ID' value='179879' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="49c432e959" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="157"/></p>			</form>
			</div><!-- #respond -->
		<div class="nav_comments"></div>
</div><!-- #comments -->
    
                
		</div><!-- #content -->

	</div><!-- .main_content -->

	<div id="secondary" class="widget-area main_sidebar right_sidebar" role="complementary">
				<aside id="text-22" class="widget widget_text">			<div class="textwidget"><a href="http://kastratigroup.al/" target="_blank"><img src="http://www.tiranaobserver.al/wp-content/uploads/2015/11/Kastrati-fotoja-1.jpg" alt="Kastrati-fotoja-1" width="473" height="340" class="aligncenter size-full wp-image-67694" /></a></div>
		</aside><aside id="text-8" class="widget widget_text">			<div class="textwidget"><a href="http://www.bankacredins.com" target="_blank"><img class="aligncenter wp-image-39408 size-full" src="http://www.tiranaobserver.al/wp-content/uploads/2014/04/perfitime-extra-animatin-baner-270x270px.gif" alt="perfitime-extra-animatin-baner-270x270px" width="300" height="300" /></a></div>
		</aside><aside id="text-14" class="widget widget_text">			<div class="textwidget"><script type='text/javascript'>
<!--//<![CDATA[
   document.MAX_ct0 ='';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("zoneid=202975");document.write("&amp;nodis=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script></div>
		</aside><aside id="text-23" class="widget widget_text">			<div class="textwidget"><script type='text/javascript'>
<!--//<![CDATA[
   document.MAX_ct0 ='';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("zoneid=312382");document.write("&amp;nodis=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location).substring(0,1600));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script></div>
		</aside><aside id="text-21" class="widget widget_text"><h3 class="widget_title">Rubrika NO COMMENT</h3>			<div class="textwidget"><a href="http://www.tiranaobserver.al/category/pa-koment/"><img class="alignleft size-full wp-image-95044" src="http://www.tiranaobserver.al/wp-content/uploads/2016/03/52368-klassicheskaya-odnotonnaya-futbolka-s-nadpisyu-no-comment.jpg" alt="52368-klassicheskaya-odnotonnaya-futbolka-s-nadpisyu-no-comment" width="300" height="150" /></a></div>
		</aside><aside id="text-12" class="widget widget_text"><h3 class="widget_title">Tirana Observer</h3>			<div class="textwidget"><p>Në Tirana Observer do të gjeni informacione nga vendi dhe bota në kohë reale, analiza, komente, tema, speciale dhe dossierë të ndryshëm.  </p>
<p>Për informacione të ndryshme mund të kontaktoni në adresën e-mail: tiranaobserver@gmail.com</p>
</div>
		</aside><aside id="recent-blogposts-widget-2" class="widget widget_recent_blogposts"></aside><aside id="recent-reviews-widget-2" class="widget widget_recent_reviews">
				<div class="widget_header blue">
		<h3 class="widget_title">Observer +</h3>
			</div>
			<div class="widget_body">
		
			<div class="recent_reviews" id="recent_reviews">
				<ul class="slides"><li><div class="img_wrap"><a href="http://www.tiranaobserver.al/reviews/mesazhet-e-lashta-te-ilireve-video/" class="w_hover img_wrap"><img class="wp-post-image retina_ready" width="176" height="128" alt="Mesazhet e lashta të ilirëve (VIDEO)" src="http://www.tiranaobserver.al/wp-content/uploads/2017/03/1489867300gjurmettt-176x128.jpg"><span class="overlay"></span></a></div>
				<div class="extra_wrap">
					<div class="review-title"><a href="http://www.tiranaobserver.al/reviews/mesazhet-e-lashta-te-ilireve-video/">Mesazhet e lashta të ilirëve (VIDEO)</a></div>
					<div class="post-info">
						<div class="post_rating"><span class="points0"></span></div>
						<a href="http://www.tiranaobserver.al/reviews/mesazhet-e-lashta-te-ilireve-video/" class="comments_count">0</a>
					</div>
				</div></li><li><div class="img_wrap"><a href="http://www.tiranaobserver.al/reviews/duhet-ti-lexoni-keta-jane-10-librat-me-te-mire-te-te-gjitha-koherave/" class="w_hover img_wrap"><img class="wp-post-image retina_ready" width="176" height="128" alt="DUHET TI LEXONI/ Këta janë 10 librat më të mirë të të gjitha kohërave" src="http://www.tiranaobserver.al/wp-content/uploads/2017/03/571576.189-176x128.jpg"><span class="overlay"></span></a></div>
				<div class="extra_wrap">
					<div class="review-title"><a href="http://www.tiranaobserver.al/reviews/duhet-ti-lexoni-keta-jane-10-librat-me-te-mire-te-te-gjitha-koherave/">DUHET TI LEXONI/ Këta janë 10 librat më të...</a></div>
					<div class="post-info">
						<div class="post_rating"><span class="points0"></span></div>
						<a href="http://www.tiranaobserver.al/reviews/duhet-ti-lexoni-keta-jane-10-librat-me-te-mire-te-te-gjitha-koherave/" class="comments_count">0</a>
					</div>
				</div></li><li><div class="img_wrap"><a href="http://www.tiranaobserver.al/reviews/a-do-te-zhduket-ndonjehere-feja-2/" class="w_hover img_wrap"><img class="wp-post-image retina_ready" width="176" height="128" alt="A do të zhduket ndonjëherë feja?" src="http://www.tiranaobserver.al/wp-content/uploads/2017/03/p02fldy3-176x128.jpg"><span class="overlay"></span></a></div>
				<div class="extra_wrap">
					<div class="review-title"><a href="http://www.tiranaobserver.al/reviews/a-do-te-zhduket-ndonjehere-feja-2/">A do të zhduket ndonjëherë feja?</a></div>
					<div class="post-info">
						<div class="post_rating"><span class="points0"></span></div>
						<a href="http://www.tiranaobserver.al/reviews/a-do-te-zhduket-ndonjehere-feja-2/" class="comments_count">0</a>
					</div>
				</div></li><li><div class="img_wrap"><a href="http://www.tiranaobserver.al/reviews/pse-europa-pushtoi-boten/" class="w_hover img_wrap"><img class="wp-post-image retina_ready" width="176" height="128" alt="Pse Europa “pushtoi” botën" src="http://www.tiranaobserver.al/wp-content/uploads/2017/03/Screen-Shot-2015-08-24-at-1.53.18-PM-176x128.jpg"><span class="overlay"></span></a></div>
				<div class="extra_wrap">
					<div class="review-title"><a href="http://www.tiranaobserver.al/reviews/pse-europa-pushtoi-boten/">Pse Europa “pushtoi” botën</a></div>
					<div class="post-info">
						<div class="post_rating"><span class="points0"></span></div>
						<a href="http://www.tiranaobserver.al/reviews/pse-europa-pushtoi-boten/" class="comments_count">0</a>
					</div>
				</div></li><li><div class="img_wrap"><a href="http://www.tiranaobserver.al/reviews/10-qytezat-me-te-pazakonta-ne-bote/" class="w_hover img_wrap"><img class="wp-post-image retina_ready" width="176" height="128" alt="10 qytezat më të pazakonta në botë" src="http://www.tiranaobserver.al/wp-content/uploads/2015/02/Whittier-Alaskë-176x128.jpg"><span class="overlay"></span></a></div>
				<div class="extra_wrap">
					<div class="review-title"><a href="http://www.tiranaobserver.al/reviews/10-qytezat-me-te-pazakonta-ne-bote/">10 qytezat më të pazakonta në botë</a></div>
					<div class="post-info">
						<div class="post_rating"><span class="points0"></span></div>
						<a href="http://www.tiranaobserver.al/reviews/10-qytezat-me-te-pazakonta-ne-bote/" class="comments_count">0</a>
					</div>
				</div></li></ul>
			</div>
		</div>
		</aside><aside id="text-17" class="widget widget_text">			<div class="textwidget"><div style="position: 
     fixed;top: 105px;
     margin-right: 498px;
     right: 50%;
     width: 120px;
     height: 608px;"><script type='text/javascript'>
<!--//<![CDATA[
   document.MAX_ct0 ='';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("zoneid=203716");document.write("&amp;nodis=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script>
 </div></div>
		</aside><aside id="text-15" class="widget widget_text">			<div class="textwidget"><script type='text/javascript'>

<!--//<![CDATA[

   document.MAX_ct0 ='';

   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');

   var m3_r = Math.floor(Math.random()*99999999999);

   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);

   document.write ("zoneid=203319");document.write("&amp;nodis=1");

   document.write ('&amp;cb=' + m3_r);

   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);

   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));

   document.write ("&amp;loc=" + escape(window.location));

   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));

   if (document.context) document.write ("&context=" + escape(document.context));

   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {

       document.write ("&amp;ct0=" + escape(document.MAX_ct0));

   }

   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");

   document.write ("'></scr"+"ipt>");

//]]>--></script></div>
		</aside><aside id="facebook_master_widget_basic-2" class="widget Facebook Master Basic"><div id="fb-root"></div><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.7&appId=";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><div class="fb-page" data-href="https://www.facebook.com/TiranaObserver.al/?ref=bookmarks" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="false"></div></aside><aside id="recent-photos-widget-2" class="widget widget_recent_photos">
				<div class="widget_header dark_gray">
		<div class="widget_subtitle"><a href="http://www.tiranaobserver.al/foto-galeri/" class="lnk_all_posts">All photos</a></div><h3 class="widget_title">Foto</h3>
			</div>
			<div class="widget_body">
		
			<div class="recent_photos_thumbs" id="recent_photos_thumbs">
				<ul class="slides"><li><img class="wp-post-image retina_ready" width="88" height="86" alt="Çfarë ka ndodhur më 28 mars?" src="http://www.tiranaobserver.al/wp-content/uploads/2017/03/list-10-mad-monarchs-caligula-E-88x86.jpeg"></li><li><img class="wp-post-image retina_ready" width="88" height="86" alt="Horoskopi, e martë 28 mars 2017" src="http://www.tiranaobserver.al/wp-content/uploads/2016/10/horoskoopi-88x86.png"></li><li><img class="wp-post-image retina_ready" width="88" height="86" alt="Shqiptari i rrallë i Kanadasë dhe i NATO-s: Nuk kam nevojë për pasuri, i gatshëm t’i shërbej vendin tim" src="http://www.tiranaobserver.al/wp-content/uploads/2017/03/1-144-640x427-88x86.jpg"></li><li><img class="wp-post-image retina_ready" width="88" height="86" alt="Mediu: Administrata Trump në tranzicion, s’e ka mendjen te ne" src="http://www.tiranaobserver.al/wp-content/uploads/2017/03/278941_m-88x86.jpg"></li><li><img class="wp-post-image retina_ready" width="88" height="86" alt="VIDEO/ Pamje të papublikuara nga betimi i ushtrisë shqiptare gjatë pushtimit gjerman" src="http://www.tiranaobserver.al/wp-content/uploads/2017/03/17505981_1450527721666664_1429906646_n-905x450-88x86.jpg"></li><li><img class="wp-post-image retina_ready" width="88" height="86" alt="Video/Puthen në buzë Olta Gixhari dhe Beatrix Ramosaj" src="http://www.tiranaobserver.al/wp-content/uploads/2017/03/fggfg-88x86.jpg"></li><li><img class="wp-post-image retina_ready" width="88" height="86" alt="Bufon bën shqiponjën, tërbohen mediat serbe" src="http://www.tiranaobserver.al/wp-content/uploads/2017/03/1-143-88x86.jpg"></li><li><img class="wp-post-image retina_ready" width="88" height="86" alt="Puthja me Xhihanin, reagon ish burri i Gylserenit" src="http://www.tiranaobserver.al/wp-content/uploads/2017/01/gylseren3-88x86.jpg"></li><li><img class="wp-post-image retina_ready" width="88" height="86" alt="Kujdes me çfarë ushqeheni! Tregjet dhe supermarketet të mbushura me mish Brazili (VIDEO)" src="http://www.tiranaobserver.al/wp-content/uploads/2017/03/fullimg_8747web-88x86.jpg"></li><li><img class="wp-post-image retina_ready" width="88" height="86" alt="Politikanët nën përgjim, Artan Hoxha: Ju tregoj hotelin ku punoi izraeliti" src="http://www.tiranaobserver.al/wp-content/uploads/2017/03/IMG_2636-88x86.jpg"></li></ul>
				</div>
				<div class="recent_photos_slider" id="recent_photos_slider">
					<ul class="slides">
			<li><a href="http://www.tiranaobserver.al/wp-content/uploads/2017/03/list-10-mad-monarchs-caligula-E.jpeg" rel="prettyPhoto" class="gal_link w_hover img-link"><img class="wp-post-image retina_ready" width="552" height="292" alt="Çfarë ka ndodhur më 28 mars?" src="http://www.tiranaobserver.al/wp-content/uploads/2017/03/list-10-mad-monarchs-caligula-E-552x292.jpeg">
					<span class="overlay"></span><span class="link-icon"></span>
				</a><div class="title"><a href="http://www.tiranaobserver.al/cfare-ka-ndodhur-me-28-mars/">Çfarë ka ndodhur më 28 mars?</a></div></li><li><a href="http://www.tiranaobserver.al/wp-content/uploads/2016/10/horoskoopi.png" rel="prettyPhoto" class="gal_link w_hover img-link"><img class="wp-post-image retina_ready" width="552" height="292" alt="Horoskopi, e martë 28 mars 2017" src="http://www.tiranaobserver.al/wp-content/uploads/2016/10/horoskoopi-552x292.png">
					<span class="overlay"></span><span class="link-icon"></span>
				</a><div class="title"><a href="http://www.tiranaobserver.al/horoskopi-e-marte-28-mars-2017/">Horoskopi, e martë 28 mars 2017</a></div></li><li><a href="http://www.tiranaobserver.al/wp-content/uploads/2017/03/1-144-640x427.jpg" rel="prettyPhoto" class="gal_link w_hover img-link"><img class="wp-post-image retina_ready" width="552" height="292" alt="Shqiptari i rrallë i Kanadasë dhe i NATO-s: Nuk kam nevojë për pasuri, i gatshëm t’i shërbej vendin tim" src="http://www.tiranaobserver.al/wp-content/uploads/2017/03/1-144-640x427-552x292.jpg">
					<span class="overlay"></span><span class="link-icon"></span>
				</a><div class="title"><a href="http://www.tiranaobserver.al/shqiptari-i-rralle-i-kanadase-dhe-i-nato-s-nuk-kam-nevoje-per-pasuri-i-gatshem-ti-sherbej-vendin-tim/">Shqiptari i rrallë i Kanadasë dhe i NATO-s: Nuk kam nevojë për pasuri, i gatshëm t’i shërbej vendin tim</a></div></li><li><a href="http://www.tiranaobserver.al/wp-content/uploads/2017/03/278941_m.jpg" rel="prettyPhoto" class="gal_link w_hover img-link"><img class="wp-post-image retina_ready" width="552" height="292" alt="Mediu: Administrata Trump në tranzicion, s’e ka mendjen te ne" src="http://www.tiranaobserver.al/wp-content/uploads/2017/03/278941_m-552x292.jpg">
					<span class="overlay"></span><span class="link-icon"></span>
				</a><div class="title"><a href="http://www.tiranaobserver.al/mediu-administrata-trump-ne-tranzicion-se-ka-mendjen-te-ne/">Mediu: Administrata Trump në tranzicion, s’e ka mendjen te ne</a></div></li><li><a href="http://www.tiranaobserver.al/wp-content/uploads/2017/03/17505981_1450527721666664_1429906646_n-905x450.jpg" rel="prettyPhoto" class="gal_link w_hover img-link"><img class="wp-post-image retina_ready" width="552" height="292" alt="VIDEO/ Pamje të papublikuara nga betimi i ushtrisë shqiptare gjatë pushtimit gjerman" src="http://www.tiranaobserver.al/wp-content/uploads/2017/03/17505981_1450527721666664_1429906646_n-905x450-552x292.jpg">
					<span class="overlay"></span><span class="link-icon"></span>
				</a><div class="title"><a href="http://www.tiranaobserver.al/video-pamje-te-papublikuara-nga-betimi-i-ushtrise-shqiptare-gjate-pushtimit-gjerman/">VIDEO/ Pamje të papublikuara nga betimi i ushtrisë shqiptare gjatë pushtimit gjerman</a></div></li><li><a href="http://www.tiranaobserver.al/wp-content/uploads/2017/03/fggfg.jpg" rel="prettyPhoto" class="gal_link w_hover img-link"><img class="wp-post-image retina_ready" width="552" height="292" alt="Video/Puthen në buzë Olta Gixhari dhe Beatrix Ramosaj" src="http://www.tiranaobserver.al/wp-content/uploads/2017/03/fggfg-552x292.jpg">
					<span class="overlay"></span><span class="link-icon"></span>
				</a><div class="title"><a href="http://www.tiranaobserver.al/videoputhen-ne-buze-olta-gixhari-dhe-beatrix-ramosaj/">Video/Puthen në buzë Olta Gixhari dhe Beatrix Ramosaj</a></div></li><li><a href="http://www.tiranaobserver.al/wp-content/uploads/2017/03/1-143.jpg" rel="prettyPhoto" class="gal_link w_hover img-link"><img class="wp-post-image retina_ready" width="552" height="292" alt="Bufon bën shqiponjën, tërbohen mediat serbe" src="http://www.tiranaobserver.al/wp-content/uploads/2017/03/1-143-552x292.jpg">
					<span class="overlay"></span><span class="link-icon"></span>
				</a><div class="title"><a href="http://www.tiranaobserver.al/bufon-ben-shqiponjen-terbohen-mediat-serbe/">Bufon bën shqiponjën, tërbohen mediat serbe</a></div></li><li><a href="http://www.tiranaobserver.al/wp-content/uploads/2017/01/gylseren3.jpg" rel="prettyPhoto" class="gal_link w_hover img-link"><img class="wp-post-image retina_ready" width="552" height="292" alt="Puthja me Xhihanin, reagon ish burri i Gylserenit" src="http://www.tiranaobserver.al/wp-content/uploads/2017/01/gylseren3-552x292.jpg">
					<span class="overlay"></span><span class="link-icon"></span>
				</a><div class="title"><a href="http://www.tiranaobserver.al/puthja-me-xhihanin-reagon-ish-burri-i-gylserenit/">Puthja me Xhihanin, reagon ish burri i Gylserenit</a></div></li><li><a href="http://www.tiranaobserver.al/wp-content/uploads/2017/03/fullimg_8747web.jpg" rel="prettyPhoto" class="gal_link w_hover img-link"><img class="wp-post-image retina_ready" width="552" height="292" alt="Kujdes me çfarë ushqeheni! Tregjet dhe supermarketet të mbushura me mish Brazili (VIDEO)" src="http://www.tiranaobserver.al/wp-content/uploads/2017/03/fullimg_8747web-552x292.jpg">
					<span class="overlay"></span><span class="link-icon"></span>
				</a><div class="title"><a href="http://www.tiranaobserver.al/kujdes-me-cfare-ushqeheni-tregjet-dhe-supermarketet-te-mbushura-me-mish-brazili-video/">Kujdes me çfarë ushqeheni! Tregjet dhe supermarketet të mbushura me mish Brazili (VIDEO)</a></div></li><li><a href="http://www.tiranaobserver.al/wp-content/uploads/2017/03/IMG_2636.jpg" rel="prettyPhoto" class="gal_link w_hover img-link"><img class="wp-post-image retina_ready" width="552" height="292" alt="Politikanët nën përgjim, Artan Hoxha: Ju tregoj hotelin ku punoi izraeliti" src="http://www.tiranaobserver.al/wp-content/uploads/2017/03/IMG_2636-552x292.jpg">
					<span class="overlay"></span><span class="link-icon"></span>
				</a><div class="title"><a href="http://www.tiranaobserver.al/politikanet-nen-pergjim-artan-hoxha-ju-tregoj-hotelin-ku-punoi-izraeliti/">Politikanët nën përgjim, Artan Hoxha: Ju tregoj hotelin ku punoi izraeliti</a></div></li>
					</ul>
				</div>
				</div>
				<script type="text/javascript">
					jQuery(window).load(function() {
						jQuery("#recent_photos_thumbs").flexslider({
							animation: "slide",
							controlNav: false,
							animationLoop: false,
							slideshow: false,
							itemWidth: 44,
							prevText: "<span></span>",
							nextText: "<span></span>",
							itemMargin: 2,
							asNavFor: "#recent_photos_slider"
						  });
						jQuery("#recent_photos_slider").flexslider({
							animation: "slide",
							controlNav: false,
							directionNav: false,
							animationLoop: false,
							slideshow: false,
							sync:"#recent_photos_thumbs"
						  });
					});			
				</script>
			</aside><aside id="recent-video-widget-2" class="widget widget_recent_video">
				<div class="widget_header light_gray">
		<div class="widget_subtitle"><a href="http://www.tiranaobserver.al/video-galeri/" class="lnk_all_posts">All videos</a></div><h3 class="widget_title">Video</h3>
			    </div>
			    <div class="widget_body">
					<div class="thumb_carousel" id="video_carousel">
						<div class="jcarousel-container">
							<div class="jcarousel-clip">
								<ul class="jcarousel-list">
		<li>
								<a href="http://www.tiranaobserver.al/video-kur-fatos-nano-hynte-per-inspektim-ne-dushet-e-ushtareve-e-shoh-qe-po-laheni-tamam/" title="VIDEO/ Kur Fatos Nano hynte për inspektim në..." rel="http://www.tiranaobserver.al/wp-content/uploads/2017/03/Screenshot_2-2-458x294.png" data-content="http://www.tiranaobserver.al/video-kur-fatos-nano-hynte-per-inspektim-ne-dushet-e-ushtareve-e-shoh-qe-po-laheni-tamam/">
									<img class="wp-post-image retina_ready" width="90" height="66" alt="VIDEO/ Kur Fatos Nano hynte për inspektim në dushet e ushtarëve: E shoh që po laheni tamam" src="http://www.tiranaobserver.al/wp-content/uploads/2017/03/Screenshot_2-2-90x66.png">
								</a>
							</li>
				<li>
								<a href="http://www.tiranaobserver.al/news-item/video-e-rralle-tentativa-per-vrasjen-e-berishes-me-granate-ne-qershor-1997/" title="VIDEO E RRALLË/ Tentativa për vrasjen e..." rel="http://www.tiranaobserver.al/wp-content/uploads/2017/03/Screenshot_5-2-458x294.png" data-content="http://www.tiranaobserver.al/news-item/video-e-rralle-tentativa-per-vrasjen-e-berishes-me-granate-ne-qershor-1997/">
									<img class="wp-post-image retina_ready" width="90" height="66" alt="VIDEO E RRALLË/ Tentativa për vrasjen e Berishës me granatë në qershor 1997" src="http://www.tiranaobserver.al/wp-content/uploads/2017/03/Screenshot_5-2-90x66.png">
								</a>
							</li>
				<li>
								<a href="http://www.tiranaobserver.al/hemorragjia-e-mjekeve-ofertat-per-pune-ne-gjermani-zbrazin-spitalet/" title="Hemorragjia e mjekëve; ofertat për punë në..." rel="http://www.tiranaobserver.al/wp-content/uploads/2017/03/sddefault-458x294.jpg" data-content="http://www.tiranaobserver.al/hemorragjia-e-mjekeve-ofertat-per-pune-ne-gjermani-zbrazin-spitalet/">
									<img class="wp-post-image retina_ready" width="90" height="66" alt="Hemorragjia e mjekëve; ofertat për punë në Gjermani zbrazin spitalet" src="http://www.tiranaobserver.al/wp-content/uploads/2017/03/sddefault-90x66.jpg">
								</a>
							</li>
				<li>
								<a href="http://www.tiranaobserver.al/news-item/video-e-rralle-fatos-nano-nga-burgu-i-bences-ne-varrimin-e-nenes-sterkaj-e-ruante/" title="VIDEO E RRALLË: Fatos Nano, nga burgu i Bënçës..." rel="http://www.tiranaobserver.al/wp-content/uploads/2017/03/Screenshot_1-9-458x294.png" data-content="http://www.tiranaobserver.al/news-item/video-e-rralle-fatos-nano-nga-burgu-i-bences-ne-varrimin-e-nenes-sterkaj-e-ruante/">
									<img class="wp-post-image retina_ready" width="90" height="66" alt="VIDEO E RRALLË: Fatos Nano, nga burgu i Bënçës në varrimin e nënës, Sterkaj e ruante" src="http://www.tiranaobserver.al/wp-content/uploads/2017/03/Screenshot_1-9-90x66.png">
								</a>
							</li>
				<li>
								<a href="http://www.tiranaobserver.al/video-punonjesja-e-mb-poston-nje-video-te-ndaluar-me-tahirin/" title="VIDEO/ Punonjësja e MB poston një video të..." rel="http://www.tiranaobserver.al/wp-content/uploads/2017/03/Screenshot_5-458x294.png" data-content="http://www.tiranaobserver.al/video-punonjesja-e-mb-poston-nje-video-te-ndaluar-me-tahirin/">
									<img class="wp-post-image retina_ready" width="90" height="66" alt="VIDEO/ Punonjësja e MB poston një video të “ndaluar” me Tahirin" src="http://www.tiranaobserver.al/wp-content/uploads/2017/03/Screenshot_5-90x66.png">
								</a>
							</li>
				<li>
								<a href="http://www.tiranaobserver.al/legjendat-angleze-feste-te-cmendur-per-permbysjen-e-barcelones-video/" title="Legjendat angleze, festë të çmendur për..." rel="http://www.tiranaobserver.al/wp-content/uploads/2017/03/1489011892438-458x294.jpg" data-content="http://www.tiranaobserver.al/legjendat-angleze-feste-te-cmendur-per-permbysjen-e-barcelones-video/">
									<img class="wp-post-image retina_ready" width="90" height="66" alt="Legjendat angleze, festë të çmendur për përmbysjen e Barcelonës (VIDEO)" src="http://www.tiranaobserver.al/wp-content/uploads/2017/03/1489011892438-90x66.jpg">
								</a>
							</li>
				<li>
								<a href="http://www.tiranaobserver.al/vogelushja-rumune-kendon-kengen-me-te-veshtire-shqip-con-ne-kembe-jurine-video/" title="Vogëlushja rumune këndon këngën më të vështirë..." rel="http://www.tiranaobserver.al/wp-content/uploads/2017/02/Capture-39-458x294.jpg" data-content="http://www.tiranaobserver.al/vogelushja-rumune-kendon-kengen-me-te-veshtire-shqip-con-ne-kembe-jurine-video/">
									<img class="wp-post-image retina_ready" width="90" height="66" alt="Vogëlushja rumune këndon këngën më të vështirë shqip, çon në këmbë jurinë (VIDEO)" src="http://www.tiranaobserver.al/wp-content/uploads/2017/02/Capture-39-90x66.jpg">
								</a>
							</li>
				<li>
								<a href="http://www.tiranaobserver.al/moment-prekes-qeni-varros-vellain-e-tij/" title="Moment prekës, qeni varros vëllain e tij" rel="http://www.tiranaobserver.al/wp-content/uploads/2017/02/Screenshot_2-4-458x294.png" data-content="http://www.tiranaobserver.al/moment-prekes-qeni-varros-vellain-e-tij/">
									<img class="wp-post-image retina_ready" width="90" height="66" alt="Moment prekës, qeni varros vëllain e tij" src="http://www.tiranaobserver.al/wp-content/uploads/2017/02/Screenshot_2-4-90x66.png">
								</a>
							</li>
				<li>
								<a href="http://www.tiranaobserver.al/incidenti-basha-shkel-rregullat-fevziu-kerkon-te-mbyllet-emisioni-video/" title="Incidenti/ Basha shkel rregullat, Fevziu..." rel="http://www.tiranaobserver.al/wp-content/uploads/2017/02/fevizu-basha-458x294.jpg" data-content="http://www.tiranaobserver.al/incidenti-basha-shkel-rregullat-fevziu-kerkon-te-mbyllet-emisioni-video/">
									<img class="wp-post-image retina_ready" width="90" height="66" alt="Incidenti/ Basha shkel rregullat, Fevziu kërkon të mbyllet emisioni (VIDEO)" src="http://www.tiranaobserver.al/wp-content/uploads/2017/02/fevizu-basha-90x66.jpg">
								</a>
							</li>
				<li>
								<a href="http://www.tiranaobserver.al/video-driblimi-qe-fitoi-urrejtjen-e-te-gjithe-tifozeve/" title="VIDEO/ Driblimi që fitoi urrejtjen e të gjithë..." rel="http://www.tiranaobserver.al/wp-content/uploads/2017/02/Screenshot_4-458x294.jpg" data-content="http://www.tiranaobserver.al/video-driblimi-qe-fitoi-urrejtjen-e-te-gjithe-tifozeve/">
									<img class="wp-post-image retina_ready" width="90" height="66" alt="VIDEO/ Driblimi që fitoi urrejtjen e të gjithë tifozëve" src="http://www.tiranaobserver.al/wp-content/uploads/2017/02/Screenshot_4-90x66.jpg">
								</a>
							</li>
				
						</ul>
		
					</div>
				</div>
			</div>
		<div class="video-thumb" id="carousel_target">
		<a href="http://www.tiranaobserver.al/video-kur-fatos-nano-hynte-per-inspektim-ne-dushet-e-ushtareve-e-shoh-qe-po-laheni-tamam/" class="w_hover img-link img-wrap"><img class="wp-post-image retina_ready" width="458" height="294" alt="VIDEO/ Kur Fatos Nano hynte për inspektim në dushet e ushtarëve: E shoh që po laheni tamam" src="http://www.tiranaobserver.al/wp-content/uploads/2017/03/Screenshot_2-2-458x294.png"><span class="overlay"></span><span class="v_link"></span></a><div class="post_title"><a href="http://www.tiranaobserver.al/video-kur-fatos-nano-hynte-per-inspektim-ne-dushet-e-ushtareve-e-shoh-qe-po-laheni-tamam/" class="post_name">VIDEO/ Kur Fatos Nano hynte për inspektim në...</a></div></div>
					</div>
			<script type="text/javascript">
				jQuery(document).ready(function() {
					jQuery("#video_carousel .jcarousel-list li a").click(function(){
						var v_url = jQuery(this).attr("href");
						var v_title = jQuery(this).attr("title");
						var v_thumb = jQuery(this).attr("rel");
						var p_url = jQuery(this).attr("data-content");
						jQuery("#carousel_target .img-link").attr("href", v_url).find("img").attr("src", v_thumb).attr("alt", v_title);
						jQuery("#carousel_target .post_name").attr("href", p_url).text(v_title);
						return false;
					})
    				jQuery("#video_carousel").jcarousel({
    					vertical: 	true,
    					buttonNextHTML: 	"<div><span></span></div>",
    					buttonPrevHTML: 	"<div><span></span></div>"
    				});
  				});			
  			</script>
		</aside><aside id="categories-2" class="widget widget_categories"><h3 class="widget_title">Lajmet sipas Kategorive</h3><label class="screen-reader-text" for="cat">Lajmet sipas Kategorive</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="4">Aktualitet&nbsp;&nbsp;(11,906)</option>
	<option class="level-0" value="19">Anketa&nbsp;&nbsp;(275)</option>
	<option class="level-0" value="13">Bota &amp; Rajoni&nbsp;&nbsp;(2,652)</option>
	<option class="level-0" value="9">Editori&nbsp;&nbsp;(204)</option>
	<option class="level-0" value="6">Ekonomi&nbsp;&nbsp;(1,729)</option>
	<option class="level-0" value="12">Extra&nbsp;&nbsp;(1,418)</option>
	<option class="level-0" value="15">Flash&nbsp;&nbsp;(10,613)</option>
	<option class="level-0" value="18">Forum&nbsp;&nbsp;(368)</option>
	<option class="level-0" value="2739">Horoskopi&nbsp;&nbsp;(567)</option>
	<option class="level-0" value="3285">Intervista&nbsp;&nbsp;(233)</option>
	<option class="level-0" value="10">Kulturë&nbsp;&nbsp;(2,401)</option>
	<option class="level-0" value="14">Lifestyle&nbsp;&nbsp;(6,942)</option>
	<option class="level-0" value="7">Opinion&nbsp;&nbsp;(3,863)</option>
	<option class="level-0" value="4220">Pa koment&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="5">Politikë&nbsp;&nbsp;(9,034)</option>
	<option class="level-0" value="2138">Redaksionale&nbsp;&nbsp;(38)</option>
	<option class="level-0" value="3518">Roze&nbsp;&nbsp;(870)</option>
	<option class="level-0" value="763">Shendet&nbsp;&nbsp;(1,270)</option>
	<option class="level-0" value="1581">Shkence&nbsp;&nbsp;(310)</option>
	<option class="level-0" value="694">Sociale&nbsp;&nbsp;(1,171)</option>
	<option class="level-0" value="8">Speciale&nbsp;&nbsp;(1,975)</option>
	<option class="level-0" value="11">Sport&nbsp;&nbsp;(3,152)</option>
	<option class="level-0" value="1756">Teknologji&nbsp;&nbsp;(133)</option>
	<option class="level-0" value="1">Uncatigorized&nbsp;&nbsp;(74)</option>
	<option class="level-0" value="16">Video&nbsp;&nbsp;(208)</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://www.tiranaobserver.al/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside><aside id="twitter-widget-2" class="widget twitter">			

		<div class="block_twitter_widget">
			<div class="widget_header blue">
				<div class="lnk_follow widget_subtitle"><a href="https://twitter.com/" target="_blank">Follow on Twitter</a></div>
<h3 class="widget_title">Twitter</h3>			
			</div>
			<div class="tweet widget_body">
				<div class="tweet widget_iframe_outer">
                    <a class="twitter-timeline" href="https://twitter.com/TiranaObserver" data-widget-id="351798151277080576">Tweets by @TiranaObserver</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
					<script type="text/jscript">
						formatTwitter();
                        function formatTwitter() {
							var iframe_outer = jQuery('.widget.twitter .widget_iframe_outer');
                            var alink = iframe_outer.find('>a');
							if (alink.length > 0) {
								alink.attr( {
																		'data-tweet-limit': '5',
									'data-link-color': '#e50700',
									'data-border-color': '#ffffff',
									'data-chrome': 'noavatars noheader nofooter noborders noscrollbar transparent'
								} );
															}
                            var iframe = iframe_outer.find('iframe');
                            var twitter = iframe.length > 0 ? jQuery(iframe.get(0).contentDocument).find('div.stream') : [];
							if (twitter.length > 0) {
								twitter.find('.h-feed > li').each(function(idx) {
									var author = jQuery(this).find('.header .p-nickname').text();
									var author_link = jQuery(this).find('.header a.u-url').attr('href');
									
									jQuery(this)
										.css({
											'paddingLeft': '24px',
											'paddingTop': idx==0 ? 0 : '18px',
											'paddingBottom': 0,
											'marginTop': idx==0 ? 0 : '18px',
											'borderTop': idx==0 ? 'none' : '1px solid #ebebeb',
											'backgroundImage': 'url(http://www.tiranaobserver.al/wp-content/themes/primetime/images/tweet-icon.png)',
											'backgroundPosition': '-1px ' + (idx==0 ? 3 : 21) + 'px',
											'backgroundRepeat': 'no-repeat',
											})
										.find('a[data-datetime]').hide().end()
										.find('.header').hide().end()
										.find('.footer').hide().end()
										.find('.e-entry-title').prepend('<a href="' + author_link + '" target="_blank">' + author + '</a> ').end()
										.find('a').css({'color': '#e50700'}).end()
										.find('.inline-media img').css({'height':'auto'});
								});
								iframe_outer.show();
							} else {
								iframe_outer.hide();
								setTimeout("formatTwitter();", 200);
							}
                        }
                    </script>
				</div>
			</div>
	</div>
		
</aside><aside id="latest-comments-widget-2" class="widget widget_latest_comments">
				<div class="widget_header green">
		<h3 class="widget_title">Komente</h3>
			    </div>
				<div class="widget_body">
					<ul class="comments">
		
						<li >
							<div class="comment_author"><a href="http://www.tiranaobserver.al/basha-del-kunder-ambasades-amerikane-kam-mbeshtetje-totale-nga-uashingtoni/#comment-83056">american2016al</a></div>
							<div class="comment_text">Keta jane bere njerezit me te urryer te popullit shqipetare tani qe po dalin te vertetat e " ndershmerise" se tyre kupto...</div>
							<div class="comment_date">23:57 27.03.2017</div>
						</li>
			
						<li >
							<div class="comment_author"><a href="http://www.tiranaobserver.al/roberti-uron-noren-per-ditelindje-me-fjale-dashurie/#comment-82965">Urime Per Ditelindje Nores</a></div>
							<div class="comment_text">Edhe 100 bashkeshortja Robert! Suksese te metejshme ne karriere!</div>
							<div class="comment_date">21:19 26.03.2017</div>
						</li>
			
						<li class="last">
							<div class="comment_author"><a href="http://www.tiranaobserver.al/nga-romina-zano-per-nje-projektligj-qe-e-kthen-ne-viktime-viktimen-e-siguruar/#comment-82886">Ilir Copja</a></div>
							<div class="comment_text">Shume artikull i mire. Atehere kur shteti nuk jep zgjidhje te drejte ligjore dhe ne paqe zgjidhjen e jep arma.</div>
							<div class="comment_date">13:12 25.03.2017</div>
						</li>
			
					</ul>
		
			</div>
		</aside><aside id="tag_cloud-2" class="widget widget_tag_cloud"><h3 class="widget_title">Temat e Dites</h3><div class="tagcloud"><a href='http://www.tiranaobserver.al/tag/aksident/' class='tag-link-76 tag-link-position-1' title='58 topics' style='font-size: 9.6210526315789pt;'>aksident</a>
<a href='http://www.tiranaobserver.al/tag/arrestim/' class='tag-link-780 tag-link-position-2' title='79 topics' style='font-size: 11.536842105263pt;'>arrestim</a>
<a href='http://www.tiranaobserver.al/tag/basha/' class='tag-link-98 tag-link-position-3' title='165 topics' style='font-size: 16.252631578947pt;'>Basha</a>
<a href='http://www.tiranaobserver.al/tag/be/' class='tag-link-703 tag-link-position-4' title='74 topics' style='font-size: 11.242105263158pt;'>BE</a>
<a href='http://www.tiranaobserver.al/tag/ben-blushi/' class='tag-link-2607 tag-link-position-5' title='55 topics' style='font-size: 9.3263157894737pt;'>ben blushi</a>
<a href='http://www.tiranaobserver.al/tag/berisha/' class='tag-link-36 tag-link-position-6' title='164 topics' style='font-size: 16.252631578947pt;'>berisha</a>
<a href='http://www.tiranaobserver.al/tag/donald-trump/' class='tag-link-4562 tag-link-position-7' title='71 topics' style='font-size: 10.947368421053pt;'>donald trump</a>
<a href='http://www.tiranaobserver.al/tag/droga/' class='tag-link-1089 tag-link-position-8' title='129 topics' style='font-size: 14.631578947368pt;'>droga</a>
<a href='http://www.tiranaobserver.al/tag/droge/' class='tag-link-597 tag-link-position-9' title='57 topics' style='font-size: 9.4736842105263pt;'>droge</a>
<a href='http://www.tiranaobserver.al/tag/edi-rama/' class='tag-link-20 tag-link-position-10' title='102 topics' style='font-size: 13.157894736842pt;'>Edi Rama</a>
<a href='http://www.tiranaobserver.al/tag/enver-hoxha/' class='tag-link-1228 tag-link-position-11' title='68 topics' style='font-size: 10.652631578947pt;'>Enver Hoxha</a>
<a href='http://www.tiranaobserver.al/tag/europiani/' class='tag-link-770 tag-link-position-12' title='58 topics' style='font-size: 9.6210526315789pt;'>Europiani</a>
<a href='http://www.tiranaobserver.al/tag/faik-konica/' class='tag-link-3534 tag-link-position-13' title='53 topics' style='font-size: 9.0315789473684pt;'>Faik Konica</a>
<a href='http://www.tiranaobserver.al/tag/futboll/' class='tag-link-421 tag-link-position-14' title='82 topics' style='font-size: 11.831578947368pt;'>futboll</a>
<a href='http://www.tiranaobserver.al/tag/gjykata/' class='tag-link-45 tag-link-position-15' title='55 topics' style='font-size: 9.3263157894737pt;'>gjykata</a>
<a href='http://www.tiranaobserver.al/tag/greqi/' class='tag-link-122 tag-link-position-16' title='86 topics' style='font-size: 12.126315789474pt;'>greqi</a>
<a href='http://www.tiranaobserver.al/tag/itali/' class='tag-link-46 tag-link-position-17' title='77 topics' style='font-size: 11.389473684211pt;'>itali</a>
<a href='http://www.tiranaobserver.al/tag/kosove/' class='tag-link-592 tag-link-position-18' title='84 topics' style='font-size: 11.978947368421pt;'>kosove</a>
<a href='http://www.tiranaobserver.al/tag/kuvend/' class='tag-link-1010 tag-link-position-19' title='146 topics' style='font-size: 15.515789473684pt;'>Kuvend</a>
<a href='http://www.tiranaobserver.al/tag/lazarat/' class='tag-link-499 tag-link-position-20' title='78 topics' style='font-size: 11.536842105263pt;'>lazarat</a>
<a href='http://www.tiranaobserver.al/tag/mafia/' class='tag-link-1635 tag-link-position-21' title='55 topics' style='font-size: 9.3263157894737pt;'>mafia</a>
<a href='http://www.tiranaobserver.al/tag/meta/' class='tag-link-89 tag-link-position-22' title='108 topics' style='font-size: 13.6pt;'>meta</a>
<a href='http://www.tiranaobserver.al/tag/nishani/' class='tag-link-87 tag-link-position-23' title='105 topics' style='font-size: 13.452631578947pt;'>nishani</a>
<a href='http://www.tiranaobserver.al/tag/olldashi/' class='tag-link-93 tag-link-position-24' title='45 topics' style='font-size: 8pt;'>Olldashi</a>
<a href='http://www.tiranaobserver.al/tag/pd/' class='tag-link-65 tag-link-position-25' title='202 topics' style='font-size: 17.578947368421pt;'>pd</a>
<a href='http://www.tiranaobserver.al/tag/polici/' class='tag-link-121 tag-link-position-26' title='170 topics' style='font-size: 16.4pt;'>polici</a>
<a href='http://www.tiranaobserver.al/tag/policia/' class='tag-link-500 tag-link-position-27' title='78 topics' style='font-size: 11.536842105263pt;'>policia</a>
<a href='http://www.tiranaobserver.al/tag/ps/' class='tag-link-91 tag-link-position-28' title='56 topics' style='font-size: 9.4736842105263pt;'>ps</a>
<a href='http://www.tiranaobserver.al/tag/qeveri/' class='tag-link-1238 tag-link-position-29' title='81 topics' style='font-size: 11.684210526316pt;'>qeveri</a>
<a href='http://www.tiranaobserver.al/tag/rama/' class='tag-link-32 tag-link-position-30' title='408 topics' style='font-size: 22pt;'>Rama</a>
<a href='http://www.tiranaobserver.al/tag/reforma-ne-drejtesi/' class='tag-link-3017 tag-link-position-31' title='116 topics' style='font-size: 14.042105263158pt;'>Reforma ne drejtesi</a>
<a href='http://www.tiranaobserver.al/tag/rusi/' class='tag-link-1062 tag-link-position-32' title='56 topics' style='font-size: 9.4736842105263pt;'>Rusi</a>
<a href='http://www.tiranaobserver.al/tag/shba/' class='tag-link-145 tag-link-position-33' title='116 topics' style='font-size: 14.042105263158pt;'>SHBA</a>
<a href='http://www.tiranaobserver.al/tag/shish/' class='tag-link-1420 tag-link-position-34' title='65 topics' style='font-size: 10.357894736842pt;'>SHISH</a>
<a href='http://www.tiranaobserver.al/tag/shqiperi/' class='tag-link-1388 tag-link-position-35' title='65 topics' style='font-size: 10.357894736842pt;'>Shqiperi</a>
<a href='http://www.tiranaobserver.al/tag/si-shkruanin-paraardhesit/' class='tag-link-5173 tag-link-position-36' title='48 topics' style='font-size: 8.4421052631579pt;'>Si shkruanin paraardhësit</a>
<a href='http://www.tiranaobserver.al/tag/status/' class='tag-link-1362 tag-link-position-37' title='46 topics' style='font-size: 8.1473684210526pt;'>status</a>
<a href='http://www.tiranaobserver.al/tag/tahiri/' class='tag-link-931 tag-link-position-38' title='80 topics' style='font-size: 11.684210526316pt;'>Tahiri</a>
<a href='http://www.tiranaobserver.al/tag/tirane/' class='tag-link-102 tag-link-position-39' title='52 topics' style='font-size: 8.8842105263158pt;'>tirane</a>
<a href='http://www.tiranaobserver.al/tag/turqi/' class='tag-link-1423 tag-link-position-40' title='46 topics' style='font-size: 8.1473684210526pt;'>Turqi</a>
<a href='http://www.tiranaobserver.al/tag/ukraine/' class='tag-link-1617 tag-link-position-41' title='49 topics' style='font-size: 8.5894736842105pt;'>ukraine</a>
<a href='http://www.tiranaobserver.al/tag/veliaj/' class='tag-link-188 tag-link-position-42' title='45 topics' style='font-size: 8pt;'>Veliaj</a>
<a href='http://www.tiranaobserver.al/tag/vlore/' class='tag-link-119 tag-link-position-43' title='68 topics' style='font-size: 10.652631578947pt;'>Vlore</a>
<a href='http://www.tiranaobserver.al/tag/vrasje/' class='tag-link-1168 tag-link-position-44' title='127 topics' style='font-size: 14.631578947368pt;'>vrasje</a>
<a href='http://www.tiranaobserver.al/tag/zgjedhjet-ne-shba/' class='tag-link-3955 tag-link-position-45' title='46 topics' style='font-size: 8.1473684210526pt;'>zgjedhjet ne SHBA</a></div>
</aside><aside id="rss-3" class="widget widget_rss"><h3 class="widget_title"><a class="rsswidget" href="http://feeds.bbci.co.uk/news/rss.xml"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.tiranaobserver.al/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.bbc.co.uk/news/">BBC News</a></h3><ul><li><a class='rsswidget' href='http://www.bbc.co.uk/news/uk-39408786'>&#039;No evidence&#039; Khalid Masood had links to IS or al-Qaeda</a></li><li><a class='rsswidget' href='http://www.bbc.co.uk/news/entertainment-arts-39407641'>Gary Barlow lands role in Star Wars: The Last Jedi</a></li><li><a class='rsswidget' href='http://www.bbc.co.uk/news/world-europe-39404985'>Russia jails protests leader Alexei Navalny for 15 days</a></li><li><a class='rsswidget' href='http://www.bbc.co.uk/news/uk-scotland-scotland-politics-39399390'>Theresa May and Nicola Sturgeon meet ahead of Article 50</a></li><li><a class='rsswidget' href='http://www.bbc.co.uk/news/business-39403615'>Flawed nuclear tender sees £100m payout to firms</a></li></ul></aside>	</div><!-- #secondary -->

            </div>
        </div>
    </div>
	
	<footer id="footer" class="site-footer" role="contentinfo">
			<section class="ft_section_1">
			<div class="footer-wrapper">
				<div class="col1">
											<div id="footer_logo"><a href="http://www.tiranaobserver.al"><img src="http://www.tiranaobserver.al/v2/wp-content/uploads/2013/09/Toweb11.png" alt="Tirana Observer" title="Tirana Observer"></a></div>
																<div class="footer_text">
							Gazeta Tirana Observer - ARTI i LAJMIT
Fakte, lajme, komente dhe analiza te pavarura.
Tema aktuale qe nuk mund te injorohen.						</div>
										
	            		                    <div class="block_social_footer">
	                    	<ul>
	                        	<li><a href="https://twitter.com/tiranaobserver" class="tw">Twitter</a></li>	                            <li><a href="https://www.facebook.com/pages/TIRANA-OBSERVER/190937948541" class="fb">Facebook</a></li>	                            <li><a href="http://www.tiranaobserver.al/feed/" class="rss">RSS</a></li>									                            	                            	                            	                        </ul>
	                    </div>
									</div>
				<div class="col2">
					 <div class="block_footer_widgets">
                    	<div class="column">
							<div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>March 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.tiranaobserver.al/2017/02/">&laquo; Feb</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="http://www.tiranaobserver.al/2017/03/01/" aria-label="Posts published on March 1, 2017">1</a></td><td><a href="http://www.tiranaobserver.al/2017/03/02/" aria-label="Posts published on March 2, 2017">2</a></td><td><a href="http://www.tiranaobserver.al/2017/03/03/" aria-label="Posts published on March 3, 2017">3</a></td><td><a href="http://www.tiranaobserver.al/2017/03/04/" aria-label="Posts published on March 4, 2017">4</a></td><td><a href="http://www.tiranaobserver.al/2017/03/05/" aria-label="Posts published on March 5, 2017">5</a></td>
	</tr>
	<tr>
		<td><a href="http://www.tiranaobserver.al/2017/03/06/" aria-label="Posts published on March 6, 2017">6</a></td><td><a href="http://www.tiranaobserver.al/2017/03/07/" aria-label="Posts published on March 7, 2017">7</a></td><td><a href="http://www.tiranaobserver.al/2017/03/08/" aria-label="Posts published on March 8, 2017">8</a></td><td><a href="http://www.tiranaobserver.al/2017/03/09/" aria-label="Posts published on March 9, 2017">9</a></td><td><a href="http://www.tiranaobserver.al/2017/03/10/" aria-label="Posts published on March 10, 2017">10</a></td><td><a href="http://www.tiranaobserver.al/2017/03/11/" aria-label="Posts published on March 11, 2017">11</a></td><td><a href="http://www.tiranaobserver.al/2017/03/12/" aria-label="Posts published on March 12, 2017">12</a></td>
	</tr>
	<tr>
		<td><a href="http://www.tiranaobserver.al/2017/03/13/" aria-label="Posts published on March 13, 2017">13</a></td><td><a href="http://www.tiranaobserver.al/2017/03/14/" aria-label="Posts published on March 14, 2017">14</a></td><td><a href="http://www.tiranaobserver.al/2017/03/15/" aria-label="Posts published on March 15, 2017">15</a></td><td><a href="http://www.tiranaobserver.al/2017/03/16/" aria-label="Posts published on March 16, 2017">16</a></td><td><a href="http://www.tiranaobserver.al/2017/03/17/" aria-label="Posts published on March 17, 2017">17</a></td><td><a href="http://www.tiranaobserver.al/2017/03/18/" aria-label="Posts published on March 18, 2017">18</a></td><td><a href="http://www.tiranaobserver.al/2017/03/19/" aria-label="Posts published on March 19, 2017">19</a></td>
	</tr>
	<tr>
		<td><a href="http://www.tiranaobserver.al/2017/03/20/" aria-label="Posts published on March 20, 2017">20</a></td><td><a href="http://www.tiranaobserver.al/2017/03/21/" aria-label="Posts published on March 21, 2017">21</a></td><td><a href="http://www.tiranaobserver.al/2017/03/22/" aria-label="Posts published on March 22, 2017">22</a></td><td><a href="http://www.tiranaobserver.al/2017/03/23/" aria-label="Posts published on March 23, 2017">23</a></td><td><a href="http://www.tiranaobserver.al/2017/03/24/" aria-label="Posts published on March 24, 2017">24</a></td><td><a href="http://www.tiranaobserver.al/2017/03/25/" aria-label="Posts published on March 25, 2017">25</a></td><td><a href="http://www.tiranaobserver.al/2017/03/26/" aria-label="Posts published on March 26, 2017">26</a></td>
	</tr>
	<tr>
		<td><a href="http://www.tiranaobserver.al/2017/03/27/" aria-label="Posts published on March 27, 2017">27</a></td><td id="today">28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div>                        </div>
                        
                        <div class="column">
							
			<div class="widget_popular_footer">
				<div class="widget_header">
		<h3>Postime Popullore</h3>
			    </div>
				<div class="widget_body">
		
								<div class="article">
									<div class="pic">
										<a href="http://www.tiranaobserver.al/recetat-popullore-per-te-kuruar-kollen-gripin-dhe-te-ftohurit/" class="w_hover"><img class="wp-post-image retina_ready" width="112" height="80" alt="Recetat popullore për të kuruar kollën, gripin dhe të ftohurit" src="http://www.tiranaobserver.al/wp-content/uploads/2013/11/98788f5e-8640-4c0c-96b3-5e91c3e2b3bc_woman-drinking-tea-drink-winter-picture-112x80.jpg">
											<span class="overlay"></span>
										</a>
									</div>
									<div class="text">
										<p class="title"><a href="http://www.tiranaobserver.al/recetat-popullore-per-te-kuruar-kollen-gripin-dhe-te-ftohurit/">Recetat popullore për të kuruar kollën, gripin dhe...</a></p>
										<div class="icons">
											<ul>
												<li><a href="http://www.tiranaobserver.al/recetat-popullore-per-te-kuruar-kollen-gripin-dhe-te-ftohurit/" class="views">173020</a></li>
												<li><a href="http://www.tiranaobserver.al/recetat-popullore-per-te-kuruar-kollen-gripin-dhe-te-ftohurit/" class="comments">0</a></li>
											</ul>
										</div>
									</div>
								</div>
				
								<div class="article">
									<div class="pic">
										<a href="http://www.tiranaobserver.al/suplement-te-gjitha-semundjet-e-femrave-si-kurohen-ato-ne-kushtet-e-shtepise/" class="w_hover"><img class="wp-post-image retina_ready" width="112" height="80" alt="SUPLEMENT/ Të gjitha sëmundjet e femrave, si  kurohen ato në kushtet e shtëpisë" src="http://www.tiranaobserver.al/wp-content/uploads/2013/08/t1larg.natural.cure_.gi_-112x80.jpg">
											<span class="overlay"></span>
										</a>
									</div>
									<div class="text">
										<p class="title"><a href="http://www.tiranaobserver.al/suplement-te-gjitha-semundjet-e-femrave-si-kurohen-ato-ne-kushtet-e-shtepise/">SUPLEMENT/ Të gjitha sëmundjet e femrave, si  kuro...</a></p>
										<div class="icons">
											<ul>
												<li><a href="http://www.tiranaobserver.al/suplement-te-gjitha-semundjet-e-femrave-si-kurohen-ato-ne-kushtet-e-shtepise/" class="views">120023</a></li>
												<li><a href="http://www.tiranaobserver.al/suplement-te-gjitha-semundjet-e-femrave-si-kurohen-ato-ne-kushtet-e-shtepise/" class="comments">1</a></li>
											</ul>
										</div>
									</div>
								</div>
				
								<div class="article">
									<div class="pic">
										<a href="http://www.tiranaobserver.al/ps-nuk-mirepresim-kontributin-e-metejshem-te-ciftit-barjaba-ne-parti-pd-jeni-parti-xhepistesh/" class="w_hover"><img class="wp-post-image retina_ready" width="112" height="80" alt="PS: Nuk mirëpresim kontributin e  mëtejshëm të çiftit Barjaba  në parti. PD: Jeni parti xhepistësh" src="http://www.tiranaobserver.al/wp-content/uploads/2013/01/barjaba-112x80.jpg">
											<span class="overlay"></span>
										</a>
									</div>
									<div class="text">
										<p class="title"><a href="http://www.tiranaobserver.al/ps-nuk-mirepresim-kontributin-e-metejshem-te-ciftit-barjaba-ne-parti-pd-jeni-parti-xhepistesh/">PS: Nuk mirëpresim kontributin e  mëtejshëm të çif...</a></p>
										<div class="icons">
											<ul>
												<li><a href="http://www.tiranaobserver.al/ps-nuk-mirepresim-kontributin-e-metejshem-te-ciftit-barjaba-ne-parti-pd-jeni-parti-xhepistesh/" class="views">115997</a></li>
												<li><a href="http://www.tiranaobserver.al/ps-nuk-mirepresim-kontributin-e-metejshem-te-ciftit-barjaba-ne-parti-pd-jeni-parti-xhepistesh/" class="comments">0</a></li>
											</ul>
										</div>
									</div>
								</div>
				
				</div>
			</div>
		                        </div>
                        
                        <div class="column last">
							<h3>Faqja e pare ne Flickr</h3><div class="block_flickr_footer">
	<script type="text/javascript" src="http://www.flickr.com/badge_code_v2.gne?count=12&amp;flickr_display=random&amp;size=s&amp;layout=x&amp;source=user&amp;user=97729791@N04"></script>
</div>

                        </div>
                    </div>
				</div>
			</div>
		</section>
		<section class="ft_section_2">
			<div class="footer-wrapper">
				<ul id="footer_menu" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-23178"><a href="http://www.tiranaobserver.al/">Home</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="http://www.tiranaobserver.al/arkivi/">Arkivi</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23179"><a href="http://www.tiranaobserver.al/rreth-nesh/">Rreth nesh</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-23180"><a href="http://www.tiranaobserver.al/sherbimet/">Sherbimet</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23191"><a href="http://www.tiranaobserver.al/sherbimet/to-jobs/">TO Jobs</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23193"><a href="http://www.tiranaobserver.al/to-real-estate/">TO Real Estate</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23192"><a href="http://www.tiranaobserver.al/financa-personale-2/">Financa Personale</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23181"><a href="http://www.tiranaobserver.al/foto-galeri/">Foto Galeri</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23184"><a href="http://www.tiranaobserver.al/video-galeri/">Video Galeri</a></li>
</ul>				<div class="copyright">
											<div class="footer_text">
							© 2013. All Rights Reserved. Created by Tirana Observer.
Ndalohet riprodhimi i paautorizuar i permbajtjes se kesaj faqeje.						</div>
									</div>
			</div>
		</section>
	</footer><!-- #colophon -->

		<!-- PopUp -->
		<div id="overlay"></div>
        
   		            <!-- Login form -->
            <div id="login" class="login-popup">
                <div class="popup">
                    <a href="#" class="close">&times;</a>
                    
                    <div class="content">
                        <div class="title">Authorization</div>
                        <div class="form">
                            <form action="http://www.tiranaobserver.al/wp-login.php?redirect_to=http%3A%2F%2Fwww.tiranaobserver.al%2Fbasha-del-kunder-ambasades-amerikane-kam-mbeshtetje-totale-nga-uashingtoni%2F" method="post" name="login_form">
                                <div class="col1">
                                    <label for="log">Login</label>
                                    <div class="field"><input type="text" name="log" id="log"></div>
                                </div>
                                <div class="col2">
                                    <label for="pwd">Password</label>
                                    <div class="field"><input type="password" name="pwd" id="pwd"></div>
                                </div>
                                <div class="extra-col">
                                    <ul>
                                        <li><a href="#" class="register-redirect">Registration</a></li>
                                                                            </ul>
                                </div>
                            
                               <!-- <p class="forgot_pass"><a href="http://www.tiranaobserver.al/wp-login.php?action=lostpassword&redirect_to=http://www.tiranaobserver.al/basha-del-kunder-ambasades-amerikane-kam-mbeshtetje-totale-nga-uashingtoni/">Forgot password?</a></p> -->
                                
                                <div class="column button">
                                    <input type="hidden" name="redirect_to" value="http://www.tiranaobserver.al/wp-admin/"/>
                                    <a href="#" class="enter"><span>Login</span></a>
                                    
                                    <div class="remember">
                                        <input name="rememberme" id="rememberme" type="checkbox" value="forever">
                                        <label for="rememberme">Remember me</label>
                                    </div>
                                </div>
                                <div class="soc-login">
                                    <div class="section-title">Enter with social networking</div>
                                    <div class="section-subtitle">Unde omnis iste natus error sit voluptatem.</div>
                                    <ul class="soc-login-links">
                                        <li class="tw"><a href="#"><em></em><span>With Twitter</span></a></li>
                                        <li class="fb"><a href="#"><em></em><span>Connect</span></a></li>
                                        <li class="gp"><a href="#"><em></em><span>With Google +</span></a></li>
                                    </ul>
                                </div>
                                <div class="clearboth"></div>
                            </form>
                            <script type="text/javascript">
								function userLogin(){
									var error = formValidate(jQuery(".login-popup form"), {
										error_message_show: true,
										error_message_time: 3000,
										error_message_class: "sc_infobox sc_infobox_style_error",
										error_fields_class: "error_fields_class",
										exit_after_first_error: true,
										rules: [
											{
												field: "log",
												min_length: { value: 1,	 message: "The Login field can't be empty" },
												max_length: { value: 60, message: "Too long login field"}
											},
											{
												field: "pwd",
												min_length: { value: 5,  message: "The password can't be empty and shorter then 5 characters" },
												max_length: { value: 20, message: "Too long password"}
											}
										]
									});
									if (!error) {
										document.forms['login_form'].submit();
									}
								}
							</script>
                        </div>
                    </div>
                </div>
            </div>

            <!-- Registration form -->
            <div id="registration" class="registration-popup">
                <div class="popup">
                    <a href="#" class="close">&times;</a>
                    
                    <div class="content">
                        <div class="title">Registration</div>
                        <div class="form">
                            <form action="#" method="post" name="registration_form">
                                <div class="col1">
                                    <div class="field">
	                                    <div class="label-wrap"><label for="registration_form_username" class="required">Name</label></div>
	                                    <div class="input-wrap"><input type="text" name="registration_form_username" id="registration_form_username"></div>
                                    </div>
                                    </div>
                                <div class="col2">    
                                    <div class="field">
	                                    <div class="label-wrap"><label for="registration_form_email" class="required">Email</label></div>
	                                    <div class="input-wrap"><input type="text" name="registration_form_email" id="registration_form_email"></div>
                                    </div>
                                </div>
                                <div class="col1">
                                    <div class="field">
	                                    <div class="label-wrap"><label for="registration_form_pwd1" class="required">Password</label></div>
	                                    <div class="input-wrap"><input type="password" name="registration_form_pwd1" id="registration_form_pwd1"></div>
                                    </div>
                                </div>
                                <div class="col2">
                                    <div class="field">
	                                    <div class="label-wrap"><label for="registration_form_pwd2" class="required">Confirm Password</label></div>
	                                    <div class="input-wrap"><input type="password" name="registration_form_pwd2" id="registration_form_pwd2"></div>
                                    </div>
                                </div>
                                <div class="extra-col">
                                    <ul>
                                        <li><a href="#" class="autorization-redirect">Autorization</a></li>
                                                                            </ul>
                                </div>
                            
                                <div class="column button">
                                    <a href="#" class="enter"><span>Register</span></a>
                                    
                                    <div class="notice">* All fields required</div>
                                </div>
                                <div class="clearboth"></div>
                                <div class="result sc_infobox"></div>
                            </form>
                            <script type="text/javascript">
								function userRegistration(){
									var error = formValidate(jQuery(".registration-popup form"), {
										error_message_show: true,
										error_message_time: 3000,
										error_message_class: "sc_infobox sc_infobox_style_error",
										error_fields_class: "error_fields_class",
										exit_after_first_error: true,
										rules: [
											{
												field: "registration_form_username",
												min_length: { value: 1,	 message: "The name field can't be empty" },
												max_length: { value: 60, message: "Too long name field"}
											},
											{
												field: "registration_form_email",
												min_length: { value: 7,	 message: "Too short (or empty) email address" },
												max_length: { value: 60, message: "Too long email address"},
												mask: { value: "^([a-z0-9_\\-]+\\.)*[a-z0-9_\\-]+@[a-z0-9_\\-]+(\\.[a-z0-9_\\-]+)*\\.[a-z]{2,6}$", message: "Not valid email address"}
											},
											{
												field: "registration_form_pwd1",
												min_length: { value: 5,  message: "The password can't be empty and shorter then 5 characters" },
												max_length: { value: 20, message: "Too long password"}
											},
											{
												field: "registration_form_pwd2",
												equal_to: { value: 'registration_form_pwd1',  message: "The passwords in both fields are not equal" }
											}
										]
									});
									if (!error) {
										var user_name = jQuery('.registration-popup #registration_form_username').val();
										var user_email = jQuery('.registration-popup #registration_form_email').val();
										var user_pwd1 = jQuery('.registration-popup #registration_form_pwd1').val();
										var user_pwd2 = jQuery('.registration-popup #registration_form_pwd2').val();
										var data = {
											action: 'registration_user',
											nonce: '9d8f16a45d',
											user_name: user_name,
											user_email: user_email,
											user_pwd: user_pwd1
										};
										jQuery.post("http://www.tiranaobserver.al/wp-admin/admin-ajax.php", data, userRegistrationResponse, 'text');
									}
								}
								
								function userRegistrationResponse(response) {
									var rez = JSON.parse(response);
									jQuery('.registration-popup .result')
										.toggleClass('sc_infobox_style_error', false)
										.toggleClass('sc_infobox_style_success', false);
									if (rez.code == 0) {
										jQuery('.registration-popup .result').addClass('sc_infobox_style_success').html('Registration success! Please log in!');
										setTimeout("jQuery('.registration-popup .close').trigger('click'); jQuery('.login-popup-link').trigger('click');", 2000);
									} else {
										jQuery('.registration-popup .result').addClass('sc_infobox_style_error').html('Registration failed! ' + rez.message);
									}
									jQuery('.registration-popup .result').fadeIn();
									setTimeout("jQuery('.registration-popup .result').fadeOut()", 5000);
								}
							</script>
                        </div>
                    </div>
                </div>
            </div>
   		        
		<a href="#" id="toTop"><span></span></a>
        
				<!-- end of PopUp -->
</div><!-- #page -->

<style type="text/css"></style><script type="text/javascript">
//<![CDATA[
//]]>
</script><style scoped>.yuzo_related_post{}
.yuzo_related_post .relatedthumb{}</style><script type='text/javascript' src='http://www.tiranaobserver.al/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.tiranaobserver.al\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/www.tiranaobserver.al\/wp-admin\/admin-ajax.php","post_id":"179879"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/www.tiranaobserver.al\/wp-admin\/admin-ajax.php","post_id":"179879","is_singular":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-content/plugins/yuzo-related-post/assets/js/yuzo-postviews-cache.js?ver=5.12.68'></script>
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-content/plugins/yuzo-related-post/assets/js/jquery.equalizer.js?ver=5.12.68'></script>
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-content/themes/primetime/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-content/themes/primetime/js/html5.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-content/themes/primetime/js/superfish.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-content/themes/primetime/js/jquery.jclock.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-content/themes/primetime/js/jquery.flexslider-min.js?ver=2.1'></script>
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-content/themes/primetime/js/prettyphoto/jquery.prettyPhoto.js?ver=3.1.5'></script>
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-content/themes/primetime/js/jquery.tools.min.js?ver=1.2.6'></script>
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-content/themes/primetime/js/jquery.jcarousel.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-content/themes/primetime/js/mediaplayer/mediaelement-and-player.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-content/themes/primetime/js/jquery.cookie.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-content/themes/primetime/js/jquery.elastislide.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-content/themes/primetime/js/jquery-ui.custom.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-content/themes/primetime/js/jreject/jquery.reject.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-content/themes/primetime/js/jquery.mobilemenu.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-content/themes/primetime/js/main.js?ver=1.0'></script>
<script type="text/javascript">
	var curSlide = 1;
	jQuery(document).ready(function() {
		jQuery.ajax({
			type: "GET",
			url: '/get_te_fundit_tirnaobserver', // this is the object you defined in function.php
			data: {},
			success: function (result) {
				jQuery('#recent-blogposts-widget-2').html(result);
			}
		});
	});			
</script>
</body>
</html>
<!-- Dynamic page generated in 2.696 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-03-28 00:10:52 -->

<!-- super cache -->