<!DOCTYPE html>
<html lang="en-US">
<head>
    <meta charset="UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <link rel="stylesheet" href="http://www.tiranaobserver.al/wp-content/themes/amerigo/css/animate.css">
    <title>Arrestohet Ilir Gjuzi, rrahu gazetarin Elvi Fundo në Tiranë &#8211; Tirana Observer</title>
<link rel='dns-prefetch' href='//www.tiranaobserver.al' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tirana Observer &raquo; Feed" href="http://www.tiranaobserver.al/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tirana Observer &raquo; Comments Feed" href="http://www.tiranaobserver.al/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tirana Observer &raquo; Arrestohet Ilir Gjuzi, rrahu gazetarin Elvi Fundo në Tiranë Comments Feed" href="http://www.tiranaobserver.al/arrestohet-ilir-gjuzi-rrahu-gazetarin-elvi-fundo-ne-tirane/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.tiranaobserver.al\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cwp-css-css'  href='http://www.tiranaobserver.al/wp-content/plugins/cardoza-wordpress-poll/public/css/cwp-poll.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='cwp-jqui-css'  href='http://www.tiranaobserver.al/wp-content/plugins/cardoza-wordpress-poll/public/css/jquery-ui.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='resume-style-css'  href='http://www.tiranaobserver.al/wp-content/plugins/resume-submissions-job-postings/css/resume-styles.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.tiranaobserver.al/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.3' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.tiranaobserver.al/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='bootstrap-css'  href='http://www.tiranaobserver.al/wp-content/themes/amerigo/css/bootstrap.min.css?ver=3.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.tiranaobserver.al/wp-content/themes/amerigo/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='amerigo-style-css'  href='http://www.tiranaobserver.al/wp-content/themes/amerigano_child/style.css?ver=1.7.1' type='text/css' media='all' />
<style id='amerigo-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='amerigo-fonts-css'  href='//fonts.googleapis.com/css?family=Raleway%3A700%7COpen+Sans%3A400%2C700%7COpen+Sans%3A400%2C700&#038;ver=1.7.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-content/plugins/cardoza-wordpress-poll/public/js/cwp-poll.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-content/plugins/cardoza-wordpress-poll/public/js/jquery.ui.datepicker.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-content/plugins/resume-submissions-job-postings/includes/jQuery/jquery.multi-file.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='http://www.tiranaobserver.al/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.tiranaobserver.al/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.tiranaobserver.al/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Raporti/ Thatësira pritet të përkeqësojë cilësinë e ujit të pijshëm në Shqipëri' href='http://www.tiranaobserver.al/raporti-thatesira-pritet-te-perkeqesoje-cilesine-e-ujit-te-pijshem-ne-shqiperi/' />
<link rel='next' title='Ndërron jetë ish-kryeministri i Kosovës' href='http://www.tiranaobserver.al/nderron-jete-ish-kryeministri-i-kosoves/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="http://www.tiranaobserver.al/arrestohet-ilir-gjuzi-rrahu-gazetarin-elvi-fundo-ne-tirane/" />
<link rel='shortlink' href='http://www.tiranaobserver.al/?p=200907' />
<link rel="alternate" type="application/json+oembed" href="http://www.tiranaobserver.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tiranaobserver.al%2Farrestohet-ilir-gjuzi-rrahu-gazetarin-elvi-fundo-ne-tirane%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.tiranaobserver.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tiranaobserver.al%2Farrestohet-ilir-gjuzi-rrahu-gazetarin-elvi-fundo-ne-tirane%2F&#038;format=xml" />
<script type='text/javascript'>
 var CwppPlgSettings = {
   ajaxurl : 'http://www.tiranaobserver.al/wp-admin/admin-ajax.php',
   nonce : 'b4c3570996'
 };
</script>
<link rel="pingback" href="http://www.tiranaobserver.al/xmlrpc.php">
<meta name="theme-color" content="#1f1723" />
<meta name="msapplication-navbutton-color" content="#1f1723" /> 
<meta name="apple-mobile-web-app-status-bar-style" content="#1f1723" />
<style type="text/css">body,
		ul.mobile-menu,
		section.widget .block-3-cat a,
		section.widget .block-3-read a{ font-family: 'Open Sans', sans-serif; } </style>
<style type="text/css">h1, h2, h3, h4, h5, h6,
		header .logo-block .h1,
		.recent-one .item-data2,
		.recent-one .item-data span,
		.recent-four .item-data span,
		.category-title h1,
		.item-1-title,
		.item-1-title a,
		.item-2-title,
		.item-2-title a,
		.item-3-title,
		.item-3-title a,
		.item-4-title,
		.item-4-title a,
		a.block-1-item-title,
		.search-item-1 span.search-link-title a,
		.page-title h1,
		blockquote,
		.related-posts div.h2,
		.related-posts-items .related-item a,
		.comments-area p.comment-form-author label, .comments-area p.comment-form-email label, .comments-area p.comment-form-url label,
		.comments-area p.comment-form-comment label,
		.page-content span.error404,
		.carousel-item-title span.carousel-item-post-title,
		section.widget a,
		section.widget h2.widget-title{ font-family: 'Raleway', sans-serif; } </style>
<style type="text/css">.item-1-more,
		.category-item-1 .item-1-date .item-1-date-text,
		section.widget_tag_cloud a,
		.comments-area ul.comment-list li div.reply a,
		nav div.nav-links a,
		nav div.nav-links span.current,
		div.page-links a span.page-number,
		div.page-links span.page-number,
		.comments-area p.form-submit input,
		.carousel-item-title span.carousel-item-category,
		.recent-one .item-cat,
		.recent-four .item-cat,
		.item-2-title span a,
		.item-3-cat,
		.item-3-cat a,
		.item-4-cat,
		.item-4-cat a{ font-family: 'Open Sans', sans-serif; } </style>
<link rel="icon" href="http://www.tiranaobserver.al/wp-content/uploads/2017/02/cropped-favicon-2-1-150x150.png" sizes="32x32" />
<link rel="icon" href="http://www.tiranaobserver.al/wp-content/uploads/2017/02/cropped-favicon-2-1-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.tiranaobserver.al/wp-content/uploads/2017/02/cropped-favicon-2-1-300x300.png" />
<meta name="msapplication-TileImage" content="http://www.tiranaobserver.al/wp-content/uploads/2017/02/cropped-favicon-2-1-300x300.png" />

    <link rel="stylesheet" href="http://www.tiranaobserver.al/wp-content/themes/amerigo/css/owl.carousel.min.css">
    <link rel="stylesheet" href="http://www.tiranaobserver.al/wp-content/themes/amerigo/css/owl.theme.default.min.css">
    <script src="http://www.tiranaobserver.al/wp-content/themes/amerigo/js/owl.carousel.min.js"></script>
</head>
<body class="post-template-default single single-post postid-200907 single-format-standard">
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-41814672-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<div class="wide">

    <header>

        
            <!-- Top Bar Start -->

            <div class="container-fluid top-bar">
                <div class="row-fluid">
                    <div class="col-xs-12 col-sm-7">
                                            </div>
                    <div class="col-xs-12 col-sm-5 socials">
                        		
		<div class="social-icons">
		<a href="https://www.facebook.com/TiranaObserver.al/" title="Facebook" target="_blank"><i class="fa fa-facebook-square" aria-hidden="true"></i></a><a href="https://twitter.com/AzarThemes1" title="Twitter" target="_blank"><i class="fa fa-twitter-square" aria-hidden="true"></i></a>		</div>
		
		                        <div class="search-icon"><i class="fa fa-search" aria-hidden="true"></i></div>
                    </div>
                </div>
            </div>

            <!-- Top Bar End -->

        
        <!-- Logo Start -->

        <div class="container-fluid logo-block">
            <div class="row-fluid">

                
                    <div class="col-xs-12 col-md-3 logo-left">
                        <div class="h1"><a href="http://www.tiranaobserver.al/" title="Tirana Observer">Tirana Observer</a></div>                    </div>
                    <div class="col-xs-12 col-md-9 top-banner">
                                            </div>

                
            </div>
        </div>

        <!-- Logo End -->

        <!-- Main Menu Start -->

        <div class="container-fluid main-menu">
            <div class="row-fluid">
                <div class="col-xs-12">
                    <div class="collapse navbar-collapse"><ul id="menu-sub-nav" class="nav navbar-nav main-nav"><li id="menu-item-186153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-186153"><a title="Kreu" href="http://www.tiranaobserver.al/">Kreu</a></li>
<li id="menu-item-188003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188003"><a title="Kryesore" href="http://www.tiranaobserver.al/category/kryesore/">Kryesore</a></li>
<li id="menu-item-186160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186160"><a title="Politikë" href="http://www.tiranaobserver.al/category/politike/">Politikë</a></li>
<li id="menu-item-186154" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-186154"><a title="Aktualitet" href="http://www.tiranaobserver.al/category/aktualitet/">Aktualitet</a></li>
<li id="menu-item-186156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186156"><a title="Ekonomi" href="http://www.tiranaobserver.al/category/ekonomi/">Ekonomi</a></li>
<li id="menu-item-186155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186155"><a title="Bota &amp; Rajoni" href="http://www.tiranaobserver.al/category/bota-rajoni/">Bota &#038; Rajoni</a></li>
<li id="menu-item-186157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186157"><a title="Kulturë" href="http://www.tiranaobserver.al/category/kulture/">Kulturë</a></li>
<li id="menu-item-186164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186164"><a title="Sport" href="http://www.tiranaobserver.al/category/sport/">Sport</a></li>
<li id="menu-item-186158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-186158 dropdown"><a title="Lifestyle" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Lifestyle <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu main-dropdown">
	<li id="menu-item-186161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186161"><a title="Roze" href="http://www.tiranaobserver.al/category/roze/">Roze</a></li>
	<li id="menu-item-186162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186162"><a title="Shendet" href="http://www.tiranaobserver.al/category/shendet/">Shendet</a></li>
	<li id="menu-item-190252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190252"><a title="Horoskopi" href="http://www.tiranaobserver.al/category/horoskopi/">Horoskopi</a></li>
</ul>
</li>
<li id="menu-item-186163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-186163 dropdown"><a title="Speciale" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Speciale <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu main-dropdown">
	<li id="menu-item-190255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190255"><a title="Speciale" href="http://www.tiranaobserver.al/category/speciale/">Speciale</a></li>
	<li id="menu-item-190254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190254"><a title="Shkence" href="http://www.tiranaobserver.al/category/shkence/">Shkence</a></li>
</ul>
</li>
</ul></div>                </div>
            </div>
        </div>

        <!-- Main Menu End -->

    </header>  
  <!-- Page Block & Right Sidebar Start -->
  
	<div class="container-fluid single-page">
		<div class="row wrapper right-sidebar">
		<div class="col-xs-12 col-md-9">
		
			<!-- Page Title Start -->
  
		<div class="container-fluid">
			<div class="row page-title">
			<div class="col-xs-12 text-center">
			<p><a href="http://www.tiranaobserver.al/" itemprop="url">Kreu</a>  /  <a href="http://www.tiranaobserver.al/category/aktualitet/" itemprop="url">Aktualitet</a></p>
			<h1>Arrestohet Ilir Gjuzi, rrahu gazetarin Elvi Fundo në Tiranë</h1>
			</div>
			</div>
		</div>
  
			<!-- Page Title End -->
		<div id="post-200907" class="post-200907 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualitet">
		<div class="page-content">
						
		<img src="http://www.tiranaobserver.al/wp-content/uploads/2017/08/IMG_1040-912x436.png" alt="Arrestohet Ilir Gjuzi, rrahu gazetarin Elvi Fundo në Tiranë" class="img-responsive" style="padding-bottom:10px;" />		
		<div class="page-title-meta">
			<div class="page-title-author">
			<i class="fa fa-pencil-square-o" aria-hidden="true"></i> T.O			</div>
			<div class="page-title-date">
			<i class="fa fa-calendar" aria-hidden="true"></i> 21/08/2017 10:42			</div>
		</div>

		<p>Një prej personave që goditi me sende të forta gazetarin Elvi Fundo është arrestuar nga policia. I dyshuari është Ilir Gjuzi, një 42 vjeçar nga Tirana që tashmë gjendet në qelitë e komisariatit nr.3 të kryeqytetit.</p>
<p>Mbetet për t’u parë kush është personi tjetër i përfshirë në ngjarje, ndërsa pjesa më e vështirë e hetimit është porositësi i dhunës ndaj gazetarit.</p>
<p>Elvi Fundo u rrah nga dy persona në mars të këtij viti, ndërsa ishte duke ecur pranë ish Stacionit të Trenit në Tiranë.</p>
<p>Dyshohet se ngjarja ka lidhje me profesionin e tij si gazetar.</p>
<p></p>		
		<!-- Static Banner Start -->
		
				
				
		<!-- Static Banner End -->
		
		</div>
		</div>
		
		<div class="page-1-meta">
			<div class="page-1-cat">
			<i class="fa fa-flag" aria-hidden="true"></i> <a href="http://www.tiranaobserver.al/category/aktualitet/" rel="category tag">Aktualitet</a>			</div>
			<div class="page-1-tag">
						</div>
		</div>
		
		<!-- Related Posts Start -->
		
				<div class="related-posts">
		<div class="h2">Te ngjashme</div>
		<div class="row related-posts-items">
				
		<div class="related-item">
		
					<a href="http://www.tiranaobserver.al/pas-droges-ne-det-edhe-700-kanabis-gjenden-te-fshehur-ne-pyll/" title="Pas drogës në det, edhe 700 kanabis gjenden të fshehur në pyll">
				<div class="image_post_page">
					<img src="http://www.tiranaobserver.al/wp-content/uploads/2017/08/IMG_1033-480x174.jpg" alt="Pas drogës në det, edhe 700 kanabis gjenden të fshehur në pyll" class="img-responsive" />
				</div>

			</a>
				<a href="http://www.tiranaobserver.al/pas-droges-ne-det-edhe-700-kanabis-gjenden-te-fshehur-ne-pyll/" title="Pas drogës në det, edhe 700 kanabis gjenden të fshehur në pyll" class="related-item-title">Pas drogës në det, edhe 700 kanabis gjenden të fshehur në pyll</a>
		</div>
		
				
		<div class="related-item">
		
					<a href="http://www.tiranaobserver.al/gjyqtari-nuhat-droge-ne-sallen-e-gjyqit-shqiptari-e-kishte-fshehur-ne-atlete/" title="Gjyqtari nuhat drogë në sallën e gjyqit, shqiptari e kishte fshehur në atlete">
				<div class="image_post_page">
					<img src="http://www.tiranaobserver.al/wp-content/uploads/2017/08/heroin_2-587x389-587x356-480x174.jpg" alt="Gjyqtari nuhat drogë në sallën e gjyqit, shqiptari e kishte fshehur në atlete" class="img-responsive" />
				</div>

			</a>
				<a href="http://www.tiranaobserver.al/gjyqtari-nuhat-droge-ne-sallen-e-gjyqit-shqiptari-e-kishte-fshehur-ne-atlete/" title="Gjyqtari nuhat drogë në sallën e gjyqit, shqiptari e kishte fshehur në atlete" class="related-item-title">Gjyqtari nuhat drogë në sallën e gjyqit, shqiptari e kishte fshehur në atlete</a>
		</div>
		
				
		<div class="related-item">
		
					<a href="http://www.tiranaobserver.al/kercenoi-ish-bashkejetuesen-lihet-ne-burg-ish-deputeti-socialist/" title="Kërcënoi ish-bashkëjetuesen, lihet në burg ish-deputeti socialist">
				<div class="image_post_page">
					<img src="http://www.tiranaobserver.al/wp-content/uploads/2017/08/hamitkosta-e1503147630760-636x445-480x174.jpg" alt="Kërcënoi ish-bashkëjetuesen, lihet në burg ish-deputeti socialist" class="img-responsive" />
				</div>

			</a>
				<a href="http://www.tiranaobserver.al/kercenoi-ish-bashkejetuesen-lihet-ne-burg-ish-deputeti-socialist/" title="Kërcënoi ish-bashkëjetuesen, lihet në burg ish-deputeti socialist" class="related-item-title">Kërcënoi ish-bashkëjetuesen, lihet në burg ish-deputeti socialist</a>
		</div>
		
				
		<div class="related-item">
		
					<a href="http://www.tiranaobserver.al/krimi-tek-don-bosko-arrestohet-autori-i-dyshuar/" title="Krimi tek Don Bosko, arrestohet autori i dyshuar">
				<div class="image_post_page">
					<img src="http://www.tiranaobserver.al/wp-content/uploads/2017/07/auto_policia-shqiptare1499359432-480x174.jpg" alt="Krimi tek Don Bosko, arrestohet autori i dyshuar" class="img-responsive" />
				</div>

			</a>
				<a href="http://www.tiranaobserver.al/krimi-tek-don-bosko-arrestohet-autori-i-dyshuar/" title="Krimi tek Don Bosko, arrestohet autori i dyshuar" class="related-item-title">Krimi tek Don Bosko, arrestohet autori i dyshuar</a>
		</div>
		
				
		<div class="clear"></div>
		</div>
		</div>		
		<!-- Related Posts Start -->
		
		
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">L&#235;r nj&#235; koment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/arrestohet-ilir-gjuzi-rrahu-gazetarin-elvi-fundo-ne-tirane/#respond" style="display:none;">Anullo</a></small></h3>			<form action="http://www.tiranaobserver.al/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Emaili juaj nuk do t&#235; publikohet.</span> Fushat e k&#235;rkuara jan&#235; sh&#235;nuar me  <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Komentoni</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Posto komentin" /> <input type='hidden' name='comment_post_ID' value='200907' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="315816fcef" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="41"/></p>			</form>
			</div><!-- #respond -->
	
</div>
		
							
		</div>
		<div class="col-xs-12 col-md-3 widget-top">
		<section id="text-25" class="widget widget_text">			<div class="textwidget"><script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
<script type="text/javascript">
Criteo.DisplayAd({
    "zoneid": 202975,
    "async": false});
</script></div>
		</section><section id="text-26" class="widget widget_text">			<div class="textwidget"><script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
<script type="text/javascript">
Criteo.DisplayAd({
    "zoneid": 203319,
    "async": false});
</script></div>
		</section>		<section id="amerigo_recent_posts_small-2" class="widget widget_amerigo_recent_posts_small">		<h2 class="widget-title"><span><a href='http://www.tiranaobserver.al/category/ekonomi/'>Ekonomi</a></span></h2>		<ul>
					<li>
						<a href="http://www.tiranaobserver.al/mbi-2600-vende-te-lira-pune-si-te-aplikoni-online-ne-65-qytete/" title="Mbi 2600 vende të lira pune. Si të aplikoni online në 65 qytete">
                <div class="image_container_widget">
                    <img src="http://www.tiranaobserver.al/wp-content/uploads/2017/08/4-34-640x324-150x150.jpg" alt="" />
                </div>
            </a>
						<a href="http://www.tiranaobserver.al/mbi-2600-vende-te-lira-pune-si-te-aplikoni-online-ne-65-qytete/" title="Mbi 2600 vende të lira pune. Si të aplikoni online në 65 qytete">Mbi 2600 vende të lira pune. Si të aplikoni online në 65 qytete</a>
							<span class="post-date"><i class="fa fa-calendar" aria-hidden="true"></i> 20/08/2017 19:15</span>
						<div class="clear"></div>
			</li>
					<li>
						<a href="http://www.tiranaobserver.al/bankat-me-kredite-me-te-larta-me-probleme-per-2016-n/" title="Bankat me kreditë më të larta, me probleme për 2016-n">
                <div class="image_container_widget">
                    <img src="http://www.tiranaobserver.al/wp-content/uploads/2017/08/bl07_think_piggy_h_2884019g-150x150.jpg" alt="" />
                </div>
            </a>
						<a href="http://www.tiranaobserver.al/bankat-me-kredite-me-te-larta-me-probleme-per-2016-n/" title="Bankat me kreditë më të larta, me probleme për 2016-n">Bankat me kreditë më të larta, me probleme për 2016-n</a>
							<span class="post-date"><i class="fa fa-calendar" aria-hidden="true"></i> 20/08/2017 14:33</span>
						<div class="clear"></div>
			</li>
					<li>
						<a href="http://www.tiranaobserver.al/e-dini-pse-ne-shqiperi-perdoret-lek-i-ri-dhe-lek-i-vjeter-ja-si-lindi-kjo-ide-dhe-anomalite-prej-saj/" title="E dini pse në Shqipëri përdoret “lek i ri dhe lek i vjetër”? Ja si lindi kjo ide dhe anomalitë prej saj">
                <div class="image_container_widget">
                    <img src="http://www.tiranaobserver.al/wp-content/uploads/2017/08/56658_A-150x150.jpg" alt="" />
                </div>
            </a>
						<a href="http://www.tiranaobserver.al/e-dini-pse-ne-shqiperi-perdoret-lek-i-ri-dhe-lek-i-vjeter-ja-si-lindi-kjo-ide-dhe-anomalite-prej-saj/" title="E dini pse në Shqipëri përdoret “lek i ri dhe lek i vjetër”? Ja si lindi kjo ide dhe anomalitë prej saj">E dini pse në Shqipëri përdoret “lek i ri dhe lek i vjetër”? Ja si lindi kjo ide dhe anomalitë prej saj</a>
							<span class="post-date"><i class="fa fa-calendar" aria-hidden="true"></i> 18/08/2017 22:51</span>
						<div class="clear"></div>
			</li>
				</ul>
		</section>				<section id="amerigo_recent_posts_small-3" class="widget widget_amerigo_recent_posts_small">		<h2 class="widget-title"><span><a href='http://www.tiranaobserver.al/category/bota-rajoni/'>Bota &#038; Rajoni</a></span></h2>		<ul>
					<li>
						<a href="http://www.tiranaobserver.al/injoranca-e-racisteve-italiane-samuel-l-jacksonin-dhe-ish-yllin-e-nba-magic-johnson-i-identifikojne-si-emigrante/" title="Injoranca e racistëve italianë/ Samuel L. Jacksonin dhe ish-yllin e NBA Magic Johnson i identifikojnë si emigrantë">
                <div class="image_container_widget">
                    <img src="http://www.tiranaobserver.al/wp-content/uploads/2017/08/IMG_1034-150x150.jpg" alt="" />
                </div>
            </a>
						<a href="http://www.tiranaobserver.al/injoranca-e-racisteve-italiane-samuel-l-jacksonin-dhe-ish-yllin-e-nba-magic-johnson-i-identifikojne-si-emigrante/" title="Injoranca e racistëve italianë/ Samuel L. Jacksonin dhe ish-yllin e NBA Magic Johnson i identifikojnë si emigrantë">Injoranca e racistëve italianë/ Samuel L. Jacksonin dhe ish-yllin e NBA Magic Johnson i identifikojnë si emigrantë</a>
						<div class="clear"></div>
			</li>
					<li>
						<a href="http://www.tiranaobserver.al/donald-trump-s%d1%91-shpejti-i-vet%d1%91m-n%d1%91-sht%d1%91pin%d1%91-e-bardh%d1%91/" title="Donald Trump sё shpejti i vetёm nё Shtёpinё e Bardhё?">
                <div class="image_container_widget">
                    <img src="http://www.tiranaobserver.al/wp-content/uploads/2017/08/40090164_303-150x150.jpg" alt="" />
                </div>
            </a>
						<a href="http://www.tiranaobserver.al/donald-trump-s%d1%91-shpejti-i-vet%d1%91m-n%d1%91-sht%d1%91pin%d1%91-e-bardh%d1%91/" title="Donald Trump sё shpejti i vetёm nё Shtёpinё e Bardhё?">Donald Trump sё shpejti i vetёm nё Shtёpinё e Bardhё?</a>
						<div class="clear"></div>
			</li>
					<li>
						<a href="http://www.tiranaobserver.al/pas-kercenimeve-te-isis-per-sulme-autoritetet-italiane-perforcojne-masat-e-sigurise/" title="Pas kërcënimeve të ISIS për sulme, autoritetet italiane përforcojnë masat e sigurisë">
                <div class="image_container_widget">
                    <img src="http://www.tiranaobserver.al/wp-content/uploads/2017/08/IMG_1026-150x150.jpg" alt="" />
                </div>
            </a>
						<a href="http://www.tiranaobserver.al/pas-kercenimeve-te-isis-per-sulme-autoritetet-italiane-perforcojne-masat-e-sigurise/" title="Pas kërcënimeve të ISIS për sulme, autoritetet italiane përforcojnë masat e sigurisë">Pas kërcënimeve të ISIS për sulme, autoritetet italiane përforcojnë masat e sigurisë</a>
						<div class="clear"></div>
			</li>
				</ul>
		</section>		<section id="text-27" class="widget widget_text">			<div class="textwidget"><script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
<script type="text/javascript">
Criteo.DisplayAd({
    "zoneid": 202975,
    "async": false});
</script></div>
		</section>		<section id="amerigo_recent_posts_small-4" class="widget widget_amerigo_recent_posts_small">		<h2 class="widget-title"><span><a href='http://www.tiranaobserver.al/category/opinion/'>Opinione</a></span></h2>		<ul>
					<li>
						<a href="http://www.tiranaobserver.al/ndalohet-qarkullimi-me-duar-ne-xhepa/" title="Ndalohet qarkullimi me “duar në xhepa”!">
                <div class="image_container_widget">
                    <img src="http://www.tiranaobserver.al/wp-content/uploads/2017/08/IMG_1032-150x150.jpg" alt="" />
                </div>
            </a>
						<a href="http://www.tiranaobserver.al/ndalohet-qarkullimi-me-duar-ne-xhepa/" title="Ndalohet qarkullimi me “duar në xhepa”!">Ndalohet qarkullimi me “duar në xhepa”!</a>
						<div class="clear"></div>
			</li>
					<li>
						<a href="http://www.tiranaobserver.al/rruget-e-vdekjes/" title="Rrugët e vdekjes">
                <div class="image_container_widget">
                    <img src="http://www.tiranaobserver.al/wp-content/uploads/2017/07/artan-fuga-905x450-150x150.jpg" alt="" />
                </div>
            </a>
						<a href="http://www.tiranaobserver.al/rruget-e-vdekjes/" title="Rrugët e vdekjes">Rrugët e vdekjes</a>
						<div class="clear"></div>
			</li>
					<li>
						<a href="http://www.tiranaobserver.al/andi-bejtja-pse-te-gjithe-duan-te-jene-shoku-i-ngushte-i-dorit/" title="Andi Bejtja: Pse të gjithë duan të jenë “shoku i ngushtë i Dorit”!">
                <div class="image_container_widget">
                    <img src="http://www.tiranaobserver.al/wp-content/uploads/2017/08/IMG_1022-150x150.jpg" alt="" />
                </div>
            </a>
						<a href="http://www.tiranaobserver.al/andi-bejtja-pse-te-gjithe-duan-te-jene-shoku-i-ngushte-i-dorit/" title="Andi Bejtja: Pse të gjithë duan të jenë “shoku i ngushtë i Dorit”!">Andi Bejtja: Pse të gjithë duan të jenë “shoku i ngushtë i Dorit”!</a>
						<div class="clear"></div>
			</li>
				</ul>
		</section>				<section id="amerigo_recent_posts_big-2" class="widget widget_amerigo_recent_posts_big">		<h2 class="widget-title"><span><a href='http://www.tiranaobserver.al/category/sport/'>Sport</a></span></h2>		<ul>
					<li>
						<a href="http://www.tiranaobserver.al/feste-ne-milano-inter-milan-presion-juves/" title="Festë në Milano, Inter &#038; Milan, presion Juves">
                <div class="image_container_widget">
                    <img src="http://www.tiranaobserver.al/wp-content/uploads/2017/08/835929180-257-klwG-U2101137782340tBH-620x349@Gazzetta-Web_articolo-480x174.jpg" alt="" />
                </div>
            </a>
						<a href="http://www.tiranaobserver.al/feste-ne-milano-inter-milan-presion-juves/" title="Festë në Milano, Inter &#038; Milan, presion Juves">Festë në Milano, Inter &#038; Milan, presion Juves</a>
						</li>
					<li>
						<a href="http://www.tiranaobserver.al/roma-starton-me-fitore-mposht-atalanten-e-berishes/" title="Roma starton me fitore, mposht Atalantën e Berishës">
                <div class="image_container_widget">
                    <img src="http://www.tiranaobserver.al/wp-content/uploads/2017/08/191131245-431a96df-754b-4b57-8774-a0e49ffe188f-480x174.jpg" alt="" />
                </div>
            </a>
						<a href="http://www.tiranaobserver.al/roma-starton-me-fitore-mposht-atalanten-e-berishes/" title="Roma starton me fitore, mposht Atalantën e Berishës">Roma starton me fitore, mposht Atalantën e Berishës</a>
						</li>
					<li>
						<a href="http://www.tiranaobserver.al/befasia-policia-ve-ne-loje-arsenal-jemi-ne-kerkim-te-ozil/" title="Befasia/ Policia vë në lojë Arsenal: Jemi në kërkim të Ozil">
                <div class="image_container_widget">
                    <img src="http://www.tiranaobserver.al/wp-content/uploads/2017/08/IMG_1030-480x174.png" alt="" />
                </div>
            </a>
						<a href="http://www.tiranaobserver.al/befasia-policia-ve-ne-loje-arsenal-jemi-ne-kerkim-te-ozil/" title="Befasia/ Policia vë në lojë Arsenal: Jemi në kërkim të Ozil">Befasia/ Policia vë në lojë Arsenal: Jemi në kërkim të Ozil</a>
						</li>
				</ul>
		</section>				
		<div class="social-icons">
		<a href="https://www.facebook.com/pages/TIRANA-OBSERVER/190937948541" title="Facebook" target="_blank"><i class="fa fa-facebook-square" aria-hidden="true"></i></a><a href="https://twitter.com/tiranaobserver" title="Twitter" target="_blank"><i class="fa fa-twitter-square" aria-hidden="true"></i></a>		</div>
		
		<section id="text-28" class="widget widget_text">			<div class="textwidget"><script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
<script type="text/javascript">
Criteo.DisplayAd({
    "zoneid": 312382,
    "async": false});
</script></div>
		</section><section id="calendar-2" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>August 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.tiranaobserver.al/2017/07/">&laquo; Jul</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td><a href="http://www.tiranaobserver.al/2017/08/01/" aria-label="Posts published on August 1, 2017">1</a></td><td><a href="http://www.tiranaobserver.al/2017/08/02/" aria-label="Posts published on August 2, 2017">2</a></td><td><a href="http://www.tiranaobserver.al/2017/08/03/" aria-label="Posts published on August 3, 2017">3</a></td><td><a href="http://www.tiranaobserver.al/2017/08/04/" aria-label="Posts published on August 4, 2017">4</a></td><td><a href="http://www.tiranaobserver.al/2017/08/05/" aria-label="Posts published on August 5, 2017">5</a></td><td><a href="http://www.tiranaobserver.al/2017/08/06/" aria-label="Posts published on August 6, 2017">6</a></td>
	</tr>
	<tr>
		<td><a href="http://www.tiranaobserver.al/2017/08/07/" aria-label="Posts published on August 7, 2017">7</a></td><td><a href="http://www.tiranaobserver.al/2017/08/08/" aria-label="Posts published on August 8, 2017">8</a></td><td><a href="http://www.tiranaobserver.al/2017/08/09/" aria-label="Posts published on August 9, 2017">9</a></td><td><a href="http://www.tiranaobserver.al/2017/08/10/" aria-label="Posts published on August 10, 2017">10</a></td><td><a href="http://www.tiranaobserver.al/2017/08/11/" aria-label="Posts published on August 11, 2017">11</a></td><td><a href="http://www.tiranaobserver.al/2017/08/12/" aria-label="Posts published on August 12, 2017">12</a></td><td><a href="http://www.tiranaobserver.al/2017/08/13/" aria-label="Posts published on August 13, 2017">13</a></td>
	</tr>
	<tr>
		<td><a href="http://www.tiranaobserver.al/2017/08/14/" aria-label="Posts published on August 14, 2017">14</a></td><td><a href="http://www.tiranaobserver.al/2017/08/15/" aria-label="Posts published on August 15, 2017">15</a></td><td><a href="http://www.tiranaobserver.al/2017/08/16/" aria-label="Posts published on August 16, 2017">16</a></td><td><a href="http://www.tiranaobserver.al/2017/08/17/" aria-label="Posts published on August 17, 2017">17</a></td><td><a href="http://www.tiranaobserver.al/2017/08/18/" aria-label="Posts published on August 18, 2017">18</a></td><td><a href="http://www.tiranaobserver.al/2017/08/19/" aria-label="Posts published on August 19, 2017">19</a></td><td><a href="http://www.tiranaobserver.al/2017/08/20/" aria-label="Posts published on August 20, 2017">20</a></td>
	</tr>
	<tr>
		<td id="today"><a href="http://www.tiranaobserver.al/2017/08/21/" aria-label="Posts published on August 21, 2017">21</a></td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td>
	</tr>
	<tr>
		<td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></section><section id="facebook_master_widget_basic-3" class="widget Facebook Master Basic"><div id="fb-root"></div><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><div class="fb-page" data-href="https://www.facebook.com/TiranaObserver.al/?ref=bookmarks" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="false"></div></section>		</div>
		</div>
	</div>
  
  <!-- Page Block & Right Sidebar End -->
  
  <!-- Footer Start -->

<footer>
	<div class="container-fluid footer-block">
	<div class="row insta-widget">
		<div class="col-xs-12">
				</div>
	</div>
	<div class="row wrapper copy-block">
		<div class="col-xs-12 col-sm-4 footer_menu_">
			<ul id="menu-footer_menu_" class="footer_menu_"><li id="menu-item-192336" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192336"><a href="http://www.tiranaobserver.al/rreth-nesh/">Rreth nesh</a></li>
</ul>		</div>
		<div class="col-xs-12 col-sm-6 copy-block-left">
				&copy; Copyright 2017, <a href="http://www.tiranaobserver.al/" title="Tirana Observer">Tirana Observer</a>. All Rights Reserved.
				</div>
		<div class="col-xs-12 col-sm-5 footer-socials" style="float: right;max-width: 99px;">
				
		<div class="social-icons">
		<a href="https://www.facebook.com/TiranaObserver.al/" title="Facebook" target="_blank"><i class="fa fa-facebook-square" aria-hidden="true"></i></a><a href="https://twitter.com/AzarThemes1" title="Twitter" target="_blank"><i class="fa fa-twitter-square" aria-hidden="true"></i></a>		</div>
		
				</div>
	</div>
	</div>
</footer>

</div>

  <!-- Footer End -->

  <!-- Search Block Start -->

<div class="search-block">
<div class="search-block-form">			<form role="search" method="get" action="http://www.tiranaobserver.al/" >
               <div class="input-group">
                   <input type="text" class="form-control custom-search"
                          value="" name="s"
                          placeholder="Kerko....">

                   <span class="input-group-btn">
                       <button class="btn btn-default search-button" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button></span></div></form></div>
<div class="search-exit"><i class="fa fa-times" aria-hidden="true"></i></div>
</div>

  <!-- Search Block End -->

  <!-- Mobile Menu Start -->

<div class="mobile-bars"><i class="fa fa-bars" aria-hidden="true"></i></div>
<div class="nav-mobile-menu">
		<div class="btn-group-vertical"><ul id="menu-sub-nav-1" class="mobile-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-186153"><a title="Kreu" href="http://www.tiranaobserver.al/">Kreu</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188003"><a title="Kryesore" href="http://www.tiranaobserver.al/category/kryesore/">Kryesore</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186160"><a title="Politikë" href="http://www.tiranaobserver.al/category/politike/">Politikë</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-186154"><a title="Aktualitet" href="http://www.tiranaobserver.al/category/aktualitet/">Aktualitet</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186156"><a title="Ekonomi" href="http://www.tiranaobserver.al/category/ekonomi/">Ekonomi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186155"><a title="Bota &amp; Rajoni" href="http://www.tiranaobserver.al/category/bota-rajoni/">Bota &#038; Rajoni</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186157"><a title="Kulturë" href="http://www.tiranaobserver.al/category/kulture/">Kulturë</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186164"><a title="Sport" href="http://www.tiranaobserver.al/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-186158 dropdown"><a title="Lifestyle" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Lifestyle <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu main-dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186161"><a title="Roze" href="http://www.tiranaobserver.al/category/roze/">Roze</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186162"><a title="Shendet" href="http://www.tiranaobserver.al/category/shendet/">Shendet</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190252"><a title="Horoskopi" href="http://www.tiranaobserver.al/category/horoskopi/">Horoskopi</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-186163 dropdown"><a title="Speciale" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Speciale <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu main-dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190255"><a title="Speciale" href="http://www.tiranaobserver.al/category/speciale/">Speciale</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190254"><a title="Shkence" href="http://www.tiranaobserver.al/category/shkence/">Shkence</a></li>
</ul>
</li>
</ul></div><div class="nav-mobile-search">			<form role="search" method="get" action="http://www.tiranaobserver.al/" >
               <div class="input-group">
                   <input type="text" class="form-control custom-search"
                          value="" name="s"
                          placeholder="Kerko....">

                   <span class="input-group-btn">
                       <button class="btn btn-default search-button" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button></span></div></form></div>
<div class="nav-exit"><i class="fa fa-times" aria-hidden="true"></i></div>
</div>

  <!-- Mobile Menu End -->

<a href="#" id="scrolltop" title="Kthehu ne fillim"><i class="fa fa-angle-double-up" aria-hidden="true"></i></a>

	<style type="text/css"></style><script type="text/javascript">
//<![CDATA[
//]]>
</script><script type='text/javascript' src='http://www.tiranaobserver.al/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.tiranaobserver.al\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/www.tiranaobserver.al\/wp-admin\/admin-ajax.php","post_id":"200907"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-content/themes/amerigo/js/bootstrap.min.js?ver=3.3.7'></script>
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-content/themes/amerigo/js/scripts.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-content/themes/amerigo/js/jNewsbar.jquery.min.js?ver=2.0'></script>
<script type='text/javascript' src='http://www.tiranaobserver.al/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>

	
  </body>
</html>
<!-- Dynamic page generated in 0.301 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-08-21 11:36:24 -->

<!-- super cache -->